<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<!--[if lt IE 7]><html class="ie6 lt-ie10 lt-ie9 lt-ie8 lt-ie7 no-js" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if IE 7]><html class="ie7 lt-ie10 lt-ie9 lt-ie8 no-js" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if IE 8]><html class="ie8 lt-ie10 lt-ie9 no-js" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" xmlns="http://www.w3.org/1999/xhtml"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    
    <title>
        До мурашек: 5 сигналов нашего тела, которые опасно игнорировать (в списке даже плохое настроение) - НГС.АФИША Новосибирск
    </title>
            <meta name="og:description" content="Эксперт рассказала, какие симптомы являются признаками серьезных заболеваний и как их выявить" />
        <meta name="Keywords" content="До мурашек: 5 сигналов нашего тела, которые опасно игнорировать (в списке даже плохое настроение) Новосибирск" />
    <link rel="canonical" href="https://afisha.ngs.ru/news/more/66128677/" />

        <meta property="fb:pages" content="587944854623915" />

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/static/img/favicons/apple-touch-icon-57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/favicons/apple-touch-icon-72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/favicons/apple-touch-icon-114.png" />
    <link rel="apple-touch-icon-precomposed" href="/static/img/favicons/apple-touch-icon-144.png" />

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="yandex-verification" content="89b9d5f0e6a25683" />

    
        <link rel="alternate"  media="only screen and (max-width: 640px)" href="https://m.afisha.ngs.ru/news/more/66128677/" />

                    <link rel="amphtml" href="https://m.afisha.ngs.ru/news/more/66128677/?amp=1" />
        
    
                    <link href="https://news.ngs.ru/static/css/ncc/records.css" rel="stylesheet" type="text/css" />
    
    <link rel="stylesheet" type="text/css" href="/static/css/project.css?2068" />

    <!--[if IE 8]><link rel="stylesheet" href="/static/css/nsk/ie8.css?2068" type="text/css" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="/static/css/nsk/all_ie.css?2068" type="text/css" /><![endif]-->

    
    <!--[if lt IE 9]>
    <script src="/static/js/default/html5shiv.js?ver=1.3"></script>
    <![endif]-->

    <script src="/static/js/default/jquery-1.9.1.min.js?ver=1.3"></script>
        <script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>

    
                    

<meta name="twitter:image" content="https://static.ngs.ru/news/social/d385347b13866a04c3cd307444e5e0.png" />
<meta property="og:image" content="https://static.ngs.ru/news/social/d385347b13866a04c3cd307444e5e0.png" />
<link rel="image_src" href="https://static.ngs.ru/news/social/d385347b13866a04c3cd307444e5e0.png">


    <meta property="og:title" content="До мурашек: 5 сигналов нашего тела, которые опасно игнорировать (в списке даже плохое настроение)" />
    <meta name="twitter:title" content="До мурашек: 5 сигналов нашего тела, которые опасно игнорировать (в списке даже плохое настроение)">

    <meta property="og:description" content="Эксперт рассказала, какие симптомы являются признаками серьезных заболеваний и как их выявить" />
    <meta name="twitter:description" content="Эксперт рассказала, какие симптомы являются признаками серьезных заболеваний и как их выявить">



    <meta property="og:url" content="http://afisha.ngs.ru/news/more/66128677/"/>
    <meta name="twitter:url" content="http://afisha.ngs.ru/news/more/66128677/">

<meta property="og:type" content="article" />
<meta name="twitter:site" content="@top_ngs_news">
<meta property="twitter:card" content="summary_large_image">

<script type="text/javascript" src="/static/jwplayer/jwplayer.js?ver=1.3"></script>

            
<script>
var boom_url = "https://s.ngs.ru/s/?st=hiQlBtVJUHhHTpe3zEsWnA&region=54&geo=XX:0";
window.pBoom = "YWZpc2hhLm5ncy5ydQ==";
window.sBoom = "QWZpc2hhX1BhZ2VfTmV3czo6bW9yZQ==";
(function(d, s) {
    var js = d.createElement(s), sc = d.getElementsByTagName(s)[0];
    js.src="//s.ngs.ru/boom.min.js?v8"; sc.parentNode.insertBefore(js, sc);
}(document, "script"));
document.addEventListener("DOMContentLoaded", function(event) {
    window.boomDOMContentLoaded = event.timeStamp;
}, false);
</script>
    
    <script src="/static/js/adFoxBanner/adFoxBanner.js"></script>

        <script>
var dfpTargetingByURL= {
'/': ['afisha', 'null'],
'/news/': ['articles', 'null'],
'/weekend/': ['articles', 'weekend'],
'/reviews/': ['articles', 'cinema'],
'/lunch/': ['articles', 'lunch'],
'/night/': ['articles', 'night'],
'/show/': ['articles', 'show'],
'/art/': ['articles', 'art'],
'/party/': ['articles', 'party'],
'/blogs/': ['news', 'null'],
'/commercial/': ['afisha', 'commercial'],
'/afisha/': ['events', 'null'],
'/afisha/1/': ['events', 'cinema'],
'/event/': ['events', 'cinema'],
'/tours/': ['events', 'tours'],
'/afisha/5/': ['events', 'theater'],
'/afisha/2/': ['events', 'show'],
'/afisha/6/': ['events', 'night'],
'/tv/': ['events', 'tv']
};

var dfpTargetingByCategory = {
'147': 'party',
'144': 'night',
'64': 'cinema',
'146': 'art',
'142': 'lunch',
'46': 'lunch',
'145': 'show',
'563': 'weekend',
'135': 'commercial',
'139': 'commercial'
};

var dfpTargetingByEvent = {
'1': 'cinema',
'2': 'show',
'6': 'night',
'5': 'theater',
'17': 'tours'
};
</script>


        <script type="text/javascript">
        
        var jsConfig = {};
        

        jsConfig['debug'] = false;

        jsConfig['envType'] = '';

        
            jsConfig['articleId'] = '66128677';

            jsConfig['isCommercial'] = false;

            
            
            if (typeof dfpTargetingByCategory !== 'undefined') {
                jsConfig['dfpTargeting'] = {
                    'category': 'articles',
                    'subCategory': dfpTargetingByCategory[81] || 'null'
            };
            }

        
        jsConfig['region'] = '54';

        jsConfig['ip'] = '107.23.218.4';

    </script>

	<script src="https://shopnetic.com/js/embed/loader.js"></script><script>
		var ShopneticEmbed = ShopneticEmbed || {};
		ShopneticEmbed.teasersConfig = [
			{categoryId: 89},{categoryId: 127}
		];
		</script>
        

    <script async="" type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>

</head>

<body data-spy="scroll" class="js-body">

<script src='//reklama2.ngs.ru/ap-js/?pid=40353&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>


<div class="relax-wrapper" id="wraper">

                
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/afisha?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:false, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true, params: {redesign: "старый дизайн"}});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_smi'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_smi/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

        
    <noindex>
        <div class="top_banner"> <script src='//reklama4.ngs.ru/ap-js/?pid=89&sub=1&region=54&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>
 </div>
    </noindex>

        <div class="relax-head">
        <div class="relax-head-top-wrap">
            <table id="rex-logo-bar" class="context-list">
                <tr>
                    <td class="with-logo">
                        <a class="rex-logo" href="https://afisha.ngs.ru/">
                            <img class="rex-logo__img" src="/static/img/default/logo_afisha.png" width="239" height="59" alt="" />
                        </a>

                                                <div class="rex-selector-region"><span class="rex-selector-region__tit">Все события</span><span class="rex-selector-region__link js-popup-link" data-popup="relax-region-selector" data-popup-type="small" data-popup-align="left"><span class="rex-selector-region__current">Новосибирска</span><span class="rex-selector-region__ico"></span></span></div>
                </td>

                

					
	
				
				<td>
			<strong class="title">
				<a href="http://afisha.ngs.ru/news/more/66122242/">«Стаканчик» против химозы: эксперты вслепую пробовали 10 марок пломбира (самый дорогой подкачал)</a>
			</strong>
			<p><a href="http://afisha.ngs.ru/news/more/66122242/">Вперед вырвалась «Деревенская коровка», а ее гламурный швейцарский конкурент был жестоко забракован</a></p>
			<small>
								35078 прочтений
									<a href="http://afisha.ngs.ru/news/comments/66122242/">
													116 комментариев
											</a>
							</small>
		</td>
	
				
				<td>
			<strong class="title">
				<a href="http://afisha.ngs.ru/news/more/66126538/">Хочешь за окошком Расточку: журналист НГС сходил на странное представление в криминальном районе</a>
			</strong>
			<p><a href="http://afisha.ngs.ru/news/more/66126538/">Актёры занимались бессмысленными делами на глазах у местных, а зрители бежали и сочувствовали</a></p>
			<small>
								26845 прочтений
									<a href="http://afisha.ngs.ru/news/comments/66126538/">
													65 комментариев
											</a>
							</small>
		</td>
	
                                                                                                                                                                                            
            <td>
                <!-- Top blog Block -->
                <div class="top-blog-b">
                    <div class="top-blog-b-photo">
                                                    <a href="//afisha.ngs.ru/blogs/category/cook/">
                                <img src="https://static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_50_50_c.jpg" alt="" />
                            </a>
                                            </div>

                    <div class="top-blog-b-info">

                        <strong class="top-blog-b-tit">
                            <a href="//afisha.ngs.ru/blogs/category/cook/" class="top-blog-b-tit-link">Еда&nbsp;со Стасом Соколовым</a>
                        </strong>

                        <p class="top-blog-b-sub-tit">
                                                        <a href="http://afisha.ngs.ru/blogs/more/66126157/" class="top-blog-b-sub-tit-link">Окрошка на «совиньоне»</a>
                        </p>

                        <ul class="top-blog-b-view-informer">
                            <li class="top-blog-b-view-informer-item">
                                                                403 прочтения
                            </li>
                                                            <li class="top-blog-b-view-informer-item">
                                    <a href="http://afisha.ngs.ru/blogs/more/66126157/">
                                                                                    1 комментарий
                                                                            </a>
                                </li>
                                                    </ul>
                    </div>

                </div>
                <!-- /Top blog Block -->
            </td>
            
        </tr>
        </table>
    </div>

        <noindex><div class="rex-regions-popup js-popup-sm" id="relax-region-selector" style="display: none;"><ul class="rex-regions-popup__list"><li class="rex-regions-popup__item rex-regions-popup__item_current js-popup-close-sm"><span class="rex-regions-popup__link"><span class="rex-regions-popup__link-name">Новосибирска</span><span class="rex-selector-region__ico rex-selector-region__ico_open"></span></span></li><li class="rex-regions-popup__item"><a class="rex-regions-popup__link" href="https://afisha.ngs42.ru/">Кемерово</a></li><li class="rex-regions-popup__item"><a class="rex-regions-popup__link" href="https://afisha.ngs24.ru/">Красноярска</a></li><li class="rex-regions-popup__item"><a class="rex-regions-popup__link" href="https://afisha.ngs55.ru/">Омска</a></li></ul></div></noindex>
    
        <div class="rex-main-nav"><div class="rex-main-nav__top"><ul class="rex-main-nav__top-list"><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="https://afisha.ngs.ru/afisha/">События</a></li><li class="rex-main-nav__top-item"></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="https://afisha.ngs.ru/afisha/1/">Кино</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="https://afisha.ngs.ru/tours/">Гастроли</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="https://afisha.ngs.ru/afisha/5/">Спектакли</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="https://afisha.ngs.ru/news/">Статьи</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="https://afisha.ngs.ru/tv/">ТВ</a></li></ul><div class="rex-main-nav__top-search js-afisha-head-search"><form method="post" action="/search/" name="relax_search"><div class="rex-main-nav__search-field"><input class="rex-main-nav__input-search" type="text" placeholder="Поиск по сайту" name="q" autocomplete="off" tabindex="1" /><div class="rex-main-nav__search-button" data-elem="submit-button" tabindex="2"><span class="rex-main-nav__search-button-ico"></span></div></div></form></div></div><div class="rex-main-nav__bottom"><ul class="rex-main-nav__bottom-list"><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="https://afisha.ngs.ru/category/?rubric=Кинотеатры">Кинотеатры</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="https://afisha.ngs.ru/category/?rubric=Театры">Театры</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="https://afisha.ngs.ru/category/202/">Искусство</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="https://afisha.ngs.ru/category/38/">Рестораны</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="https://afisha.ngs.ru/category/201/">Клубы</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="https://afisha.ngs.ru/category/?rubric=Бары">Бары</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="https://afisha.ngs.ru/category/89/">Активный отдых</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="https://afisha.ngs.ru/category/126/">Досуг</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="https://afisha.ngs.ru/commercial/exclusive/">Эксклюзив</a></li></ul><!--<div class="rex-main-nav__bottom-add"><a class="rex-main-nav__bottom-add-link" href="#"><span class="rex-main-nav__bottom-add-plus">+</span><span class="rex-main-nav__bottom-add-text">Добавить событие</span></a></div>--></div></div>
    
	    <aside class="afisha-header-logos-cover">
        <div class="afisha-header-logos">
            <div class="afisha-header-logos__view">
                <div class="afisha-header-logos__view-inner">
                    
<script src='//reklama2.ngs.ru/ap-js/?pid=100&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=101&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=102&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=103&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=104&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=105&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=106&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=107&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=108&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>

                </div>
            </div>
        </div>
    </aside>

</div>
                <div class="container _increased-right-col">

            <div class="left_column_wrap js-content-fixed-banner">
                <div class="left_column" id="up">

                                        
<noindex>
    <div class="banner-container">
	<div class="banner2">
		<script src='//reklama3.ngs.ru/ap-js/?pid=95&sub=1&cosubs=1&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>
 
	</div>
</div>
</noindex>

    <article class="article-content" itemscope itemtype="http://schema.org/CreativeWork"><header class="article__header"><h1 itemprop="headline" class="js-page-title">До мурашек: 5 сигналов нашего тела, которые опасно игнорировать (в списке даже плохое настроение)</h1><h2 class="article__subtitle"><time class="article__date" itemprop="datePublished" datetime="2019-06-19">19.06.2019</time><p class="article__subtitle-text" itemprop="alternativeHeadline">Эксперт рассказала, какие симптомы являются признаками серьезных заболеваний и как их выявить</p></h2></header><div class="article__lid"> <figure class="news-article__figure _left _first-image "> <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" href="https://static.ngs.ru/news/99/preview/f4cff2b139b9ebffff23568b9546285905705cce_900.jpg" title="" rel="gallery" > <img class="news-article__image" itemprop="image url" src="https://static.ngs.ru/news/99/preview/f4cff2b139b9ebffff23568b9546285905705cce_700.jpg" alt="До мурашек: 5 сигналов нашего тела, которые опасно игнорировать (в списке даже плохое настроение)" data-author="" title="" /> <meta itemprop="width" content="55%"> <meta itemprop="height" content="auto"> </a> </figure> <p itemprop="about">Часто наш организм посылает нам сообщения о бедствии. Сначала это может быть еле слышный шепот, потом раздражающий голос, а после крик. В последнем случае обычно проблема запущена — врач скорой помощи качает головой, и прогнозы весьма туманны. Но если научиться слушать свое тело внимательно, можно распознать проблемы на ранних стадиях и решить малыми силами. Редакция НГС.АФИША попросила невролога-сомнолога клиники «Сибнейромед», сотрудника кафедры неврологии НГМУ Ксению Доронину объяснить, какие симптомы, даже незначительные, являются поводом для беспокойства и как их выявить у себя.</p></div><div class="article-text" itemprop="text"><p><b class="_">Постоянные усталость или сонливость</b><br /></p>
<p><br /></p>
<p>«Тревожным симптомом считается ощущение слабости и усталости, сопровождающее человека длительное время. Такая усталость не зависит от физической нагрузки и не проходит после отдыха. Причины ее разнообразны и могут говорить о наличии проблем в организме со стороны нервной, эндокринной или иммунной системы», — рассказывает Ксения.</p>
<p><br /></p>
<p>По мнению эксперта, постоянная сонливость — это тоже тревожный маячок, который говорит не только о нарушениях сна, но и об общих расстройствах в организме.</p>
<p><br /></p>
<p>Если вы диагностируете у себя усталость без сонливости — лучше обратиться к терапевту, если сонливость, то к сомнологу.</p>
<p><br /></p>
<p><b class="_">Высокая температура и лихорадка</b></p>
<p><br /></p>
<p>«Тут важно знать цифровые значения — это только ощущения или по факту температура тоже есть. Субфебрильная температура до 37,5 не считается достаточно значимой, чтобы ее сбивать, но тем не менее стоит относиться к этому с вниманием. Если же высокая температура — 38 и выше, тогда можно уже принимать жаропонижающие препараты и понимать, что это острое состояние и, скорее всего, инфекция», — объясняет эксперт.</p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
    
        
    
                
    <figure class="news-article__figure _left ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/f9ed62b12421a5995ff01862d2fc3f2a04249768_900.jpg"
                              title=""
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1280_854_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/f9ed62b12421a5995ff01862d2fc3f2a04249768_700.jpg"
                                         alt="До мурашек: 5 сигналов нашего тела, которые опасно игнорировать (в списке даже плохое настроение)"
                     data-author=""
                     title="" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        

    </figure>

    


<p>Субфебрильная температура не обязательно говорит об инфекции, но тем не менее может быть признаком других заболеваний, в том числе аутоиммунного спектра (это когда собственная защитная система нашего организма атакует себя же), также такая температура может говорить о психосоматике. <br /></p>
<p><br /></p>
<p>«Бывают ситуации, когда выраженная тревога или депрессия начинает влиять на самочувствие. Когда мы тревожимся, в организме происходят процессы, которые происходили в телах наших предков много лет назад, когда они испытывали стресс. Например, за ними гнался хищник. Сегодня наши поводы для тревоги не угрожают жизни, но реакция на стресс осталась прежней. Частое сердцебиение, повышение давления, мобилизация всех систем раньше позволяли убежать от опасности. Но сейчас в условиях хронической тревоги они бесполезны и даже вредны для здоровья», — рассказывает невролог.</p>
<p><br /></p>
<p>По словам специалиста, психосоматикой мы и называем такое состояние дурноты, тахикардии, повышенного давления в ответ на какой-то тревожный стимул. Это состояние снижает качество жизни и может нести в себе определенные последствия. Обратиться стоит к терапевту или неврологу. </p>
<p><br /></p>
<p>Также врач обращает внимание, что если небольшая температура не беспокоит, например 37, то это вполне может быть вариантом индивидуальной нормы.</p>
<p><br /></p>
<p><b class="_">Похудение, которое не связано с усилиями похудеть</b> </p>
<p><br /></p>
<p>Если человек ничего не менял в своей жизни, не прилагает никаких усилий для того, чтобы похудеть, а снижение веса продолжается — тогда стоит задуматься. </p>
<p><br /></p>
<p>«Резкое похудение — тревожный симптом, который может говорить о развитии заболевания инфекционной, онкологической или аутоиммунной природы. Возьмем, например, туберкулез, который проявляется слабостью и похудением. Признаки неспецифические, поэтому заболевание легко пропустить в начальных стадиях», — объясняет эксперт.</p>
<p><br /></p>
<p><b class="_">Сниженное настроение</b></p>
<p><br /></p>
<p>Специалист считает, что депрессия является бичом современного общества и большинство людей, у которых есть тяжелые психоэмоциональные проблемы, живут с этим, даже не зная, что они в депрессии. Особенно это распространено в районах с низким уровнем медицинской информации. Депрессию выявить достаточно просто. </p>
<p><br /></p>
<p>«Если у человека более 3-х месяцев постоянно присутствует сниженное настроение, снижение мотивации к действию и чувство вины, чувство собственной греховности или ошибочности, то это возможный риск депрессии — и стоит обратиться к психотерапевту, но можно и к неврологу», — рассказывает Ксения.</p>
<p><br /></p>
<p>Как правило, в настроениях такого человека преобладающей нотой будет минор. И всплески, если и будут, то небольшие. <br /></p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
    
        
    
                
    <figure class="news-article__figure _right ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/10eb358968178e7c5b68a29668a8be910a7e807b_900.jpg"
                              title=""
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1280_853_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/10eb358968178e7c5b68a29668a8be910a7e807b_700.jpg"
                                         alt="До мурашек: 5 сигналов нашего тела, которые опасно игнорировать (в списке даже плохое настроение)"
                     data-author=""
                     title="" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        

    </figure>

    


<p>Врач поясняет, что людям в депрессии тяжело работать и поддерживать социальную активность, у них просто нет на это сил и желания. Сложно общаться с друзьями, что ведет к одиночеству и изоляции. В итоге это большой риск суицидальных наклонностей. При депрессии это самая большая опасность.<br /></p>
<p><br /></p>
<p>«Очень часто пациент с депрессией попадает к неврологу с жалобами на хронические, непроходящие болевые синдромы, на непонятную усталость, какую-то слабость или тревогу, то есть на все что угодно, что маскирует депрессию. Есть даже такой термин: "маскированная депрессия" — это когда пациент лечит маски депрессии, при этом не подозревая, что она у него есть. И очень сложно такого человека вылечить», — рассказывает эксперт. </p>
<p><br /></p>
<p><b class="_">Хронические болевые синдромы</b></p>
<p><br /></p>
<p>Врач уточняет, что боль считается хронической, если она продолжается более 3-х месяцев, при условии того, что первичное повреждение отсутствует или зажило. </p>
<p><br /></p>
<p>«Например, на кухне человек проткнул себе руку каким-то острым предметом. Это бытовая травма. Травма зажила довольно быстро, однако в руке осталась непонятная боль, которая не уходит. Причем боль характеризуется жжением, мурашками — тем, что мы, неврологи, называем парестезией, ложными ощущениями: это когда мурашки, но по коже ничего не ползает, а ощущение, как будто ползает», — объясняет Ксения.</p>
<p><br /></p>
<p>По мнению специалиста, риски хронизации болевого синдрома — это депрессия, недосып и прочие психоэмоциональные факторы. </p>
<p><br /></p>
<p>Хронизуется боль так — изначально повреждение было в руке, допустим, мягких тканей руки. Болела рука. Прошло много времени, рука постоянно болела и периферические нервы отсылали сигнал в мозг, в центр боли (таламус), что болит, болит, болит и сейчас болит.</p>
<p><br /></p>
<p>«А что происходит, когда на нас громко и долго кричат? Мы перестаем слушать. Так и таламус в конце концов перестает слушать эту руку, потому что он уже знает, что там болит. Но сигнал этот постоянный. И в какой-то момент, если есть предрасположенность, этот таламус запоминает этот сигнал и начинает излучать его сам. То есть рука зажила и субстрата для боли нет, а боль есть. Тогда она называется центральной и располагается в головном мозге, и лечить такую боль уже гораздо сложнее», — заключает невролог. </p>
<p><br /></p>
<p><b class="_">Ночной режим</b></p>
<p><br /></p>
<p>Также Ксения обращает внимание, что нужно прислушиваться не только к сигналам своего организма, но и учитывать свой специфический режим дня. В последнее время появилось много научных статей о вреде посменной и ночной работы. </p>
<p><br /></p>
<p>«Я понимаю, что это данность и многие работники медицины работают по ночам, и я тоже работаю по ночам, но сейчас огромный спектр публикаций, которые доказывают, что если человек работает посменно половину времени (в ночные смены), то у него возрастает риск развития артериальной гипертензии и сахарного диабета, нарушений памяти и болезни Альцгеймера, тревоги, депрессии и болевых расстройств», — предостерегает невролог. </p>
<p><br /></p>
<p>По мнению эксперта, для людей с таким графиком гораздо важнее правильное питание, режим дня в нерабочие дни, достаточный сон, спортивная активность. Когда человек не спит ночью — у него вырабатывается очень много гормонов. В частности тех, которые повышают аппетит, поэтому люди, которые работают ночью, склонны к лишнему весу и сахарному диабету.<br /></p>
<p><br /></p>
<p><i class="_">А вы прислушиваетесь к сигналам своего организма? Или игнорируете некритичные отклонения от обычного состояния? Делитесь мнениями в комментариях под статьей.</i></p></div><div class="article__source" itemprop="creator"><p><i class="_">Фото pixabay.com</i></p></div><div class="article__informer-views"><span class="article__informer-views-text" itemprop="interactionCount">Прочтений: 6 791</span></div><div class="news-rating-container js-news-rating-container"></div></article><section class="recommendation"><h3 class="recommendation__title">По теме</h3><ul class="recommendation__list"><li class="recommendation__item"><a class="recommendation__link" href="http://afisha.ngs.ru/news/more/66123403/?from=recommendation_old" title="Чей подлокотник?: 20 неочевидных правил отпускного этикета, которыми пренебрегает большинство"><strong class="recommendation__text">Чей подлокотник?: 20 неочевидных правил отпускного этикета, которыми пренебрегает большинство</strong></a></li><li class="recommendation__item"><a class="recommendation__link" href="http://afisha.ngs.ru/news/more/66113488/?from=recommendation_old" title="Не только гречки: бывшие сибиряки — о том, чего им не хватает в эмиграции (душ без шланга — это ад)"><strong class="recommendation__text">Не только гречки: бывшие сибиряки — о том, чего им не хватает в эмиграции (душ без шланга — это ад)</strong></a></li><li class="recommendation__item"><a class="recommendation__link" href="http://afisha.ngs.ru/news/more/66100765/?from=recommendation_old" title="В холодном поту: что на самом деле означают 5 самых частых ночных кошмаров (и 2 очень игривых сна)"><strong class="recommendation__text">В холодном поту: что на самом деле означают 5 самых частых ночных кошмаров (и 2 очень игривых сна)</strong></a></li></ul></section><div class="article-informer-bar">
    <script type="text/javascript">

        jQuery(window).load(function() {

            if (window.NgsShareButton) {

                new NgsShareButton({
                containerSelector: '.js-ngs-share-button',title: 'До мурашек: 5 сигналов нашего тела, которые опасно игнорировать (в списке даже плохое настроение)',viewCounters: true,typeView: 'table',services: 'vkontakte,twitter,facebook,gplus,odnoklassniki,moimir,lj',stylesClass: 'ngs-t-share-button',description: 'Эксперт рассказала, какие симптомы являются признаками серьезных заболеваний и как их выявить',image: 'https://static.ngs.ru/news/social/d385347b13866a04c3cd307444e5e0.png'

                });

            }

        });

    </script>
    <div class="article-informer-bar__share no-print js-ngs-share-button"></div><div class="article-informer-bar__subscribe"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__mistakes no-print"><span class="article-mistakes__text">Нашли ошибку? <span id="mistakes-tooltip-help" class="article-mistakes__tooltip">Ctrl+Enter</span></span></div></div></div><div data-param-point="read" data-param-send data-param-type="Статья" data-param-commercial=""></div>

    <div class="b-mini-comment" itemscope itemtype="http://schema.org/CreativeWork"><h4><span><a href="https://afisha.ngs.ru/news/comments/66128677/" itemprop="comment">Комментарии (<span itemprop="commentCount">6</span>)</a></span></h4>
                <ul>
                        <li><a href="https://afisha.ngs.ru/news/comments/66128677/#c55532098" title="">в тему - нет, но однажды муж обратился к терапевту, что бы та дала&hellip;</a></li>
                        <li><a href="https://afisha.ngs.ru/news/comments/66128677/#c55532031" title="">в чем смысл таких статей? у людей нет денег на качественную диагностику&hellip;</a></li>
                        <li><a href="https://afisha.ngs.ru/news/comments/66128677/#c55531905" title="">Как-то пришла я к своему терапевту с жалобами на боли в&hellip;</a></li>
                        <li><a href="https://afisha.ngs.ru/news/comments/66128677/#c55530476" title="">У меня ночной режим, это связано с тем что я уже многие годы пишу&hellip;</a></li>
                        <li><a href="https://afisha.ngs.ru/news/comments/66128677/#c55530471" title="">В современной медицине, нет понятия нормы температуры до 36,9. Более&hellip;</a></li>
                    </ul>
        <a href="https://afisha.ngs.ru/news/comments/66128677/#form" class="i-reply" title="">Добавить комментарий</a>
                    <a href="https://afisha.ngs.ru/news/comments/66128677/" class="i-comment" title="">Все комментарии</a>            </div>





    <div class="left2column_wrap">
        <div class="left2column_left">

                        <noindex>
                
<div class="banner-container">
	<div class="banner2">
		<script src='//reklama3.ngs.ru/ap-js/?pid=1675&sub=1&cosubs=2&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>

	</div>
</div>
            </noindex>

            
                    
<div class="read_also_block">
			<h3>читайте также</h3>
		<ul>
			
									<li>
																																																															<h4><a href="/reviews/">Кинорецензии</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/65734921/">
									<img class="photo" src="https://static.ngs.ru/news/99/preview/fa2b7ae16f77cd1b4c94b990f3d25f450b6f2cfb_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/65734921/">Больше никакой бани: 8 снежных фильмов с особой атмосферой — они заменят «Иронию судьбы» и удивят</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/65734921/">А еще заставят разобрать старый шкаф и поверить в мечту, которая давно казалась несбыточной</a></p>

								<div class="com_view">
                                    																				<span class="i-view">28403 прочтения</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/65734921/">
																									86 комментариев
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/lunch/">Ресторанная критика</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/66090187/">
									<img class="photo" src="https://static.ngs.ru/news/99/preview/39da62b0db6c58c7e97f0b75227a4112076ad0db_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/66090187/">Кормят завтраками: 7 самых интересных мест для ленивого утра (скрэмбл с песто и сосиска с пончиком)</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/66090187/">Шок — в совсем демократичных заведениях выйдет не сильно дешевле, чем в почти элитных</a></p>

								<div class="com_view">
                                    																				<span class="i-view">15989 прочтений</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/66090187/">
																									44 комментария
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/night/">Ночная жизнь</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/66100765/">
									<img class="photo" src="https://static.ngs.ru/news/99/preview/d781cb634915118da52c930d9e674cbd019f9d02_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/66100765/">В холодном поту: что на самом деле означают 5 самых частых ночных кошмаров (и 2 очень игривых сна)</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/66100765/">Секс — это желание обрести власть, а лестницы — существующая угроза в реальной жизни</a></p>

								<div class="com_view">
                                    																				<span class="i-view">17147 прочтений</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/66100765/">
																									42 комментария
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/show/">Концертная площадка</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/66080161/">
									<img class="photo" src="https://static.ngs.ru/news/99/preview/646ddbe49c6ed2948b8e2e233c029b850b8f68a3_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/66080161/">И снова пятница: 13 самых ярких и необычных событий праздничных выходных</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/66080161/">О том, куда сходить, чтобы не было грустно в понедельник, — в материале НГС</a></p>

								<div class="com_view">
                                    																				<span class="i-view">10299 прочтений</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/66080161/">
																									2 комментария
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/art/">Высокое искусство</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/66103240/">
									<img class="photo" src="https://static.ngs.ru/news/99/preview/23718c0e2d1edd4524d596aece5db0e10b98ed93_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/66103240/">Дух захватывает: 20 волнующих фото из календаря Pirelli 2019 — на них самые желанные женщины мира</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/66103240/">Они рассказали о своих мечтах и одиночестве, но получилось все равно эротично</a></p>

								<div class="com_view">
                                    																				<span class="i-view">28416 прочтений</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/66103240/">
																									40 комментариев
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																	                            							<h4><a href="/party/">Большая тусовка</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/66128011/">
									<img class="photo" src="https://static.ngs.ru/news/99/preview/243334c4557f1b0c0d558b0eef5d537c7e42b8db_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/66128011/">Мусака по-гламурному: Стас Соколов тестировал таверну, которую сделали из ресторана высокой кухни</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/66128011/">Сюда можно идти за лучшим дзацики, но эксперта разочаровали национальный салат и скатерти из клеенки</a></p>

								<div class="com_view">
                                    																				<span class="i-view">11964 прочтения</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/66128011/">
																									35 комментариев
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																	                                                                														<h4><a href="/tests/">Тесты</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/65382541/">
									<img class="photo" src="https://static.ngs.ru/news/99/preview/3f4603a7f7ac7315c2a22a6990b1f53f0a82e219_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/65382541/">Лучшее за год: Подставь бочок - есть ли у вас шансы победить медведя</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/65382541/">Ползти или бежать: узнайте, что делать, если увидели шатуна, и почему наш бурый герой любит скромных</a></p>

								<div class="com_view">
                                    																				<span class="i-view">50149 прочтений</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/65382541/">
																									63 комментария
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/lunch/">Ресторанная критика</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/66076675/">
									<img class="photo" src="https://static.ngs.ru/news/99/preview/a143701dfde6e928bbf8006a26f420730ae754b8_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/66076675/">Шампур мне в сердце: Стас Соколов нашел самый вкусный шашлык, который уже пожарили за вас</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/66076675/">Нежнейшее мясо в павильоне у дороги, надёжные армяне и сеть, восставшая из мёртвых</a></p>

								<div class="com_view">
                                    																				<span class="i-view">30210 прочтений</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/66076675/">
																									82 комментария
																							</a>
										</span>
																	</div>
							</div>
											</li>
									</ul>
		<div class="clear"></div>
</div>

            
            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/81006599/hmiru-ngs/Inread-afisha', [[1, 2], [320, 150], [640, 360]], 'div-gpt-ad-1517908981620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /81006599/hmiru-ngs/Inread-afisha -->
<div class="read_also_block">
<div id='div-gpt-ad-1517908981620-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517908981620-0'); });
</script>
</div>
</div>


        </div>
    </div>


                                            <div class="left2column_right">

                
<div class="b-announcement b-blog-announcement">
    <ul>
                                                                                                                                                            
            <li>
                <div class="b-blog-announc-item">
                    <div class="b-blog-announc-item-img">
                                                                                    <a href="/blogs/category/cook/">
                                                        <img src="https://static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_50_50_c.jpg" />
                            </a>
                                            </div>
                    <div class="b-blog-announc-item-desc">
                        <h5>
                            <a href="/blogs/category/cook/">Еда&nbsp;со Стасом Соколовым</a>
                        </h5>
                        <p>
                            <span><a href="http://afisha.ngs.ru/blogs/more/66126157/">Окрошка на «совиньоне»</a></span>
                                                            <a class="blogs_subheader" href="http://afisha.ngs.ru/blogs/more/66126157/">Авангардные вина со вкусом кваса, ароматом пива, сделанные при участии коровьих рогов</a>
                                                    </p>
                        <div class="com_view"><span class="i-comment"><a href="http://afisha.ngs.ru/blogs/more/66126157/#comments">1 комментарий</a></span><span class="i-view">403 прочтения</span></div>
                    </div>
                </div>
            </li>
                </ul>
    <div class="clear"></div>
</div>
<div class="b-announcement b-forum-announcement">
	<h3><a href="/forum/">Форум</a></h3>
	<ul>
<li><a href="/forum/board/cinema?table=0">Фильмы и кинотеатры</a> <ul>
			<li>
			<a href="https://forum.ngs.ru/board/cinema/flat/2022336071/?fpart=1&per-page=50#Post2022336071">Игра - Киноцитатница (часть 3)</a>
		</li>
			<li>
			<a href="https://forum.ngs.ru/board/cinema/flat/2025531821/?fpart=1&per-page=50#Post2025531821">Последний просмотренный фильм (часть 9)</a>
		</li>
			<li>
			<a href="https://forum.ngs.ru/board/cinema/flat/2028055611/?fpart=1&per-page=50#Post2028055611">Тоня против всех</a>
		</li>
	</ul> </li><li><a href="/forum/board/music?table=0">Музыкальный форум</a> <ul>
			<li>
			<a href="https://forum.ngs.ru/board/music/flat/2031887671/?fpart=1&per-page=50#Post2031887671">Начинающая певица Алина Юнусходжаева</a>
		</li>
			<li>
			<a href="https://forum.ngs.ru/board/music/flat/1870625883/?fpart=1&per-page=50#Post1870625883">Что такое "качественная" музыка?</a>
		</li>
			<li>
			<a href="https://forum.ngs.ru/board/music/flat/2014562553/?fpart=1&per-page=50#Post2014562553">Ну что? Рок/металл будет, или велкам ту СССР?</a>
		</li>
	</ul> </li><li><a href="/forum/board/theatre?table=0">Театры города Н</a> <ul>
			<li>
			<a href="https://forum.ngs.ru/board/theatre/flat/1876984893/?fpart=1&per-page=50#Post1876984893">Билеты срочно!</a>
		</li>
			<li>
			<a href="https://forum.ngs.ru/board/theatre/flat/1877021465/?fpart=1&per-page=50#Post1877021465">Театр Музыкальной комедии</a>
		</li>
			<li>
			<a href="https://forum.ngs.ru/board/theatre/flat/1877780768/?fpart=1&per-page=50#Post1877780768">Театр оперы и балета (НГАТОБ)</a>
		</li>
	</ul> </li><li><a href="/forum/board/tv?table=0">Телевизор (Все о TV)</a> <ul>
			<li>
			<a href="https://forum.ngs.ru/board/tv/flat/2019380953/?fpart=1&per-page=50#Post2019380953">Цифровое телевидение в Новосибирске. (часть 4)</a>
		</li>
			<li>
			<a href="https://forum.ngs.ru/board/tv/flat/2005499492/?fpart=1&per-page=50#Post2005499492">КУда делась передача Спокойной ночи малыши?</a>
		</li>
			<li>
			<a href="https://forum.ngs.ru/board/tv/flat/2025350841/?fpart=1&per-page=50#Post2025350841">НТН-24</a>
		</li>
	</ul> </li><li><a href="/forum/board/fm?table=0">Радиоэфир (Все о FM)</a> <ul>
			<li>
			<a href="https://forum.ngs.ru/board/fm/flat/2007801143/?fpart=1&per-page=50#Post2007801143">Что вообще нового в FM диапазоне , что появится , какие новые проекты?</a>
		</li>
			<li>
			<a href="https://forum.ngs.ru/board/fm/flat/2004592562/?fpart=1&per-page=50#Post2004592562">О Русском радио из Новосибирска</a>
		</li>
			<li>
			<a href="https://forum.ngs.ru/board/fm/flat/2027321271/?fpart=1&per-page=50#Post2027321271">Радио  Сибирь</a>
		</li>
	</ul> </li><li><a href="/forum/board/humor?table=0">Юмор и анекдоты</a> <ul>
			<li>
			<a href="https://forum.ngs.ru/board/humor/flat/1872730707/?fpart=1&per-page=50#Post1872730707">Стишки про  маленького мальчика и др.</a>
		</li>
			<li>
			<a href="https://forum.ngs.ru/board/humor/flat/1871424775/?fpart=1&per-page=50#Post1871424775">Зацени анекдот</a>
		</li>
			<li>
			<a href="https://forum.ngs.ru/board/humor/flat/15403/?fpart=1&per-page=50#Post15403">Случай жизни.</a>
		</li>
	</ul> </li></ul>
</div>
<div class="_afisha js-social-network"></div>


    </div>
    <div class="clear"></div>
    
                                        
                </div>
            </div>

            <div class="right_column js-column-fixed-banner">

                                <noindex>
    <div class="banner"> <script src='//reklama3.ngs.ru/ap-js/?pid=96&sub=1&region=54&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>
 </div>
</noindex>

                                    <div class="relax-pirs-tv"><div class="relax-pirs-tv__header"><a href="https://peers.tv/" target="_blank" class="relax-pirs-tv__logo-link"><span class="relax-pirs-tv__logo-image"></span></a></div><div class="relax-pirs-tv__content"><ul class="relax-pirs-tv__tabs"><li class="relax-pirs-tv__tab _active js-pirs-tv-tab">В эфире</li><li class="relax-pirs-tv__tab js-pirs-tv-tab">Популярное</li></ul><div class="relax-pirs-tv__tab-content _active js-pirs-tv-tab-content"><div class="relax-pirs-tv__telecasts js-pirs-tv-telecasts"></div></div><div class="relax-pirs-tv__tab-content js-pirs-tv-tab-content"><div class="relax-pirs-tv__telecasts js-pirs-tv-telecasts"></div></div><div class="relax-pirs-tv__nav"><span class="relax-pirs-tv__nav-arrow _prev _disabled js-pirs-tv-prev"></span><span class="relax-pirs-tv__nav-arrow _next js-pirs-tv-next"></span></div></div></div>                
                                
<noindex>
<div class="banner">
	<ul>
		<li><script src='//reklama2.ngs.ru/ap-js/?pid=97&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>
</li>
	</ul>
</div>
</noindex>
<noindex>
    <div class="banner"> <script src='//reklama5.ngs.ru/ap-js/?pid=94&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>
 </div>
</noindex>
<style type="text/css">
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__logo,
                                .afisha-text-banners .yap-reset .yap-layout .yap-domain,
                                .afisha-text-banners .yap-reset .yap-layout .yap-domain_long,
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__body,
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__contacts,
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__age,
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__warning,
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__address,
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__adtune {
                                    display: none !important;
                                }
 .afisha-text-banners .yap-interview { display: none !important;}
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__wrapper {
                                    border: none !important;
                                }
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__item {
                                    border: none !important;
                                    background: none !important;
                                }
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__inner {
                                    padding: 0 !important;
                                }
                                .afisha-text-banners .yap-reset .yap-layout .yap-title-block__text {
                                    font-size: 100%!important;
                                    vertical-align: top!important;
                                }
                                .afisha-text-banners .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
                                .afisha-text-banners .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
                                    color: #000 !important;
                                    font-weight: 400 !important;
                                    font-size: 12px !important;
                                    line-height: 16px !important;
                                    text-decoration: underline!important;
                                }
                                .afisha-text-banners .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
                                .afisha-text-banners .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
                                    text-decoration: none!important;
                                }
.afisha-text-banners .yap-layout__inner,
.afisha-text-banners .yap-layout__outer,
.afisha-text-banners .yap-layout,
.afisha-text-banners__links > div {
	overflow: inherit !important;
	z-index: inherit !important;
}

.afisha-text-banners .yap-layout__warning {
	display: none !important;
	position: absolute !important;
	z-index: 999 !important;
	background: #fff;
    top: 100%;
	left: 15px;
}

.afisha-text-banners .yap-layout__item:hover .yap-layout__warning {
	display: block !important;
}

.afisha-text-banners .yap-warning {
	padding: 5px !important;
	display: block !important;
	height: auto !important;
	border: 1px solid #ddd!important;
}

.afisha-text-banners .yap-warning__text,
.afisha-text-banners .yap-warning_medical .yap-warning__text {
	font-size: 12px !important;
	text-align: left !important;
	display: inline !important;
	padding: 0 !important;
}

.afisha-text-banners .yap-reset,
.afisha-text-banners .yap-reset .yap-layout .yap-layout__wrapper,
.afisha-text-banners .yap-reset .yap-layout .yap-layout__item {
	z-index: inherit !important;
}

                            </style>
<noindex>
<div class="afisha-text-banners js-text-adv-box">
<strong class="afisha-text-banners__tit">Реклама</strong>
<div class="afisha-text-banners__list js-text-adv-links-box">

<script src='//reklama3.ngs.ru/ap-js/?pid=65&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=66&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=67&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=68&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=69&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=70&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=71&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=30452&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>
<div id="yandex_rtb_R-A-203482-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-4",
                renderTo: "yandex_rtb_R-A-203482-4",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<span class="afisha-text-banners__des">Дополнительная информация при наведении</span>
</div>
</div>
</noindex>

<noindex>
    <div class="banner"> <script src='//reklama2.ngs.ru/ap-js/?pid=32013&region=54&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>
 </div>
</noindex><noindex>
    <div class="banner"> <script src='//reklama4.ngs.ru/ap-js/?pid=2121&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>
 </div>
</noindex>
<div class="t-hot-tours">
    <h3 class="t-hot-tours__title">
        <span class="t-icon t-icon_sun"></span>
        Горящие туры
    </h3>
    <ul class="t-hot-tours__list">
                                                            <li class="t-hot-tours__i">
                <a href="https://turizm.ngs.ru/russia/tours/290478/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="" alt="Россия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Россия
						</span>
                        <p class="t-hot-tours__info-i">
                            6 дней,
                                                            2*
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            44 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="https://turizm.ngs.ru/cyprus/tours/283313/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="https://static.ngs.ru/cache/turizm/images/f0983e0da8e7a55bfb72921c4f962f30_92_62_c.png" alt="Кипр" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Кипр
						</span>
                        <p class="t-hot-tours__info-i">
                            3 дня,
                                                            4*+
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            40 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="https://turizm.ngs.ru/abkhazia/tours/290185/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="" alt="Абхазия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Абхазия
						</span>
                        <p class="t-hot-tours__info-i">
                            2 дня,
                                                            
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            1 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="https://turizm.ngs.ru/russia/tours/289660/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="" alt="Россия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Россия
						</span>
                        <p class="t-hot-tours__info-i">
                            8 дней,
                                                            3*
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            35 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="https://turizm.ngs.ru/russia/tours/290181/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="" alt="Россия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Россия
						</span>
                        <p class="t-hot-tours__info-i">
                            11 дней,
                                                            1*
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            28 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
            </ul>
    <p class="t-hot-tours__footer">
        <a class="t-hot-tours__link" href="https://turizm.ngs.ru/tours/">
            Все туры &raquo;
        </a>
    </p>
</div>

    <style type="text/css">
        .t-hot-tours__pic-wrap {
            display: inline-block;
            overflow: hidden;
            -webkit-box-shadow: inset 0 0 0 1px rgba(0, 0, 0, 0.4);
            box-shadow: inset 0 0 0 1px rgba(0, 0, 0, 0.4);
            line-height: 0;
        }

        .lt-ie8 .t-hot-tours__pic-wrap {
            display: inline;
            zoom: 1;
        }

        .t-hot-tours__pic-wrap img {
            position: relative;
            z-index: -1;
        }

        .lt-ie8 .t-hot-tours__pic-wrap img {
            position: static;
        }

        .t-hot-tours {
            font-family: Arial, sans-serif;
            position: relative;
            z-index: 1;
            font-size: 13px;
            border: 1px solid #d6d6d6;
            padding: 6px 9px 14px 9px;
            margin-bottom: 8px;
        }

        .t-hot-tours .t-hot-tours__i-link, .t-hot-tours .t-hot-tours__i-link:hover, .t-hot-tours .t-hot-tours__i-link:visited, .t-hot-tours .t-hot-tours__i-link:active {
            color: #000;
            text-decoration: none;
        }

        .t-hot-tours__i-link {
            display: block;
            cursor: pointer;
        }

        .t-hot-tours__i-link:after {
            content: " ";
            display: table;
            clear: both;
        }

        .lt-ie8 .t-hot-tours__i-link {
            zoom: 1;
        }

        .t-hot-tours__i-link:hover .t-hot-tours__i-title {
            color: #c8321e;
        }

        .lt-ie8 .t-hot-tours__i-link {
            zoom: 1;
        }

        .t-hot-tours__link, .t-hot-tours__link:link, .t-hot-tours__link:visited {
            font-size: 13px;
            color: #106cb5;
        }

        .t-hot-tours__link:hover {
            color: #c8321e;
            text-decoration: underline;
        }

        .t-hot-tours__list {
            list-style: none;
            padding: 0;
            margin: 0 0 11px;
        }

        .t-hot-tours__i {
            margin: 15px 0 0;
            padding: 0;
        }

        .t-hot-tours__i:first-child {
            margin-top: 0;
        }

        .t-hot-tours__pic-wrap {
            float: left;
            margin-top: 3px;
            margin-right: 9px;
            border-radius: 0px 0px 0px 0px;
            -webkit-background-clip: padding-box;
            -moz-background-clip: padding-box;
            background-clip: padding-box;
        }

        .t-hot-tours__pic {
            display: block;
            border: none;
        }

        .t-hot-tours__i-title {
            font-size: 15px;
            color: #106cb5;
            text-decoration: underline;
        }

        .t-hot-tours__info-i {
            text-decoration: none;
            margin: 8px 0 0;
        }

        .t-hot-tours__info-i_price {
            color: #be0000;
        }

        .t-hot-tours__info {
            overflow: hidden;
        }

        .t-hot-tours__title {
            font-size: 16px;
            font-weight: normal;
            padding: 0;
            margin: 0 0 9px;
        }

        .t-hot-tours__footer {
            margin: 0;
        }

        .t-icon {
            display: inline-block;
            vertical-align: top;
            width: 16px;
            height: 16px;
            margin-right: 8px;
            margin-top: 1px;
        }

        .lt-ie8 .t-icon {
            display: inline;
            zoom: 1;
        }

        .t-icon_sun {
            background: url("https://turizm.ngs.ru/static/img/icon_sunrise.png") 0 0 no-repeat;
        }
    </style>


                                                    <div class="fixed-adaptive-banner js-fixed-banner" style="visibility: hidden;">
                        <script src='//reklama1.ngs.ru/ap-js/?pid=45081&region=54&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>

                    </div>
                
            </div>

        </div>

        <div class="clear"></div>

        <footer><div class="rex-footer"><section class="sn-group"><h2 class="sn-group__title">Читайте нас где удобно</h2><ul class="sn-group__list"><li class="sn-group__item"><a class="sn-group__link" href="https://vk.com/news_ngs" target="_blank"><span class="sn-group__text sn-group__icon _vk">Вконтакте</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://www.facebook.com/newsngs/" target="_blank"><span class="sn-group__text sn-group__icon _fb">Facebook</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://twitter.com/top_ngs_news" target="_blank"><span class="sn-group__text sn-group__icon _twitter">Twitter</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://www.instagram.com/ngs_news/" target="_blank"><span class="sn-group__text sn-group__icon _instagram">Instagram</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://ok.ru/ngs.54" target="_blank"><span class="sn-group__text sn-group__icon _ok">Одноклассники</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/" target="_blank"><span class="sn-group__text sn-group__icon _youtube">YouTube</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://telegram.me/ngs_news" target="_blank"><span class="sn-group__text sn-group__icon _telegram">Telegram</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="http://www.yandex.ru/?add=23931&from=promocode" target="_blank"><span class="sn-group__text sn-group__icon _yandex">Яндекс</span></a></li></ul></section><div class="rex-footer-left-wrap"><div class="rex-footer-left"><noindex><ul class="rex-footer-list rex-footer-list_inline"><li><a rel="nofollow" href="http://info.ngs.ru/price/ngs54/relax/#table">Реклама</a></li><li><a rel="nofollow" href="https://static.ngs.ru/info/managers/Media-kit_afisha_2015.pdf" target="_blank">Медиа-кит</a></li><li><a rel="nofollow" href="javascript:void(0)" class="js-popup-link" data-popup="form-auth-popup">Личный кабинет</a></li><li><a rel="nofollow" href="https://afisha.ngs.ru/rules/">Правила</a></li><li><a href="http://m.afisha.ngs.ru/">Мобильная версия</a></li></ul></noindex><p>Сетевое издание &laquo;НГС.НОВОСТИ&raquo; (18+)<br>Зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор)<br>Свидетельство о регистрации СМИ&nbsp;ЭЛ&nbsp;№&nbsp;ФС&nbsp;77&nbsp;—&nbsp;70959 от&nbsp;13.09.2017&nbsp;г.<br>Учредитель: ООО &laquo;Сеть городских порталов&raquo;<br>Редакция: ООО &laquo;Сеть городских порталов&raquo;<br>Главный редактор: Агафонов Александр Сергеевич<br>Адрес редакции: 630099, Новосибирская&nbsp;обл., г.&nbsp;Новосибирск, ул.&nbsp;Ленина, д.&nbsp;12., 6&nbsp;этаж, телефон&nbsp;+7&nbsp;(383)&nbsp;227&nbsp;00&nbsp;14<br>Электронный адрес Редакции: <a href="mailto:news@ngs.ru">news@ngs.ru</a><br></p><noindex><p>Городская афиша реализована на базе сервиса Яндекс.Афиша.</p><p>НГС.АФИША поможет вам выбрать развлечения на&nbsp;любой вкус. На&nbsp;сайте есть телепрограмма на&nbsp;сегодня,киноафиша Новосибирска и обзоры новинок кино. Ценителям искусства мы предлагаем театральную афишу Новосибирска,расписание концертов и выставок в&nbsp;городе.<br><br>В&nbsp;нашем каталоге Вы найдете адреса, телефоны и отзывы посетителей мест, в&nbsp;которых можно хорошо провести время: боулинги, рестораны, ночные клубы, кинотеатры Новосибирска.</p><p>Распространяется бесплатно.<br>Публикации с&nbsp;пометкой &laquo;Новости&nbsp;компаний&raquo;, &laquo;Новости&nbsp;телекома&raquo; и &laquo;Спецпроект&raquo; являются рекламными, сотрудники редакции НГС.НОВОСТИ в&nbsp;их производстве не&nbsp;задействованы.<br>Редакция не&nbsp;несет ответственности за&nbsp;достоверность информации, содержащейся в&nbsp;рекламных объявлениях.</p></noindex><noindex><p>Контактные данные для Роскомнадзора и&nbsp;государственных&nbsp;органов: <a href="mailto:jurist@office.ngs.ru" rel="nofollow">jurist@office.ngs.ru</a></p></noindex></div></div><div class="rex-footer-right"><ul class="rex-footer-info"><li class="rex-footer-info-item"><ul class="rex-footer-list"><li><a href="https://afisha.ngs.ru/afisha/1/" title="">Кино</a></li><li><a href="https://afisha.ngs.ru/afisha/2/" title="">Концерты</a></li><li><a href="https://afisha.ngs.ru/afisha/3/" title="">Цирк</a></li><li><a href="https://afisha.ngs.ru/afisha/5/" title="">Театр</a></li><li><a href="https://afisha.ngs.ru/afisha/6/" title="">Клубная жизнь</a></li><li><a href="https://afisha.ngs.ru/afisha/7/" title="">Выставки</a></li><li><a href="https://afisha.ngs.ru/afisha/8/" title="">Детям</a></li><li><a href="https://afisha.ngs.ru/afisha/9/" title="">Спорт</a></li><li><a href="https://afisha.ngs.ru/tours/" title="">Гастроли</a></li></ul></li><li class="rex-footer-info-item"><ul class="rex-footer-list"><li><a href="https://afisha.ngs.ru/weekend/" title="">Планы на выходные</a></li><li><a href="https://afisha.ngs.ru/reviews/" title="">Кинорецензии</a></li><li><a href="https://afisha.ngs.ru/lunch/" title="">Ресторанная критика</a></li><li><a href="https://afisha.ngs.ru/night/" title="">Ночная жизнь</a></li><li><a href="https://afisha.ngs.ru/show/" title="">Концертная площадка</a></li><li><a href="https://afisha.ngs.ru/art/" title="">Высокое искусство</a></li><li><a href="https://afisha.ngs.ru/party/" title="">Большая тусовка</a></li><li><a href="https://afisha.ngs.ru/tests/" title="">Тесты</a></li><li><a href="https://afisha.ngs.ru/history/" title="">Город на плёнке</a></li><li><a href="https://afisha.ngs.ru/blogs/" title="">Авторские колонки</a></li><li><a href="https://afisha.ngs.ru/commercial/" title="">Рекламные материалы</a></li><li><a href="https://afisha.ngs.ru/forum/" target="_blank">Форум</a></li></ul></li><li class="rex-footer-info-item rex-footer-info-item_main"><noindex><p><a rel="nofollow" href="http://info.ngs.ru/" title="">&copy; ООО «Сеть городских порталов»</a></p><p>Перепечатка материалов<br/> без разрешения НГС запрещена</p><p class="rex-footer-hsd"><a href="http://www.hsdigital.ru/regional-network.html"class="rex-footer-hsd__logo"target="_blank"title="HEARST SHKULEV Digital Regional Network"></a></p><p class="rex-footer-n1"><a href="https://novosibirsk.n1.ru/?utm_source=afisha.ngs.ru&utm_medium=partner&utm_campaign=futer&utm_term=glavnaya"class="rex-footer-n1__logo"target="_blank"title="N1.RU"></a></p><p><span class="ngs-age-limit_sm js-ngs-age-limit"></span>
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></p></noindex></li></ul></div></div></footer>

</div>

    <div class="rex-popup rex-popup_auth rex-form-auth js-popup" id="form-auth-popup" style="display: none;"><div class="rex-popup__inner js-popup-inner"><span class="rex-popup__close js-popup-close" title="Закрыть окно">×</span><strong class="rex-form-auth__tit">Вход в личный кабинет</strong><form name="form_auth" action="/login/" method="post"><div class="rex-form-auth__elem"><input type="text" name="cp_login" class="rex-inp-text rex-form-auth__field" placeholder="Логин" required="required" /></div><div class="rex-form-auth__elem"><input type="password" name="cp_passwd" class="rex-inp-text rex-form-auth__field" placeholder="Пароль" required="required" /></div><div class="rex-form-auth__elem rex-form-auth__elem_bottom"><span class="rex-button-cover rex-form-auth__button"><input class="rex-button" type="submit" value="Войти"/></span><span class="rex-form-auth__info"><noindex><a class="rex-form-auth__info-link" rel="nofollow" href="http://info.ngs.ru/price/ngs54/relax/#table">Получить право пользования <br />каталогом НГС.АФИША</a></noindex></span></div></form></div></div>

        
            <script type="text/javascript">
                (function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)
            </script>
        

        <script src="/static/js/build/pages.js?2068"></script>

        <script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ncc.js"></script>

        <script id="kh_script" type="text/javascript" src="/kinohod/static/assets/boxoffice.js?base_uri=http%3a%2f%2fkinohod.ru%2fapi%2fwidget&apikey=bb16e0b5-d5b6-3e90-89a3-6163c5c4c29c"></script>

        <link rel="stylesheet" type="text/css" href="/kassy/css/ngs/widget.css?2068" />
        <script type="text/javascript" src="/kassy/js/ngs/widget.js"></script>

        
<script type="text/javascript" src="/static/js/build/articlePage.js?ver=1.3"></script>



<script type="text/javascript">

    $(window).load(function() {

        
                    
            // Videos Photorep
            new Afisha.SwitcherVideos($('.js-news-video-tabs'), $('.js-news-video-tabs-views'),
                    {
                        activeButton: 'curr',
                        activeTab: 'curr',
                        hiddenTab: 'hidden'
                    }
            );

            // Video/Photo Article
            new Afisha.SwitcherVideos($('.js-tabs-title'), $('.js-tabs-box'),
                    {
                        activeButton: 'curr',
                        activeTab: 'curr',
                        hiddenTab: 'hidden'
                    }
            );

            // Videos Article
            new Afisha.SwitcherVideos($('.js-article-video-tabs'), $('.js-article-video-tabs-views'),
                    {
                        buttonsDataAttrName: 'tab-inner',
                        tabsDataAttrName: 'tab-inner',
                        activeButton: 'curr',
                        activeTab: 'curr',
                        hiddenTab: 'hidden'
                    }
            );
            
                        

        });

        function changeBigPreviewPhoto(img_number) {
            if (typeof img_number != "undefined") {
                jQuery('._big-photo a').hide();
                jQuery("#bigPhoto" + img_number).show();
            }
        }

</script>


    
<script type="text/javascript">

    var server_env = '';
    var region = '';

    

    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }

    if (typeof server_env === "undefined") {
        server_env = '';
    }

    if (typeof jQuery === 'undefined') {
        loadScript('https://news.ngs.ru' + server_env + '/static/js/vendors/jquery-1.11.2.min.js');
    }

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakes.js"><\/script>');

    
</script>

    <link rel="stylesheet" href="https://news.ngs.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />

<script type="text/javascript">

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakesCors.js"><\/script>');

    if (typeof(grecaptcha) === 'undefined') {
        loadScript('https://www.google.com/recaptcha/api.js');
    }

    jQuery(document).ready(function() {
        var mistakes = new NewsMistakes('66128677', 'relax', 'news', '54');
                            jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>



        <script id="yandex-afisha-tickets-button" type="text/html">
    <a class="button-small button-small_v2">
        <span class="bb-left"></span><span class="bb-right">Купить билеты</span>
    </a>
</script>

<script>
    var dealer = window['YandexTicketsDealer'] = window['YandexTicketsDealer'] || [];

    dealer.push(['setDefaultClientKey', '48f30d5f-6b94-4065-afd0-40a9ff3488b2']);
    dealer.push(['setDefaultRegionId', 65]);
    dealer.push(['watchClicks', true]);

    (function () {
        var rnd = '?' + new Date().getTime() * Math.random();
        var script = document.createElement('script');
        var target = document.getElementsByTagName('script')[0];
        script.async = true;
        script.src = 'https://yastatic.net/ticketier-dealer/last/dealer.js' + rnd;
        target.parentNode.insertBefore(script, target);
    })();
</script>

                        
                
<script src='//reklama5.ngs.ru/ap-js/?pid=44281&region=54&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F66128677%2F&ts=1560907036&avc=4'></script>
<style>
.yap-R-A-203482-4 .yap-domain,.yap-R-A-203482-4 .yap-layout__address,.yap-R-A-203482-4 .yap-layout__body,.yap-R-A-203482-4 .yap-layout__contacts,.yap-R-A-203482-4 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-4 .yap-layout__logo,.yap-R-A-203482-4 .yap-layout_adtune-always-visible .yap-layout__adtune{display:none!important}.yap-R-A-203482-4 .yap-layout__inner{padding:0!important}#yap-R-A-203482-4 .yap-title-block__text{text-decoration:underline!important;color:#000!important;font-size:12px!important;line-height:16px!important}#yap-R-A-203482-4 a.yap-title-block__text:hover{text-decoration:none!important}.yap-R-A-203482-4 .yap-title-block__text b,.yap-R-A-203482-4 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-4 .yap-title-block__text:hover b{color:#000!important;font-weight:400!important}.yap-R-A-203482-4 .yap-layout__outer{margin:0 0 10px}.afisha-text-banners__list>div#yandex_rtb_R-A-203482-4{margin:0}
</style>


        <script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/dfpScript.js"></script>

                <div class="js-dfp-slot-define"  style="display: none;">
            googletag.defineSlot('/81006599/hmiru-ngs/relax_ngs_02', [[930, 180], [1000, 300]], 'div-gpt-ad-1510725907006-0').addService(googletag.pubads());
googletag.defineSlot('/81006599/hmiru-ngs/relax_ngs_03', [[240, 400], [240, 300]], 'div-gpt-ad-1510726030445-0').addService(googletag.pubads());

        </div>

        
            <script type='text/javascript'>
                var wamid = '4671'; /* Wam Account ID */
                var typ = '1'; /* Event Type default 1 */

                var Wvar = [];
                Wvar.push('title', document.title.replace(/([\"\'])/g,' '));

                (function () {
                    var w = document.createElement("script");
                    w.type = "text/javascript";
                    w.src = document.location.protocol +
                        "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
                    w.async = true;
                    var body = document.getElementsByTagName('script')[0];
                    body.parentNode.insertBefore(w, body);
                })();
            </script>
        
    </body>
</html>
