<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<!--[if lt IE 7]><html class="ie6 lt-ie10 lt-ie9 lt-ie8 lt-ie7 no-js" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if IE 7]><html class="ie7 lt-ie10 lt-ie9 lt-ie8 no-js" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if IE 8]><html class="ie8 lt-ie10 lt-ie9 no-js" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" xmlns="http://www.w3.org/1999/xhtml"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    
    <title>
        Не обещали вернуться: 8 самых грустных закрытий 2018 года - НГС.АФИША Новосибирск
    </title>
            <meta name="og:description" content="Эти заведения покинули нас навсегда: закрылся ресторан с 20-летней историей и бар с шикарной лапшой" />
        <meta name="Keywords" content="Не обещали вернуться: 8 самых грустных закрытий 2018 года Новосибирск" />
    <link rel="canonical" href="https://afisha.ngs.ru/news/more/65774361/" />

        <meta property="fb:pages" content="587944854623915" />

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/static/img/favicons/apple-touch-icon-57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/favicons/apple-touch-icon-72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/favicons/apple-touch-icon-114.png" />
    <link rel="apple-touch-icon-precomposed" href="/static/img/favicons/apple-touch-icon-144.png" />

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    
        <link rel="alternate"  media="only screen and (max-width: 640px)" href="https://m.afisha.ngs.ru/news/more/65774361/" />

                    <link rel="amphtml" href="https://m.afisha.ngs.ru/news/more/65774361/?amp=1" />
        
    
                    <link href="https://news.ngs.ru/static/css/ncc/records.css" rel="stylesheet" type="text/css" />
    
    <link rel="stylesheet" type="text/css" href="/static/css/project.css?2014" />

    <!--[if IE 8]><link rel="stylesheet" href="/static/css/nsk/ie8.css?2014" type="text/css" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="/static/css/nsk/all_ie.css?2014" type="text/css" /><![endif]-->

    
    <!--[if lt IE 9]>
    <script src="/static/js/default/html5shiv.js?ver=1.3"></script>
    <![endif]-->

    <script src="/static/js/default/jquery-1.9.1.min.js?ver=1.3"></script>
        <script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>

    
                    

<meta name="twitter:image" content="https://static.ngs.ru/news/social/d48a1d6e2b3b8a3077155e25f682b2.png" />
<meta property="og:image" content="https://static.ngs.ru/news/social/d48a1d6e2b3b8a3077155e25f682b2.png" />
<link rel="image_src" href="https://static.ngs.ru/news/social/d48a1d6e2b3b8a3077155e25f682b2.png">


    <meta property="og:title" content="Не обещали вернуться: 8 самых грустных закрытий 2018 года" />
    <meta name="twitter:title" content="Не обещали вернуться: 8 самых грустных закрытий 2018 года">

    <meta property="og:description" content="Эти заведения покинули нас навсегда: закрылся ресторан с 20-летней историей и бар с шикарной лапшой" />
    <meta name="twitter:description" content="Эти заведения покинули нас навсегда: закрылся ресторан с 20-летней историей и бар с шикарной лапшой">



    <meta property="og:url" content="http://afisha.ngs.ru/news/more/65774361/"/>
    <meta name="twitter:url" content="http://afisha.ngs.ru/news/more/65774361/">

<meta property="og:type" content="article" />
<meta name="twitter:site" content="@top_ngs_news">
<meta property="twitter:card" content="summary_large_image">

<script type="text/javascript" src="/static/jwplayer/jwplayer.js?ver=1.3"></script>

            
<script>
var boom_url = "https://s.ngs.ru/s/?st=hiQlBtVJUHhHTpe3zEsWnA&region=54&geo=XX:0";
window.pBoom = "YWZpc2hhLm5ncy5ydQ==";
window.sBoom = "QWZpc2hhX1BhZ2VfTmV3czo6bW9yZQ==";
(function(d, s) {
    var js = d.createElement(s), sc = d.getElementsByTagName(s)[0];
    js.src="//s.ngs.ru/boom.min.js?v8"; sc.parentNode.insertBefore(js, sc);
}(document, "script"));
document.addEventListener("DOMContentLoaded", function(event) {
    window.boomDOMContentLoaded = event.timeStamp;
}, false);
</script>
    
    <script src="/static/js/adFoxBanner/adFoxBanner.js"></script>

        <script>
var dfpTargetingByURL= {
'/': ['afisha', 'null'],
'/news/': ['articles', 'null'],
'/weekend/': ['articles', 'weekend'],
'/reviews/': ['articles', 'cinema'],
'/lunch/': ['articles', 'lunch'],
'/night/': ['articles', 'night'],
'/show/': ['articles', 'show'],
'/art/': ['articles', 'art'],
'/party/': ['articles', 'party'],
'/blogs/': ['news', 'null'],
'/commercial/': ['afisha', 'commercial'],
'/afisha/': ['events', 'null'],
'/afisha/1/': ['events', 'cinema'],
'/event/': ['events', 'cinema'],
'/tours/': ['events', 'tours'],
'/afisha/5/': ['events', 'theater'],
'/afisha/2/': ['events', 'show'],
'/afisha/6/': ['events', 'night'],
'/tv/': ['events', 'tv']
};

var dfpTargetingByCategory = {
'147': 'party',
'144': 'night',
'64': 'cinema',
'146': 'art',
'142': 'lunch',
'46': 'lunch',
'145': 'show',
'563': 'weekend',
'135': 'commercial',
'139': 'commercial'
};

var dfpTargetingByEvent = {
'1': 'cinema',
'2': 'show',
'6': 'night',
'5': 'theater',
'17': 'tours'
};
</script>


        <script type="text/javascript">
        
        var jsConfig = {};
        

        jsConfig['debug'] = false;

        jsConfig['envType'] = '';

        
            jsConfig['articleId'] = '65774361';

            jsConfig['isCommercial'] = false;

            
            
            if (typeof dfpTargetingByCategory !== 'undefined') {
                jsConfig['dfpTargeting'] = {
                    'category': 'articles',
                    'subCategory': dfpTargetingByCategory[81] || 'null'
            };
            }

        
        jsConfig['region'] = '54';

        jsConfig['ip'] = '52.90.98.148';

    </script>

	<script src="https://shopnetic.com/js/embed/loader.js"></script><script>
		var ShopneticEmbed = ShopneticEmbed || {};
		ShopneticEmbed.teasersConfig = [
			{categoryId: 89},{categoryId: 127}
		];
		</script>
        

    <script async="" type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>

</head>

<body data-spy="scroll" class="js-body">

<script src='//reklama3.ngs.ru/ap-js/?pid=40353&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>


<div class="relax-wrapper" id="wraper">

                
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/afisha?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true, params: {redesign: "старый дизайн"}});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_smi'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_smi/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

        
    <noindex>
        <div class="top_banner"> <script src='//reklama3.ngs.ru/ap-js/?pid=89&sub=1&region=54&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>
 </div>
    </noindex>

        <div class="relax-head">
        <div class="relax-head-top-wrap">
            <table id="rex-logo-bar" class="context-list">
                <tr>
                    <td class="with-logo">
                        <a class="rex-logo" href="https://afisha.ngs.ru/">
                            <img class="rex-logo__img" src="/static/img/default/logo_afisha.png" width="239" height="59" alt="" />
                        </a>

                                                <div class="rex-selector-region"><span class="rex-selector-region__tit">Все события</span><span class="rex-selector-region__link js-popup-link" data-popup="relax-region-selector" data-popup-type="small" data-popup-align="left"><span class="rex-selector-region__current">Новосибирска</span><span class="rex-selector-region__ico"></span></span></div>
                </td>

                

					
	
				
				<td>
			<strong class="title">
				<a href="http://afisha.ngs.ru/news/more/65758351/">Это фиаско, братан: 5 самых громких провалов 2018 года, которые мы не забудем</a>
			</strong>
			<p><a href="http://afisha.ngs.ru/news/more/65758351/">Среди лузеров оказались некогда успешная компания и гигант мирового масштаба — но им это не помогло</a></p>
			<small>
								33926 прочтений
									<a href="http://afisha.ngs.ru/news/comments/65758351/">
													98 комментариев
											</a>
							</small>
		</td>
	
				
				<td>
			<strong class="title">
				<a href="http://afisha.ngs.ru/news/more/65757991/">Трясутся и белеют: есть ли у вас шанс выжить на новогодних каникулах</a>
			</strong>
			<p><a href="http://afisha.ngs.ru/news/more/65757991/">Пить или спеть: узнайте, что делать, если оказались на морозе под ёлкой с шампанским, но без одежды</a></p>
			<small>
								14266 прочтений
									<a href="http://afisha.ngs.ru/news/comments/65757991/">
													13 комментариев
											</a>
							</small>
		</td>
	
                                                                                                                                                                                            
            <td>
                <!-- Top blog Block -->
                <div class="top-blog-b">
                    <div class="top-blog-b-photo">
                                                    <a href="/blogs/category/cook/">
                                <img src="https://static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_50_50_c.jpg" alt="" />
                            </a>
                                            </div>

                    <div class="top-blog-b-info">

                        <strong class="top-blog-b-tit">
                            <a href="/blogs/category/cook/" class="top-blog-b-tit-link">Еда&nbsp;со Стасом Соколовым</a>
                        </strong>

                        <p class="top-blog-b-sub-tit">
                                                        <a href="http://afisha.ngs.ru/blogs/more/65767591/" class="top-blog-b-sub-tit-link">Возвращение «Шемрока»</a>
                        </p>

                        <ul class="top-blog-b-view-informer">
                            <li class="top-blog-b-view-informer-item">
                                                                8865 прочтений
                            </li>
                                                            <li class="top-blog-b-view-informer-item">
                                    <a href="http://afisha.ngs.ru/blogs/more/65767591/">
                                                                                    3 комментария
                                                                            </a>
                                </li>
                                                    </ul>
                    </div>

                </div>
                <!-- /Top blog Block -->
            </td>
            
        </tr>
        </table>
    </div>

        <noindex><div class="rex-regions-popup js-popup-sm" id="relax-region-selector" style="display: none;"><ul class="rex-regions-popup__list"><li class="rex-regions-popup__item rex-regions-popup__item_current js-popup-close-sm"><span class="rex-regions-popup__link"><span class="rex-regions-popup__link-name">Новосибирска</span><span class="rex-selector-region__ico rex-selector-region__ico_open"></span></span></li><li class="rex-regions-popup__item"><a class="rex-regions-popup__link" href="https://afisha.ngs42.ru/">Кемерово</a></li><li class="rex-regions-popup__item"><a class="rex-regions-popup__link" href="https://afisha.ngs24.ru/">Красноярска</a></li><li class="rex-regions-popup__item"><a class="rex-regions-popup__link" href="https://afisha.ngs55.ru/">Омска</a></li></ul></div></noindex>
    
        <div class="rex-main-nav"><div class="rex-main-nav__top"><ul class="rex-main-nav__top-list"><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="https://afisha.ngs.ru/afisha/">События</a></li><li class="rex-main-nav__top-item">	<a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/news/more/65326271/">Планы на выходные</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="https://afisha.ngs.ru/afisha/1/">Кино</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="https://afisha.ngs.ru/tours/">Гастроли</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="https://afisha.ngs.ru/afisha/5/">Спектакли</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="https://afisha.ngs.ru/news/">Статьи</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="https://afisha.ngs.ru/tv/">ТВ</a></li></ul><div class="rex-main-nav__top-search js-afisha-head-search"><form method="post" action="/search/" name="relax_search"><div class="rex-main-nav__search-field"><input class="rex-main-nav__input-search" type="text" placeholder="Поиск по сайту" name="q" autocomplete="off" tabindex="1" /><div class="rex-main-nav__search-button" data-elem="submit-button" tabindex="2"><span class="rex-main-nav__search-button-ico"></span></div></div></form></div></div><div class="rex-main-nav__bottom"><ul class="rex-main-nav__bottom-list"><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="https://afisha.ngs.ru/category/?rubric=Кинотеатры">Кинотеатры</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="https://afisha.ngs.ru/category/?rubric=Театры">Театры</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="https://afisha.ngs.ru/category/202/">Искусство</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="https://afisha.ngs.ru/category/38/">Рестораны</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="https://afisha.ngs.ru/category/201/">Клубы</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="https://afisha.ngs.ru/category/?rubric=Бары">Бары</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="https://afisha.ngs.ru/category/89/">Активный отдых</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="https://afisha.ngs.ru/category/126/">Досуг</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="https://afisha.ngs.ru/commercial/exclusive/">Эксклюзив</a></li></ul><!--<div class="rex-main-nav__bottom-add"><a class="rex-main-nav__bottom-add-link" href="#"><span class="rex-main-nav__bottom-add-plus">+</span><span class="rex-main-nav__bottom-add-text">Добавить событие</span></a></div>--></div></div>
    
	    <aside class="afisha-header-logos-cover">
        <div class="afisha-header-logos">
            <div class="afisha-header-logos__view">
                <div class="afisha-header-logos__view-inner">
                    
<script src='//reklama3.ngs.ru/ap-js/?pid=100&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=101&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=102&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=103&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=104&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=105&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=106&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=107&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=108&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>

                </div>
            </div>
        </div>
    </aside>

</div>
                <div class="container _increased-right-col">

            <div class="left_column_wrap js-content-fixed-banner">
                <div class="left_column" id="up">

                                        
<noindex>
    <div class="banner-container">
	<div class="banner2">
		<script src='//reklama5.ngs.ru/ap-js/?pid=95&sub=1&cosubs=1&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>
 
	</div>
</div>
</noindex>

    <article class="article-content" itemscope itemtype="http://schema.org/CreativeWork"><header class="article__header"><h1 itemprop="headline" class="js-page-title">Не обещали вернуться: 8 самых грустных закрытий 2018 года</h1><h2 class="article__subtitle"><time class="article__date" itemprop="datePublished" datetime="2018-12-26">26.12.2018</time><p class="article__subtitle-text" itemprop="alternativeHeadline">Эти заведения покинули нас навсегда: закрылся ресторан с 20-летней историей и бар с шикарной лапшой</p></h2></header><div class="article__lid"><p itemprop="about">Рестораны, как люди, рождаются и умирают. Это естественно, и, откровенно говоря, есть немало закрытых заведений, которые уже через несколько месяцев вряд ли кто-то вспомнит, кроме хозяев и сотрудников. Однако есть и те, которые действительно жаль. Обозреватель НГС.АФИША вспомнил 8 заметных заведений, которые по разным причинам не смогли пережить этот год.<br /></p></div><div class="article-text" itemprop="text"><p><b class="_">«Мехико»</b><br /></p>
<p><br /></p>

    
                    
    
                
        
                
                        
    
        
        
        
        
                
                
    <figure class="news-article__figure _center _first-image ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/004ba42316475e9dfa35111e8d83cf1918d3aeaa_1200.jpg"
                              title="«Мехико» был одним из самых заметных новосибирских ресторанов 2000-х "
               rel="gallery"
            >

        
                                        <img class="news-article__image"
                     itemprop="image url"
                                                    src="https://static.ngs.ru/news/99/preview/004ba42316475e9dfa35111e8d83cf1918d3aeaa_1200.jpg"
                                             alt="«Мехико» был одним из самых заметных новосибирских ресторанов 2000-х "
                     data-author="Стас Соколов / НГС"
                     title="«Мехико» был одним из самых заметных новосибирских ресторанов 2000-х " />
            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:1500px">«Мехико» был одним из самых заметных новосибирских ресторанов 2000-х&nbsp;</figcaption>

    </figure>

    


<p><br /></p>
<p>Ресторан волны новых заведений, которые начали появляться в конце 90-х. Чтобы превратить заброшенное бомбоубежище в уютный подвал, потребовалось немало сил. Заведение было известно не только мексиканской кухней, именно здесь в начале 2000-х впервые в Новосибирске начали жарить стейки пяти степеней прожарки. Команда ресторана неоднократно побеждала и занимала призовые места на российском чемпионате по барбекю.<br /></p>
<p><br /></p>
<p>Но с появлением огромного количества новых ярких заведений привлечь публику в старый подвал становилось всё трудней. Судьба ресторана была решена, когда его руководитель и совладелец Даниил Прицкау вышел из проекта, чтобы открыть здесь же, в двух шагах, <a href="https://afisha.ngs.ru/news/more/2430443/" class="_" target="_blank">«Новое Мехико»</a> — кафе, в котором были все те же самые бурритос, фахитос и просто жареное мясо, но был также вид на город, яркий свежий интерьер и новые молодые посетители. Уже почив, «Мехико» дал жизнь еще одному проекту — один из поваров с друзьями открыл на Горького <a href="https://news.ngs.ru/more/65421351" class="_" target="_blank">маленькую мексиканскую закусочную</a>.<br /></p>
<p><br /></p>
<p><b class="_">ЛПШБР</b><br /></p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
                
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/665b3cfb08fceea4db0ed1b204c3516a12d69479_1200.JPG"
                              title="ЛПШБР был сочетанием лапшичной с действительно вкусной едой и тусовочного места"
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_3000_2000_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/665b3cfb08fceea4db0ed1b204c3516a12d69479_1200.JPG"
                                         alt="ЛПШБР был сочетанием лапшичной с действительно вкусной едой и тусовочного места"
                     data-author="Стас Соколов / НГС"
                     title="ЛПШБР был сочетанием лапшичной с действительно вкусной едой и тусовочного места" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:3000px">ЛПШБР был сочетанием лапшичной с действительно вкусной едой и тусовочного места</figcaption>

    </figure>

    


<p><br /></p>
<p>Заведение до конца неясного (похоже, что и для владельца тоже) формата, <a href="https://afisha.ngs.ru/news/more/1357068/" class="_" target="_blank">сочетавшее азиатскую лапшичную, барчик в подворотне и местами андеграундный ночной клуб</a>. Сама по себе идея превратить кирпичный сарай во дворе дома Института почвоведения в бар была смелой, но поначалу работала на ура. Заведение открылось в 2013 году. В гастрономическом смысле главной заслугой ЛПШБР стало появление в городе заведения с настоящим — на открытом огне — воком. Но, по всей видимости, владельцу просто надоело заниматься этим проектом, который требовал много сил, а прибыль приносил весьма неравномерно.<br /></p>
<p><br /></p>
<p>В результате бизнес выкупил ресторатор Григорий Морозов, открывший здесь <a href="https://news.ngs.ru/more/65124341" class="_" target="_blank">небольшой бар с пивом и колбасками</a>. Летом вечерами здесь было весьма оживленно, но сейчас, без возможности посидеть на улице, затащить народ в этот двор стало сложнее.<br /></p>
<p><br /></p>
<p><b class="_">«Мама Мулино» (май)</b><br /></p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
                
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/721de7855078cf75df9869810b2216001291015c_1200.jpg"
                              title="Кафе сгубило неудачное место и более напористые конкуренты"
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/721de7855078cf75df9869810b2216001291015c_1200.jpg"
                                         alt="Кафе сгубило неудачное место и более напористые конкуренты"
                     data-author="Стас Соколов / НГС"
                     title="Кафе сгубило неудачное место и более напористые конкуренты" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:1500px">Кафе сгубило неудачное место и более напористые конкуренты</figcaption>

    </figure>

    


<p><br /></p>
<p>Попытка <a href="https://news.ngs.ru/more/50644211" class="_" target="_blank">шеф-повара стать ресторатором</a>. Само по себе заведение было совсем неплохим — демократичное кафе с хорошей (для левого берега) пиццей, пастой и милым интерьером. Но расположение на втором (не особенно посещаемом) этаже торгового центра затруднило раскрутку. Многие, думаю, даже не знали о существовании здесь этой пиццерии. А уж когда внизу поселилась «Додо Пицца», будущее кафе стало и вовсе туманным.<br /></p>
<p><br /></p>
<p>Сейчас эта площадка стоит пустой. Район «Студенческой» уже и так переполнен заведениями общепита, и желающих рискнуть, взяв здесь помещение, расположенное заведомо хуже, чем у конкурентов, пока нет.<br /></p>
<p><br /></p>
<p><b class="_">«Кука» (июль)</b><br /></p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
                
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/d9f441e8d2b04bd0668d600cad255e761fcd34ce_1200.jpg"
                              title="Идея была хороша, но воплощение хромало, да и публика оказалась не готова"
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/d9f441e8d2b04bd0668d600cad255e761fcd34ce_1200.jpg"
                                         alt="Идея была хороша, но воплощение хромало, да и публика оказалась не готова"
                     data-author="Стас Соколов / НГС"
                     title="Идея была хороша, но воплощение хромало, да и публика оказалась не готова" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:1500px">Идея была хороша, но воплощение хромало, да и публика оказалась не готова</figcaption>

    </figure>

    


<p><br /></p>
<p>Интересная попытка привить Новосибирску вкус к фалафелю, хумусу, мезе и прочим ближневосточным штучкам. Казалось бы, у заведения было прекрасное место, неплохой интерьер, но народ сюда так и не пошёл. Слишком уж экзотической для массового посетителя была эта еда. Заведению явно не хватало «харизмы» — личности, которая бы могла привлечь и удержать здесь людей своим обаянием. Ну и отказ от алкоголя тоже не добавил клиентов — надеяться на вечерних посетителей, предлагая им только чай и кофе, у нас слишком рискованно. Будь «Кука» меньше раза в три, может быть, баланс и сошелся бы, но расходы на аренду явно не оставили заведению шансов.<br /></p>
<p><br /></p>
<p>Сейчас на месте «Куки» открылся бар «No spicy, please», создатели которого тоже не ищут легких путей. <br /></p>
<p><br /></p>
<p><b class="_">«Тихая площадь»</b><br /></p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
                
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/3865f792676c210006ca47d09da16dd00f3defb7_1200.jpg"
                              title="Ресторан, ушедший вместе с эпохой, которая его породила "
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1333_886_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/3865f792676c210006ca47d09da16dd00f3defb7_1200.jpg"
                                         alt="Ресторан, ушедший вместе с эпохой, которая его породила "
                     data-author="Стас Соколов / НГС"
                     title="Ресторан, ушедший вместе с эпохой, которая его породила " />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:1333px">Ресторан, ушедший вместе с эпохой, которая его породила&nbsp;</figcaption>

    </figure>

    


<p><br /></p>
<p>Один из старейших ресторанов, <a href="https://afisha.ngs.ru/news/more/54385821/" class="_" target="_blank">отпраздновавший в этом году 20-летие</a>. Я успел побывать там в этом году и могу подтвердить, что с начала 2000-х в нем практически ничего не изменилось. Даже набор блюд и их подача были, кажется, точно такими же. Однако Новосибирск — не Прага и не Лондон, где 100 лет для ресторана нормальный срок (хотя и там заведения постоянно закрываются и открываются). За 20 лет, пока существует «Тихая площадь» и ресторанный рынок, разумеется, публика очень сильно поменялась. Для одних «Тихая площадь» была слишком дорогой, для других — слишком «немодной».<br /></p>
<p><br /></p>
<p>В сентябре ресторан закрылся, и его помещение сразу же заняла точка службы доставки «Империя роллов».<br /></p>
<p><br /></p>
<p><b class="_">«Пельменная дюжина» и «Блинофф»</b><br /></p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
                
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/a4ff48688e21247cae447a46ea82ace810651e3b_1200.jpg"
                              title="Проблемы головной компании утянули новосибирские заведения сети на дно"
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/a4ff48688e21247cae447a46ea82ace810651e3b_1200.jpg"
                                         alt="Проблемы головной компании утянули новосибирские заведения сети на дно"
                     data-author="Стас Соколов / НГС"
                     title="Проблемы головной компании утянули новосибирские заведения сети на дно" />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:1500px">Проблемы головной компании утянули новосибирские заведения сети на дно</figcaption>

    </figure>

    


<p><br /></p>
<p>Крепкие сетевые проекты уральской компании «Юневерфуд». «Блинофф» появился в Новосибирске еще в 2007 году, с открытием ТЦ «МЕГА», а «Пельменная дюжина» присоединилась к нему в 2011-м, когда первый <a href="https://afisha.ngs.ru/news/more/105425/" class="_" target="_blank">ресторан сети заработал в «Ауре»</a>. Что касается блинов, то, по моим ощущениям, это был вообще лучший сетевой проект в этом жанре. Да и в «Дюжину» народ ходил до самого закрытия её последней точки в ТЦ «Галерея» в октябре. С «Юниверфудом», судя по всему, случилось что-то в самом Екатеринбурге, где последние лет пять компания тоже медленно, но верно сворачивает деятельность.<br /></p>
<p><br /></p>
<p>Но свято место пусто не бывает. На месте последнего закрытого «Блиноффа» (а также ещё одной точки с русской кухней) в «МЕГЕ» <a href="https://news.ngs.ru/more/65200001" class="_" target="_blank">сейчас работает</a> среднеазиатский фастфуд «Пловбери». А в «Галерее» пельменную вот-вот заменит очередное кафе сети «Перчини».<br /></p>
<p><br /></p>
<p><b class="_">Sofra</b><br /></p>
<p><br /></p>

    
                    
    
    
        
                
                        
    
        
        
        
        
                
                
    <figure class="news-article__figure _center ">

        
            <a class="news-article__figure-link fancybox" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                                   href="https://static.ngs.ru/news/99/preview/abddf591586d59c7fb0a3c4882585e3113f2357b_1200.jpg"
                              title="Несмотря на популярность Турции у туристов, в Новосибирске не смог пока прижиться ни один турецкий ресторанный проект "
               rel="gallery"
            >

        
                        
                <img class="news-article__image"
                     itemprop="image url"
                     src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"
                                            data-original="https://static.ngs.ru/news/99/preview/abddf591586d59c7fb0a3c4882585e3113f2357b_1200.jpg"
                                         alt="Несмотря на популярность Турции у туристов, в Новосибирске не смог пока прижиться ни один турецкий ресторанный проект "
                     data-author="Стас Соколов / НГС"
                     title="Несмотря на популярность Турции у туристов, в Новосибирске не смог пока прижиться ни один турецкий ресторанный проект " />

            
            <meta itemprop="width" content="55%">
            <meta itemprop="height" content="auto">

        
            </a>

        
        <figcaption class="news-article__figure-text" style="max-width:1500px">Несмотря на популярность Турции у туристов, в Новосибирске не смог пока прижиться ни один турецкий ресторанный проект&nbsp;</figcaption>

    </figure>

    


<p><br /></p>
<p>Кусочек Стамбула в Сибири. Маленькое (всего четыре столика) кафе, где можно было заказать <a href="https://afisha.ngs.ru/news/more/51091671/" class="_" target="_blank">лучший кебаб в лаваше</a> (не хочется даже называть его шаурмой), турецкую пиццу — педе, пахлаву с чаем. Отдельный шарм придавало ему соседство с германским консульством (известно, что в Германии живет весьма многочисленная турецкая диаспора). У «Софры» были свои поклонники, но денег на продвижение явно не хватало, проблемы чувствовались и с управлением.<br /></p>
<p><br /></p>
<p>Кафе закрылось осенью, и сейчас помещение сдается в аренду. Правда, его создатель Даниель Шарипов открыл в этом году новый проект — Shef's Doner Kebab.<br /></p>
<p><br /></p>
<p>Список, разумеется, далеко не полный. В этом году нас также покинули бары «Семь лис», Nobel и Tayler, кафе-мороженое «Баскин Роббинс», не говоря уже о целом ряде закрытых точек известных сетей. Но, как можно заметить, опустевшие помещения довольно быстро находят новых арендаторов, и общее количество ресторанов и кафе точно не уменьшается. </p></div><div class="article__source" itemprop="creator"><p><i class="_"><i class="_"><i class="_">В <a href="https://www.instagram.com/ngs_news/" class="io-leave-page _" target="_blank">нашем Instagram</a> уже 50 тысяч подписчиков. Подпишитесь и вы на самые крутые кадры наших фотографов.</i></i><br /><br />Стас Соколов</i><br /><i class="_">Фото автора</i></p></div><div class="article__informer-views"><span class="article__informer-views-text" itemprop="interactionCount">Прочтений: 4 688</span></div><div class="news-rating-container js-news-rating-container"></div></article><section class="recommendation"><h3 class="recommendation__title">По теме</h3><ul class="recommendation__list"><li class="recommendation__item"><a class="recommendation__link" href="https://news.ngs.ru/more/65677171/?from=recommendation_old" title="Шумный бар на Красном проспекте превратился в кафе, где вместо мяса дают морепродукты и вино"><strong class="recommendation__text">Шумный бар на Красном проспекте превратился в кафе, где вместо мяса дают морепродукты и вино</strong></a></li><li class="recommendation__item"><a class="recommendation__link" href="https://news.ngs.ru/more/65777261/?from=recommendation_old" title="У вокзала открылось кафе с десертом за 87 тысяч и тортом по 1500 рублей за кусок"><strong class="recommendation__text">У вокзала открылось кафе с десертом за 87 тысяч и тортом по 1500 рублей за кусок</strong></a></li><li class="recommendation__item"><a class="recommendation__link" href="https://news.ngs.ru/more/65770591/?from=recommendation_old" title="Владельцы сети «Суши Make» открыли на Горького кафе с раменом и виски"><strong class="recommendation__text">Владельцы сети «Суши Make» открыли на Горького кафе с раменом и виски</strong></a></li></ul></section><div class="article-informer-bar">
    <script type="text/javascript">

        jQuery(window).load(function() {

            if (window.NgsShareButton) {

                new NgsShareButton({
                containerSelector: '.js-ngs-share-button',title: 'Не обещали вернуться: 8 самых грустных закрытий 2018 года',viewCounters: true,typeView: 'table',services: 'vkontakte,twitter,facebook,gplus,odnoklassniki,moimir,lj',stylesClass: 'ngs-t-share-button',description: 'Эти заведения покинули нас навсегда: закрылся ресторан с 20-летней историей и бар с шикарной лапшой',image: 'https://static.ngs.ru/news/social/d48a1d6e2b3b8a3077155e25f682b2.png'

                });

            }

        });

    </script>
    <div class="article-informer-bar__share no-print js-ngs-share-button"></div><div class="article-informer-bar__subscribe"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__mistakes no-print"><span class="article-mistakes__text">Нашли ошибку? <span id="mistakes-tooltip-help" class="article-mistakes__tooltip">Ctrl+Enter</span></span></div></div></div><div data-param-point="read" data-param-send data-param-type="Статья" data-param-commercial=""></div>

    <div class="b-mini-comment" itemscope itemtype="http://schema.org/CreativeWork"><h4><span><a href="https://afisha.ngs.ru/news/comments/65774361/" itemprop="comment">Комментарии (<span itemprop="commentCount">8</span>)</a></span></h4>
                <ul>
                        <li><a href="https://afisha.ngs.ru/news/comments/65774361/#c53862484" title="">В чем грусть-то?
Кто знал про эти злачные места?
Если б они пользовались&hellip;</a></li>
                        <li><a href="https://afisha.ngs.ru/news/comments/65774361/#c53862463" title="">Я питаюсь только домашней едой. Не стоит тратить деньги на эти&hellip;</a></li>
                        <li><a href="https://afisha.ngs.ru/news/comments/65774361/#c53862458" title="">Мехико жалко. Вкусненько у них было.</a></li>
                        <li><a href="https://afisha.ngs.ru/news/comments/65774361/#c53862448" title="">Не могу дождаться, когда закроют в Галерее ненавистную забегаловку «Соль&hellip;</a></li>
                        <li><a href="https://afisha.ngs.ru/news/comments/65774361/#c53862186" title="">Все в порядке, народ голосует рублём.</a></li>
                    </ul>
        <a href="https://afisha.ngs.ru/news/comments/65774361/#form" class="i-reply" title="">Добавить комментарий</a>
                    <a href="https://afisha.ngs.ru/news/comments/65774361/" class="i-comment" title="">Все комментарии</a>            </div>





    <div class="left2column_wrap">
        <div class="left2column_left">

                        <noindex>
                
<div class="banner-container">
	<div class="banner2">
		<script src='//reklama2.ngs.ru/ap-js/?pid=1675&sub=1&cosubs=2&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>

	</div>
</div>
            </noindex>

            
                    
<div class="read_also_block">
			<h3>читайте также</h3>
		<ul>
			
									<li>
																																																															<h4><a href="/reviews/">Кинорецензии</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/65512001/">
									<img class="photo" src="https://static.ngs.ru/news/99/preview/0e19e5d497f13cfbdb9cf0cf7e438ec7071ffd32_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/65512001/">Изаура в истерике: 22 революционных сериала, которые надо смотреть</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/65512001/">Порочные связи и красотка-психопат: что еще нужно, чтобы перевернуть представление о жанре навсегда</a></p>

								<div class="com_view">
                                    																				<span class="i-view">19525 прочтений</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/65512001/">
																									49 комментариев
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/lunch/">Ресторанная критика</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/65758351/">
									<img class="photo" src="https://static.ngs.ru/news/99/preview/105180efad19656720b944bdb69b0289009928ae_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/65758351/">Это фиаско, братан: 5 самых громких провалов 2018 года, которые мы не забудем</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/65758351/">Среди лузеров оказались некогда успешная компания и гигант мирового масштаба — но им это не помогло</a></p>

								<div class="com_view">
                                    																				<span class="i-view">34097 прочтений</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/65758351/">
																									98 комментариев
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/night/">Ночная жизнь</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/65562821/">
									<img class="photo" src="https://static.ngs.ru/news/99/preview/ff21ebe8e37af7de602230eeea82dfca0938f78d_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/65562821/">Доведут до инфаркта: 9 самых жутких, реалистичных и милых костюмов для Хеллоуина</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/65562821/">Эти сибиряки подкидывают «трупы» в офисные туалеты и тратят километры кровавых бинтов</a></p>

								<div class="com_view">
                                    																				<span class="i-view">12512 прочтений</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/65562821/">
																									39 комментариев
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/show/">Концертная площадка</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/65608881/">
									<img class="photo" src="https://static.ngs.ru/news/99/preview/2ba6d443e0d7dfe52a09f3ea2a1bc8b91d01b50e_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/65608881/">«Может, кто лифчик кинет?»: комедийных рэперов атаковали фанатки</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/65608881/">В Новосибирске выступила группа «Хлеб»: девушки визжали и кидали паспорта, но было много недовольных</a></p>

								<div class="com_view">
                                    																				<span class="i-view">10318 прочтений</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/65608881/">
																									19 комментариев
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/art/">Высокое искусство</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/65738081/">
									<img class="photo" src="https://static.ngs.ru/news/99/preview/b095693959127fc2c936a387198f6665017b27b6_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/65738081/">Город выскочек и стыда: новосибирцам показали откровенный спектакль об их страшной жизни</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/65738081/">И пообещали смерть от пыли: в погоне за драмой и хайпом они неожиданно рассказали правду</a></p>

								<div class="com_view">
                                    																				<span class="i-view">22028 прочтений</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/65738081/">
																									46 комментариев
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																	                            							<h4><a href="/party/">Большая тусовка</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/65703861/">
									<img class="photo" src="https://static.ngs.ru/news/99/preview/71d490d16ee6a5636523b9c71106284d046b092b_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/65703861/">Пумба поможет: 12 откровенных и милых фото девушек со свинками. Говорят, это на счастье</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/65703861/">Одна из сибирячек даже взяла символ года домой, но он превратился в большую свинью и съел туфли</a></p>

								<div class="com_view">
                                    																				<span class="i-view">17257 прочтений</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/65703861/">
																									41 комментарий
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																	                                                                														<h4><a href="/tests/">Тесты</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/65679281/">
									<img class="photo" src="https://static.ngs.ru/news/99/preview/50e2dd0b78729ff708c1b672999e73ba0877938a_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/65679281/">Магл я или тварь фантастическая? Сложный тест по миру Гарри Поттера</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/65679281/">Внимание: внутри есть спойлеры фильма «Фантастические твари» (и немного волшебства)</a></p>

								<div class="com_view">
                                    																				<span class="i-view">26061 прочтение</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/65679281/">
																									46 комментариев
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/reviews/">Кинорецензии</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/65118731/">
									<img class="photo" src="https://static.ngs.ru/news/99/preview/98a4b15b98c37598015abb477c02226e051607c3_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/65118731/">Долгожданные маньяки: 5 лучших сериалов, которые выйдут до конца года</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/65118731/">Триллер по Кингу, проект калибра «Настоящего детектива» и вестерн от Коэнов — один стартует сегодня</a></p>

								<div class="com_view">
                                    																				<span class="i-view">39524 прочтения</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/65118731/">
																									30 комментариев
																							</a>
										</span>
																	</div>
							</div>
											</li>
									</ul>
		<div class="clear"></div>
</div>

            
            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/81006599/hmiru-ngs/Inread-afisha', [[1, 2], [320, 150], [640, 360]], 'div-gpt-ad-1517908981620-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /81006599/hmiru-ngs/Inread-afisha -->
<div class="read_also_block">
<div id='div-gpt-ad-1517908981620-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517908981620-0'); });
</script>
</div>
</div>


        </div>
    </div>


                                            <div class="left2column_right">

                
<div class="b-announcement b-blog-announcement">
    <ul>
                                                                                                                                                            
            <li>
                <div class="b-blog-announc-item">
                    <div class="b-blog-announc-item-img">
                                                                                    <a href="/blogs/category/cook/">
                                                        <img src="https://static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_50_50_c.jpg" />
                            </a>
                                            </div>
                    <div class="b-blog-announc-item-desc">
                        <h5>
                            <a href="/blogs/category/cook/">Еда&nbsp;со Стасом Соколовым</a>
                        </h5>
                        <p>
                            <span><a href="http://afisha.ngs.ru/blogs/more/65767591/">Возвращение «Шемрока»</a></span>
                                                            <a class="blogs_subheader" href="http://afisha.ngs.ru/blogs/more/65767591/">Легендарный бар конца 90-х восстал из мертвых</a>
                                                    </p>
                        <div class="com_view"><span class="i-comment"><a href="http://afisha.ngs.ru/blogs/more/65767591/#comments">3 комментария</a></span><span class="i-view">8866 прочтений</span></div>
                    </div>
                </div>
            </li>
                </ul>
    <div class="clear"></div>
</div>
<div class="b-announcement b-forum-announcement">
	<h3><a href="/forum/">Форум</a></h3>
	<ul>
<li><a href="/forum/board/cinema?table=0">Фильмы и кинотеатры</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/cinema/flat/2025531821/?fpart=1&per-page=50#Post2025531821">Последний просмотренный фильм (часть 9)</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/cinema/flat/1870978033/?fpart=1&per-page=50#Post1870978033">Ищу фильм (Читаем правила в начале топика!)</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/cinema/flat/1876531021/?fpart=1&per-page=50#Post1876531021">Ищу фильм по описанию</a>
		</li>
	</ul> </li><li><a href="/forum/board/music?table=0">Музыкальный форум</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/music/flat/2027132321/?fpart=1&per-page=50#Post2027132321">Блюз из Америки в Собаке.</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/music/flat/2014562553/?fpart=1&per-page=50#Post2014562553">Ну что? Рок/металл будет, или велкам ту СССР?</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/music/flat/2029488491/?fpart=1&per-page=50#Post2029488491">Где в Новосибирске послушать живую рок-музыку или джаз?</a>
		</li>
	</ul> </li><li><a href="/forum/board/theatre?table=0">Театры города Н</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/theatre/flat/1876984893/?fpart=1&per-page=50#Post1876984893">Билеты срочно!</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/theatre/flat/1877021465/?fpart=1&per-page=50#Post1877021465">Театр Музыкальной комедии</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/theatre/flat/1877780768/?fpart=1&per-page=50#Post1877780768">Театр оперы и балета (НГАТОБ)</a>
		</li>
	</ul> </li><li><a href="/forum/board/tv?table=0">Телевизор (Все о TV)</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/tv/flat/2019380953/?fpart=1&per-page=50#Post2019380953">Цифровое телевидение в Новосибирске. (часть 4)</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/tv/flat/2030890421/?fpart=1&per-page=50#Post2030890421">Приставка от Ростелекома сама покупает фильмы.</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/tv/flat/2029768281/?fpart=1&per-page=50#Post2029768281">МТС.</a>
		</li>
	</ul> </li><li><a href="/forum/board/fm?table=0">Радиоэфир (Все о FM)</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/fm/flat/2004592562/?fpart=1&per-page=50#Post2004592562">О Русском радио из Новосибирска</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/fm/flat/2007801143/?fpart=1&per-page=50#Post2007801143">Что вообще нового в FM диапазоне , что появится , какие новые проекты?</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/fm/flat/2027321271/?fpart=1&per-page=50#Post2027321271">Радио  Сибирь</a>
		</li>
	</ul> </li><li><a href="/forum/board/humor?table=0">Юмор и анекдоты</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/humor/flat/1872730707/?fpart=1&per-page=50#Post1872730707">Стишки про  маленького мальчика и др.</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/humor/flat/1982324208/?fpart=1&per-page=50#Post1982324208">Юмор психологический</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/humor/flat/1871424775/?fpart=1&per-page=50#Post1871424775">Зацени анекдот</a>
		</li>
	</ul> </li></ul>
</div>
<div class="_afisha js-social-network"></div>


    </div>
    <div class="clear"></div>
    
                                        
                </div>
            </div>

            <div class="right_column js-column-fixed-banner">

                                <noindex>
    <div class="banner"> <script src='//reklama2.ngs.ru/ap-js/?pid=96&sub=1&region=54&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>
 </div>
</noindex>

                                    <div class="relax-pirs-tv"><div class="relax-pirs-tv__header"><a href="https://peers.tv/" target="_blank" class="relax-pirs-tv__logo-link"><span class="relax-pirs-tv__logo-image"></span></a></div><div class="relax-pirs-tv__content"><ul class="relax-pirs-tv__tabs"><li class="relax-pirs-tv__tab _active js-pirs-tv-tab">В эфире</li><li class="relax-pirs-tv__tab js-pirs-tv-tab">Популярное</li></ul><div class="relax-pirs-tv__tab-content _active js-pirs-tv-tab-content"><div class="relax-pirs-tv__telecasts js-pirs-tv-telecasts"></div></div><div class="relax-pirs-tv__tab-content js-pirs-tv-tab-content"><div class="relax-pirs-tv__telecasts js-pirs-tv-telecasts"></div></div><div class="relax-pirs-tv__nav"><span class="relax-pirs-tv__nav-arrow _prev _disabled js-pirs-tv-prev"></span><span class="relax-pirs-tv__nav-arrow _next js-pirs-tv-next"></span></div></div></div>                
                                
<noindex>
<div class="banner">
	<ul>
		<li><script src='//reklama5.ngs.ru/ap-js/?pid=97&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>
</li>
	</ul>
</div>
</noindex>
<noindex>
    <div class="banner"> <script src='//reklama5.ngs.ru/ap-js/?pid=94&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>
 </div>
</noindex>
<style type="text/css">
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__logo,
                                .afisha-text-banners .yap-reset .yap-layout .yap-domain,
                                .afisha-text-banners .yap-reset .yap-layout .yap-domain_long,
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__body,
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__contacts,
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__age,
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__warning,
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__address,
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__adtune {
                                    display: none !important;
                                }
 .afisha-text-banners .yap-interview { display: none !important;}
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__wrapper {
                                    border: none !important;
                                }
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__item {
                                    border: none !important;
                                    background: none !important;
                                }
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__inner {
                                    padding: 0 !important;
                                }
                                .afisha-text-banners .yap-reset .yap-layout .yap-title-block__text {
                                    font-size: 100%!important;
                                    vertical-align: top!important;
                                }
                                .afisha-text-banners .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
                                .afisha-text-banners .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
                                    color: #000 !important;
                                    font-weight: 400 !important;
                                    font-size: 12px !important;
                                    line-height: 16px !important;
                                    text-decoration: underline!important;
                                }
                                .afisha-text-banners .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
                                .afisha-text-banners .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
                                    text-decoration: none!important;
                                }
.afisha-text-banners .yap-layout__inner,
.afisha-text-banners .yap-layout__outer,
.afisha-text-banners .yap-layout,
.afisha-text-banners__links > div {
	overflow: inherit !important;
	z-index: inherit !important;
}

.afisha-text-banners .yap-layout__warning {
	display: none !important;
	position: absolute !important;
	z-index: 999 !important;
	background: #fff;
    top: 100%;
	left: 15px;
}

.afisha-text-banners .yap-layout__item:hover .yap-layout__warning {
	display: block !important;
}

.afisha-text-banners .yap-warning {
	padding: 5px !important;
	display: block !important;
	height: auto !important;
	border: 1px solid #ddd!important;
}

.afisha-text-banners .yap-warning__text,
.afisha-text-banners .yap-warning_medical .yap-warning__text {
	font-size: 12px !important;
	text-align: left !important;
	display: inline !important;
	padding: 0 !important;
}

.afisha-text-banners .yap-reset,
.afisha-text-banners .yap-reset .yap-layout .yap-layout__wrapper,
.afisha-text-banners .yap-reset .yap-layout .yap-layout__item {
	z-index: inherit !important;
}

                            </style>
<noindex>
<div class="afisha-text-banners js-text-adv-box">
<strong class="afisha-text-banners__tit">Реклама</strong>
<div class="afisha-text-banners__list js-text-adv-links-box">

<script src='//reklama2.ngs.ru/ap-js/?pid=65&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=66&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=67&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=68&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=69&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=70&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=71&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=30452&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>
<div id="yandex_rtb_R-A-203482-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-4",
                renderTo: "yandex_rtb_R-A-203482-4",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<span class="afisha-text-banners__des">Дополнительная информация при наведении</span>
</div>
</div>
</noindex>

<noindex>
    <div class="banner"> <script src='//reklama3.ngs.ru/ap-js/?pid=32013&region=54&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>
 </div>
</noindex><noindex>
    <div class="banner"> <script src='//reklama3.ngs.ru/ap-js/?pid=2121&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>
 </div>
</noindex>
<div class="t-hot-tours">
    <h3 class="t-hot-tours__title">
        <span class="t-icon t-icon_sun"></span>
        Горящие туры
    </h3>
    <ul class="t-hot-tours__list">
                                                            <li class="t-hot-tours__i">
                <a href="https://turizm.ngs.ru/russia/tours/284951/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="" alt="Россия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Россия
						</span>
                        <p class="t-hot-tours__info-i">
                            4 дня,
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            7 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="https://turizm.ngs.ru/russia/tours/284622/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="" alt="Россия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Россия
						</span>
                        <p class="t-hot-tours__info-i">
                            2 дня,
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            3 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="https://turizm.ngs.ru/russia/tours/284608/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="" alt="Россия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Россия
						</span>
                        <p class="t-hot-tours__info-i">
                            6 дней,
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            12 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="https://turizm.ngs.ru/russia/tours/284582/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="" alt="Россия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Россия
						</span>
                        <p class="t-hot-tours__info-i">
                            6 дней,
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            12 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="https://turizm.ngs.ru/russia/tours/286658/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="" alt="Россия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Россия
						</span>
                        <p class="t-hot-tours__info-i">
                            7 дней,
                                                            3*
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            38 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
            </ul>
    <p class="t-hot-tours__footer">
        <a class="t-hot-tours__link" href="https://turizm.ngs.ru/tours/">
            Все туры &raquo;
        </a>
    </p>
</div>

    <style type="text/css">
        .t-hot-tours__pic-wrap {
            display: inline-block;
            overflow: hidden;
            -webkit-box-shadow: inset 0 0 0 1px rgba(0, 0, 0, 0.4);
            box-shadow: inset 0 0 0 1px rgba(0, 0, 0, 0.4);
            line-height: 0;
        }

        .lt-ie8 .t-hot-tours__pic-wrap {
            display: inline;
            zoom: 1;
        }

        .t-hot-tours__pic-wrap img {
            position: relative;
            z-index: -1;
        }

        .lt-ie8 .t-hot-tours__pic-wrap img {
            position: static;
        }

        .t-hot-tours {
            font-family: Arial, sans-serif;
            position: relative;
            z-index: 1;
            font-size: 13px;
            border: 1px solid #d6d6d6;
            padding: 6px 9px 14px 9px;
            margin-bottom: 8px;
        }

        .t-hot-tours .t-hot-tours__i-link, .t-hot-tours .t-hot-tours__i-link:hover, .t-hot-tours .t-hot-tours__i-link:visited, .t-hot-tours .t-hot-tours__i-link:active {
            color: #000;
            text-decoration: none;
        }

        .t-hot-tours__i-link {
            display: block;
            cursor: pointer;
        }

        .t-hot-tours__i-link:after {
            content: " ";
            display: table;
            clear: both;
        }

        .lt-ie8 .t-hot-tours__i-link {
            zoom: 1;
        }

        .t-hot-tours__i-link:hover .t-hot-tours__i-title {
            color: #c8321e;
        }

        .lt-ie8 .t-hot-tours__i-link {
            zoom: 1;
        }

        .t-hot-tours__link, .t-hot-tours__link:link, .t-hot-tours__link:visited {
            font-size: 13px;
            color: #106cb5;
        }

        .t-hot-tours__link:hover {
            color: #c8321e;
            text-decoration: underline;
        }

        .t-hot-tours__list {
            list-style: none;
            padding: 0;
            margin: 0 0 11px;
        }

        .t-hot-tours__i {
            margin: 15px 0 0;
            padding: 0;
        }

        .t-hot-tours__i:first-child {
            margin-top: 0;
        }

        .t-hot-tours__pic-wrap {
            float: left;
            margin-top: 3px;
            margin-right: 9px;
            border-radius: 0px 0px 0px 0px;
            -webkit-background-clip: padding-box;
            -moz-background-clip: padding-box;
            background-clip: padding-box;
        }

        .t-hot-tours__pic {
            display: block;
            border: none;
        }

        .t-hot-tours__i-title {
            font-size: 15px;
            color: #106cb5;
            text-decoration: underline;
        }

        .t-hot-tours__info-i {
            text-decoration: none;
            margin: 8px 0 0;
        }

        .t-hot-tours__info-i_price {
            color: #be0000;
        }

        .t-hot-tours__info {
            overflow: hidden;
        }

        .t-hot-tours__title {
            font-size: 16px;
            font-weight: normal;
            padding: 0;
            margin: 0 0 9px;
        }

        .t-hot-tours__footer {
            margin: 0;
        }

        .t-icon {
            display: inline-block;
            vertical-align: top;
            width: 16px;
            height: 16px;
            margin-right: 8px;
            margin-top: 1px;
        }

        .lt-ie8 .t-icon {
            display: inline;
            zoom: 1;
        }

        .t-icon_sun {
            background: url("https://turizm.ngs.ru/static/img/icon_sunrise.png") 0 0 no-repeat;
        }
    </style>


                                                    <div class="fixed-adaptive-banner js-fixed-banner" style="visibility: hidden;">
                        <script src='//reklama4.ngs.ru/ap-js/?pid=45081&region=54&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>

                    </div>
                
            </div>

        </div>

        <div class="clear"></div>

        <footer><div class="rex-footer"><section class="sn-group"><h2 class="sn-group__title">Читайте нас где удобно</h2><ul class="sn-group__list"><li class="sn-group__item"><a class="sn-group__link" href="https://vk.com/news_ngs" target="_blank"><span class="sn-group__text sn-group__icon _vk">Вконтакте</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://www.facebook.com/newsngs/" target="_blank"><span class="sn-group__text sn-group__icon _fb">Facebook</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://twitter.com/top_ngs_news" target="_blank"><span class="sn-group__text sn-group__icon _twitter">Twitter</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://www.instagram.com/ngs_news/" target="_blank"><span class="sn-group__text sn-group__icon _instagram">Instagram</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://ok.ru/ngs.54" target="_blank"><span class="sn-group__text sn-group__icon _ok">Одноклассники</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/" target="_blank"><span class="sn-group__text sn-group__icon _youtube">YouTube</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://telegram.me/ngs_news" target="_blank"><span class="sn-group__text sn-group__icon _telegram">Telegram</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="http://www.yandex.ru/?add=23931&from=promocode" target="_blank"><span class="sn-group__text sn-group__icon _yandex">Яндекс</span></a></li></ul></section><div class="rex-footer-left-wrap"><div class="rex-footer-left"><noindex><ul class="rex-footer-list rex-footer-list_inline"><li><a rel="nofollow" href="http://info.ngs.ru/price/ngs54/relax/#table">Реклама</a></li><li><a rel="nofollow" href="https://static.ngs.ru/info/managers/Media-kit_afisha_2015.pdf" target="_blank">Медиа-кит</a></li><li><a rel="nofollow" href="javascript:void(0)" class="js-popup-link" data-popup="form-auth-popup">Личный кабинет</a></li><li><a rel="nofollow" href="https://afisha.ngs.ru/rules/">Правила</a></li><li><a href="http://m.afisha.ngs.ru/">Мобильная версия</a></li></ul></noindex><p>Сетевое издание &laquo;НГС.НОВОСТИ&raquo; (18+)<br>Зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор)<br>Свидетельство о регистрации СМИ&nbsp;ЭЛ&nbsp;№&nbsp;ФС&nbsp;77&nbsp;—&nbsp;70959 от&nbsp;13.09.2017&nbsp;г.<br>Учредитель: ООО &laquo;Сеть городских порталов&raquo;<br>Редакция: ООО &laquo;Сеть городских порталов&raquo;<br>Главный редактор: Агафонов Александр Сергеевич<br>Адрес редакции: 630099, Новосибирская&nbsp;обл., г.&nbsp;Новосибирск, ул.&nbsp;Ленина, д.&nbsp;12., 6&nbsp;этаж, телефон&nbsp;+7&nbsp;(383)&nbsp;227&nbsp;00&nbsp;14<br>Электронный адрес Редакции: <a href="mailto:news@ngs.ru">news@ngs.ru</a><br></p><noindex><p>Данные городской афиши предоставлены сервисом агрегации событийного контента &laquo;Afisher&raquo;.<br>По вопросам размещения событий Вам всегда будут рады по <a href="mailto:novosibirsk@afisher.info">novosibirsk@afisher.info</a></p><p>НГС.АФИША поможет вам выбрать развлечения на&nbsp;любой вкус. На&nbsp;сайте есть телепрограмма на&nbsp;сегодня,киноафиша Новосибирска и обзоры новинок кино. Ценителям искусства мы предлагаем театральную афишу Новосибирска,расписание концертов и выставок в&nbsp;городе.<br><br>В&nbsp;нашем каталоге Вы найдете адреса, телефоны и отзывы посетителей мест, в&nbsp;которых можно хорошо провести время: боулинги, рестораны, ночные клубы, кинотеатры Новосибирска.</p><p>Распространяется бесплатно.<br>Публикации с&nbsp;пометкой &laquo;Новости&nbsp;компаний&raquo;, &laquo;Новости&nbsp;телекома&raquo; и &laquo;Спецпроект&raquo; являются рекламными, сотрудники редакции НГС.НОВОСТИ в&nbsp;их производстве не&nbsp;задействованы.<br>Редакция не&nbsp;несет ответственности за&nbsp;достоверность информации, содержащейся в&nbsp;рекламных объявлениях.</p></noindex><noindex><p>Контактные данные для Роскомнадзора и&nbsp;государственных&nbsp;органов: <a href="mailto:jurist@office.ngs.ru" rel="nofollow">jurist@office.ngs.ru</a></p></noindex></div></div><div class="rex-footer-right"><ul class="rex-footer-info"><li class="rex-footer-info-item"><ul class="rex-footer-list"><li><a href="https://afisha.ngs.ru/afisha/1/" title="">Кино</a></li><li><a href="https://afisha.ngs.ru/afisha/2/" title="">Концерты</a></li><li><a href="https://afisha.ngs.ru/afisha/3/" title="">Цирк</a></li><li><a href="https://afisha.ngs.ru/afisha/5/" title="">Театр</a></li><li><a href="https://afisha.ngs.ru/afisha/6/" title="">Клубная жизнь</a></li><li><a href="https://afisha.ngs.ru/afisha/7/" title="">Выставки</a></li><li><a href="https://afisha.ngs.ru/afisha/8/" title="">Детям</a></li><li><a href="https://afisha.ngs.ru/afisha/9/" title="">Спорт</a></li><li><a href="https://afisha.ngs.ru/tours/" title="">Гастроли</a></li></ul></li><li class="rex-footer-info-item"><ul class="rex-footer-list"><li><a href="https://afisha.ngs.ru/weekend/" title="">Планы на выходные</a></li><li><a href="https://afisha.ngs.ru/reviews/" title="">Кинорецензии</a></li><li><a href="https://afisha.ngs.ru/lunch/" title="">Ресторанная критика</a></li><li><a href="https://afisha.ngs.ru/night/" title="">Ночная жизнь</a></li><li><a href="https://afisha.ngs.ru/show/" title="">Концертная площадка</a></li><li><a href="https://afisha.ngs.ru/art/" title="">Высокое искусство</a></li><li><a href="https://afisha.ngs.ru/party/" title="">Большая тусовка</a></li><li><a href="https://afisha.ngs.ru/tests/" title="">Тесты</a></li><li><a href="https://afisha.ngs.ru/history/" title="">Город на плёнке</a></li><li><a href="https://afisha.ngs.ru/blogs/" title="">Авторские колонки</a></li><li><a href="https://afisha.ngs.ru/commercial/" title="">Рекламные материалы</a></li><li><a href="https://afisha.ngs.ru/forum/" target="_blank">Форум</a></li></ul></li><li class="rex-footer-info-item rex-footer-info-item_main"><noindex><p><a rel="nofollow" href="http://info.ngs.ru/" title="">&copy; ООО «Сеть городских порталов»</a></p><p>Перепечатка материалов<br/> без разрешения НГС запрещена</p><p class="rex-footer-hsd"><a href="http://www.hsdigital.ru/regional-network.html"class="rex-footer-hsd__logo"target="_blank"title="HEARST SHKULEV Digital Regional Network"></a></p><p class="rex-footer-n1"><a href="https://novosibirsk.n1.ru/?utm_source=afisha.ngs.ru&utm_medium=partner&utm_campaign=futer&utm_term=glavnaya"class="rex-footer-n1__logo"target="_blank"title="N1.RU"></a></p><p><span class="ngs-age-limit_sm js-ngs-age-limit"></span>
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></p></noindex></li></ul></div></div></footer>

</div>

    <div class="rex-popup rex-popup_auth rex-form-auth js-popup" id="form-auth-popup" style="display: none;"><div class="rex-popup__inner js-popup-inner"><span class="rex-popup__close js-popup-close" title="Закрыть окно">×</span><strong class="rex-form-auth__tit">Вход в личный кабинет</strong><form name="form_auth" action="/login/" method="post"><div class="rex-form-auth__elem"><input type="text" name="cp_login" class="rex-inp-text rex-form-auth__field" placeholder="Логин" required="required" /></div><div class="rex-form-auth__elem"><input type="password" name="cp_passwd" class="rex-inp-text rex-form-auth__field" placeholder="Пароль" required="required" /></div><div class="rex-form-auth__elem rex-form-auth__elem_bottom"><span class="rex-button-cover rex-form-auth__button"><input class="rex-button" type="submit" value="Войти"/></span><span class="rex-form-auth__info"><noindex><a class="rex-form-auth__info-link" rel="nofollow" href="http://info.ngs.ru/price/ngs54/relax/#table">Получить право пользования <br />каталогом НГС.АФИША</a></noindex></span></div></form></div></div>

        
            <script type="text/javascript">
                (function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)
            </script>
        

        <script src="/static/js/build/pages.js?2014"></script>

        <script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ncc.js"></script>

        <script id="kh_script" type="text/javascript" src="/kinohod/static/js/widget/v4/boxoffice.js?base_uri=http%3a%2f%2fkinohod.ru%2fapi%2fwidget&apikey=bb16e0b5-d5b6-3e90-89a3-6163c5c4c29c"></script>

        <link rel="stylesheet" type="text/css" href="/kassy/css/ngs/widget.css?2014" />
        <script type="text/javascript" src="/kassy/js/ngs/widget.js"></script>

        
<script type="text/javascript" src="/static/js/build/articlePage.js?ver=1.3"></script>



<script type="text/javascript">

    $(window).load(function() {

        
                    
            // Videos Photorep
            new Afisha.SwitcherVideos($('.js-news-video-tabs'), $('.js-news-video-tabs-views'),
                    {
                        activeButton: 'curr',
                        activeTab: 'curr',
                        hiddenTab: 'hidden'
                    }
            );

            // Video/Photo Article
            new Afisha.SwitcherVideos($('.js-tabs-title'), $('.js-tabs-box'),
                    {
                        activeButton: 'curr',
                        activeTab: 'curr',
                        hiddenTab: 'hidden'
                    }
            );

            // Videos Article
            new Afisha.SwitcherVideos($('.js-article-video-tabs'), $('.js-article-video-tabs-views'),
                    {
                        buttonsDataAttrName: 'tab-inner',
                        tabsDataAttrName: 'tab-inner',
                        activeButton: 'curr',
                        activeTab: 'curr',
                        hiddenTab: 'hidden'
                    }
            );
            
                        

        });

        function changeBigPreviewPhoto(img_number) {
            if (typeof img_number != "undefined") {
                jQuery('._big-photo a').hide();
                jQuery("#bigPhoto" + img_number).show();
            }
        }

</script>


    
<script type="text/javascript">

    var server_env = '';
    var region = '';

    

    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }

    if (typeof server_env === "undefined") {
        server_env = '';
    }

    if (typeof jQuery === 'undefined') {
        loadScript('https://news.ngs.ru' + server_env + '/static/js/vendors/jquery-1.11.2.min.js');
    }

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakes.js"><\/script>');

    
</script>

    <link rel="stylesheet" href="https://news.ngs.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />

<script type="text/javascript">

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakesCors.js"><\/script>');

    if (typeof(grecaptcha) === 'undefined') {
        loadScript('https://www.google.com/recaptcha/api.js');
    }

    jQuery(document).ready(function() {
        var mistakes = new NewsMistakes('65774361', 'relax', 'news', '54');
                            jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>




                        
                
<script src='//reklama1.ngs.ru/ap-js/?pid=44281&region=54&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news%2Fmore%2F65774361%2F&ts=1545790595&avc=11'></script>
<style>
.yap-R-A-203482-4 .yap-domain,.yap-R-A-203482-4 .yap-layout__address,.yap-R-A-203482-4 .yap-layout__body,.yap-R-A-203482-4 .yap-layout__contacts,.yap-R-A-203482-4 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-4 .yap-layout__logo,.yap-R-A-203482-4 .yap-layout_adtune-always-visible .yap-layout__adtune{display:none!important}.yap-R-A-203482-4 .yap-layout__inner{padding:0!important}#yap-R-A-203482-4 .yap-title-block__text{text-decoration:underline!important;color:#000!important;font-size:12px!important;line-height:16px!important}#yap-R-A-203482-4 a.yap-title-block__text:hover{text-decoration:none!important}.yap-R-A-203482-4 .yap-title-block__text b,.yap-R-A-203482-4 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-4 .yap-title-block__text:hover b{color:#000!important;font-weight:400!important}.yap-R-A-203482-4 .yap-layout__outer{margin:0 0 10px}.afisha-text-banners__list>div#yandex_rtb_R-A-203482-4{margin:0}
</style>


        <script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/dfpScript.js"></script>

                <div class="js-dfp-slot-define"  style="display: none;">
            googletag.defineSlot('/81006599/hmiru-ngs/relax_ngs_02', [[930, 180], [1000, 300]], 'div-gpt-ad-1510725907006-0').addService(googletag.pubads());
googletag.defineSlot('/81006599/hmiru-ngs/relax_ngs_03', [[240, 400], [240, 300]], 'div-gpt-ad-1510726030445-0').addService(googletag.pubads());

        </div>

        
            <script type='text/javascript'>
                var wamid = '4671'; /* Wam Account ID */
                var typ = '1'; /* Event Type default 1 */

                var Wvar = [];
                Wvar.push('title', document.title.replace(/([\"\'])/g,' '));

                (function () {
                    var w = document.createElement("script");
                    w.type = "text/javascript";
                    w.src = document.location.protocol +
                        "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
                    w.async = true;
                    var body = document.getElementsByTagName('script')[0];
                    body.parentNode.insertBefore(w, body);
                })();
            </script>
        
    </body>
</html>
