<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<!--[if lt IE 7]><html class="ie6 lt-ie10 lt-ie9 lt-ie8 lt-ie7 no-js" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if IE 7]><html class="ie7 lt-ie10 lt-ie9 lt-ie8 no-js" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if IE 8]><html class="ie8 lt-ie10 lt-ie9 no-js" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" xmlns="http://www.w3.org/1999/xhtml"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    
    <title>
        Мама с бородой (фоторепортаж) - НГС.АФИША Новосибирск
    </title>
            <meta name="og:description" content="Как мартышка преображается в минуту опасности и что делает с лишней едой — ответы в забавном тесте" />
        <meta name="Keywords" content="Мама с бородой (фоторепортаж) Новосибирск" />

        <meta property="fb:pages" content="587944854623915" />

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/static/img/favicons/apple-touch-icon-57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/favicons/apple-touch-icon-72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/favicons/apple-touch-icon-114.png" />
    <link rel="apple-touch-icon-precomposed" href="/static/img/favicons/apple-touch-icon-144.png" />

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    
        <link rel="alternate"  media="only screen and (max-width: 640px)" href="http://m.afisha.ngs.ru/news/more/50970641/" />

                    <link rel="amphtml" href="http://m.afisha.ngs.ru/news/more/50970641/?amp=1" />
        
    
                    <link href="https://news.ngs.ru/static/css/ncc/records.css" rel="stylesheet" type="text/css" />
    
    <link rel="stylesheet" type="text/css" href="/static/css/project.css?1887" />

    <!--[if IE 8]><link rel="stylesheet" href="/static/css/nsk/ie8.css?1887" type="text/css" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="/static/css/nsk/all_ie.css?1887" type="text/css" /><![endif]-->

    
    <!--[if lt IE 9]>
    <script src="/static/js/default/html5shiv.js?ver=1.3"></script>
    <![endif]-->

    <script src="/static/js/default/jquery-1.9.1.min.js?ver=1.3"></script>
        <script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>

    
                    

<meta name="twitter:image" content="https://static.ngs.ru/news/social/9b109bcb690ae123ed13c516967a22.jpg" />
<meta property="og:image" content="https://static.ngs.ru/news/social/9b109bcb690ae123ed13c516967a22.jpg" />
<link rel="image_src" href="https://static.ngs.ru/news/social/9b109bcb690ae123ed13c516967a22.jpg">


    <meta property="og:title" content="Мама с бородой (фоторепортаж)" />
    <meta name="twitter:title" content="Мама с бородой (фоторепортаж)">

    <meta property="og:description" content="Как мартышка преображается в минуту опасности и что делает с лишней едой — ответы в забавном тесте" />
    <meta name="twitter:description" content="Как мартышка преображается в минуту опасности и что делает с лишней едой — ответы в забавном тесте">



    <meta property="og:url" content="http://afisha.ngs.ru/news/more/50970641/"/>
    <meta name="twitter:url" content="http://afisha.ngs.ru/news/more/50970641/">

<meta property="og:type" content="article" />
<meta name="twitter:site" content="@top_ngs_news">
<meta property="twitter:card" content="summary_large_image">

<script type="text/javascript" src="/static/jwplayer/jwplayer.js?ver=1.3"></script>

            
<script>
var boom_url = "https://s.ngs.ru/s/?st=hiQlBtVJUHhHTpe3zEsWnA&region=54&geo=XX:0";
window.pBoom = "YWZpc2hhLm5ncy5ydQ==";
window.sBoom = "QWZpc2hhX1BhZ2VfTmV3czo6bW9yZQ==";
(function(d, s) {
    var js = d.createElement(s), sc = d.getElementsByTagName(s)[0];
    js.src="//s.ngs.ru/boom.min.js?v8"; sc.parentNode.insertBefore(js, sc);
}(document, "script"));
document.addEventListener("DOMContentLoaded", function(event) {
    window.boomDOMContentLoaded = event.timeStamp;
}, false);
</script>
    
    <script src="/static/js/adFoxBanner/adFoxBanner.js"></script>

        <script>
var dfpTargetingByURL= {
'/': ['afisha', 'null'],
'/news/': ['articles', 'null'],
'/weekend/': ['articles', 'weekend'],
'/reviews/': ['articles', 'cinema'],
'/lunch/': ['articles', 'lunch'],
'/night/': ['articles', 'night'],
'/show/': ['articles', 'show'],
'/art/': ['articles', 'art'],
'/party/': ['articles', 'party'],
'/blogs/': ['news', 'null'],
'/commercial/': ['afisha', 'commercial'],
'/afisha/': ['events', 'null'],
'/afisha/1/': ['events', 'cinema'],
'/event/': ['events', 'cinema'],
'/tours/': ['events', 'tours'],
'/afisha/5/': ['events', 'theater'],
'/afisha/2/': ['events', 'show'],
'/afisha/6/': ['events', 'night'],
'/tv/': ['events', 'tv']
};

var dfpTargetingByCategory = {
'147': 'party',
'144': 'night',
'64': 'cinema',
'146': 'art',
'142': 'lunch',
'46': 'lunch',
'145': 'show',
'563': 'weekend',
'135': 'commercial',
'139': 'commercial'
};

var dfpTargetingByEvent = {
'1': 'cinema',
'2': 'show',
'6': 'night',
'5': 'theater',
'17': 'tours'
};
</script>


        <script type="text/javascript">
        
        var jsConfig = {};
        

        jsConfig['debug'] = false;

        jsConfig['envType'] = '';

        
            jsConfig['articleId'] = '50970641';

            
            if (typeof dfpTargetingByCategory !== 'undefined') {
                jsConfig['dfpTargeting'] = {
                    'category': 'articles',
                    'subCategory': dfpTargetingByCategory[81] || 'null'
            };
            }

        
        jsConfig['region'] = '54';

        jsConfig['ip'] = '54.224.77.253';

    </script>

        

</head>

<body data-spy="scroll" class="js-body">

<script src='//reklama5.ngs.ru/ap-js/?pid=40353&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>


<div class="relax-wrapper" id="wraper">

                
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/afisha?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_smi'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_smi/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

        
    <noindex>
        <div class="top_banner"> <script src='//reklama5.ngs.ru/ap-js/?pid=89&sub=1&region=54&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>
 </div>
    </noindex>

        <div class="relax-head">
        <div class="relax-head-top-wrap">
            <table id="rex-logo-bar" class="context-list">
                <tr>
                    <td class="with-logo">
                        <a class="rex-logo" href="http://afisha.ngs.ru/">
                            <img class="rex-logo__img" src="/static/img/default/logo_afisha.png" width="239" height="59" alt="" />
                        </a>

                                                <div class="rex-selector-region"><span class="rex-selector-region__tit">Все события</span><span class="rex-selector-region__link js-popup-link" data-popup="relax-region-selector" data-popup-type="small" data-popup-align="left"><span class="rex-selector-region__current">Новосибирска</span><span class="rex-selector-region__ico"></span></span></div>
                </td>

                

					
	
				
				<td>
			<strong class="title">
				<a href="http://afisha.ngs.ru/news/more/51099441/">«Приговорил вас всех страдать»: главный маг 90-х приехал в Новосибирск и повинился за развал Союза</a>
			</strong>
			<p><a href="http://afisha.ngs.ru/news/more/51099441/">На встрече с экстрасенсом обозреватель НГС.АФИША лечил аритмию бегом и наблюдал чудеса  <br></a></p>
			<small>
								18264 прочтения
									<a href="http://afisha.ngs.ru/news/comments/51099441/">
													182 комментария
											</a>
							</small>
		</td>
	
				
				<td>
			<strong class="title">
				<a href="http://afisha.ngs.ru/news/more/50990231/">До боли красиво: откровенный репортаж с тату-фестиваля</a>
			</strong>
			<p><a href="http://afisha.ngs.ru/news/more/50990231/">Сотни полуодетых новосибирцев спустились в подземелье, чтобы сквозь боль предаться удовольствию</a></p>
			<small>
								14803 прочтения
									<a href="http://afisha.ngs.ru/news/comments/50990231/">
													81 комментарий
											</a>
							</small>
		</td>
	
                                                                                                                                                                                            
            <td>
                <!-- Top blog Block -->
                <div class="top-blog-b">
                    <div class="top-blog-b-photo">
                                                    <a href="/blogs/category/cook/">
                                <img src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_50_50_c.jpg" alt="" />
                            </a>
                                            </div>

                    <div class="top-blog-b-info">

                        <strong class="top-blog-b-tit">
                            <a href="/blogs/category/cook/" class="top-blog-b-tit-link">Еда&nbsp;со Стасом Соколовым</a>
                        </strong>

                        <p class="top-blog-b-sub-tit">
                                                        <a href="http://afisha.ngs.ru/blogs/more/50989411/" class="top-blog-b-sub-tit-link">Ни пицца, ни паста</a>
                        </p>

                        <ul class="top-blog-b-view-informer">
                            <li class="top-blog-b-view-informer-item">
                                                                4891 прочтение
                            </li>
                                                            <li class="top-blog-b-view-informer-item">
                                    <a href="http://afisha.ngs.ru/blogs/more/50989411/">
                                                                                    15 комментариев
                                                                            </a>
                                </li>
                                                    </ul>
                    </div>

                </div>
                <!-- /Top blog Block -->
            </td>
            
        </tr>
        </table>
    </div>

        <noindex><div class="rex-regions-popup js-popup-sm" id="relax-region-selector" style="display: none;"><ul class="rex-regions-popup__list"><li class="rex-regions-popup__item rex-regions-popup__item_current js-popup-close-sm"><span class="rex-regions-popup__link"><span class="rex-regions-popup__link-name">Новосибирска</span><span class="rex-selector-region__ico rex-selector-region__ico_open"></span></span></li><li class="rex-regions-popup__item"><a class="rex-regions-popup__link" href="http://afisha.ngs42.ru/">Кемерово</a></li><li class="rex-regions-popup__item"><a class="rex-regions-popup__link" href="http://afisha.ngs24.ru/">Красноярска</a></li><li class="rex-regions-popup__item"><a class="rex-regions-popup__link" href="http://afisha.ngs55.ru/">Омска</a></li></ul></div></noindex>
    
        <div class="rex-main-nav"><div class="rex-main-nav__top"><ul class="rex-main-nav__top-list"><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/afisha/">События</a></li><li class="rex-main-nav__top-item">	<a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/news/more/51113201/">Планы на выходные</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/afisha/1/">Кино</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/tours/">Гастроли</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/afisha/5/">Спектакли</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/news/">Статьи</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/tv/">ТВ</a></li></ul><div class="rex-main-nav__top-search js-afisha-head-search"><form method="post" action="/search/" name="relax_search"><div class="rex-main-nav__search-field"><input class="rex-main-nav__input-search" type="text" placeholder="Поиск по сайту" name="q" autocomplete="off" tabindex="1" /><div class="rex-main-nav__search-button" data-elem="submit-button" tabindex="2"><span class="rex-main-nav__search-button-ico"></span></div></div></form></div></div><div class="rex-main-nav__bottom"><ul class="rex-main-nav__bottom-list"><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/?rubric=Кинотеатры">Кинотеатры</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/?rubric=Театры">Театры</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/202/">Искусство</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/38/">Рестораны</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/201/">Клубы</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/?rubric=Бары">Бары</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/89/">Активный отдых</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/126/">Досуг</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/commercial/exclusive/">Эксклюзив</a></li></ul><!--<div class="rex-main-nav__bottom-add"><a class="rex-main-nav__bottom-add-link" href="#"><span class="rex-main-nav__bottom-add-plus">+</span><span class="rex-main-nav__bottom-add-text">Добавить событие</span></a></div>--></div></div>
    
	    <aside class="afisha-header-logos-cover">
        <div class="afisha-header-logos">
            <div class="afisha-header-logos__view">
                <div class="afisha-header-logos__view-inner">
                    
<script src='//reklama2.ngs.ru/ap-js/?pid=100&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=101&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=102&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=103&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=104&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=105&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=106&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=107&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=108&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>

                </div>
            </div>
        </div>
    </aside>

</div>
<div class="container _increased-right-col">

    <div class="left_column_wrap js-content-fixed-banner">
        <div class="left_column" id="up">

                        
<noindex>
    <div class="banner-container">
	<div class="banner2">
		<script src='//reklama1.ngs.ru/ap-js/?pid=95&sub=1&cosubs=1&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>
 
	</div>
</div>
</noindex>

    <article class="article-content" itemscope itemtype="http://schema.org/CreativeWork"><header class="article__header"><h1 itemprop="headline" class="js-page-title">Мама с бородой (фоторепортаж)</h1><h2 class="article__subtitle"><time class="article__date" itemprop="datePublished" datetime="2017-08-21">21.08.2017</time><p class="article__subtitle-text" itemprop="alternativeHeadline">Как мартышка преображается в минуту опасности и что делает с лишней едой — ответы в забавном тесте</p></h2></header><div class="article__lid"><p itemprop="about">У клетки, где обитают мартышки с белой бородой, оранжевой шапочкой и задумчивым взглядом, этим летом много посетителей. Люди наблюдают за жизнью семьи, где 28 июня родился детёныш — его пол ещё не проверяли, сообщили в зоопарке. Ребёнок почти не отходит от матери: катается, повиснув на её боках, и мило смотрит на посетителей из её крепких объятий. НГС.АФИША не прошла мимо трогательного семейства и сделала тест об этих ярких зверьках — ответив на вопросы, вы узнаете, почему их называют мартышками Бразза и где они живут в дикой природе.<br /></p></div><div class="article-text" itemprop="text"><p class="news-poll__title" data-poll="test1">В Новосибирском зоопарке мартышки Бразза обитают с
2005 года. А где родина этих мудрых (по крайней мере на вид) приматов? </p>
<figure class="news-poll__figure" data-poll="test1"><img class="news-poll__image" data-width="1500" data-height="1000" src="https://static.ngs.ru/news/99/preview/1ddc3e72b428dbb376d2a8719d841b711913ff7c_860.jpg" alt="" title="" /></figure>
<div class="news-test js-news-test" data-poll="test1"><ul class="news-test__list"><li class="news-test__item" data-answer="1" title="Верно! В дикой природе мартышки обитают исключительно в Африке, южнее пустыни Сахара. Там они выбирают для жизни самые разнообразные места: от сухих горных лесов до заболоченных участков, заросших высокими травами." data-iscorrect="1">В Центральной Африке.</li><li class="news-test__item" data-answer="2" title="В дикой природе мартышки обитают исключительно в Африке, южнее пустыни Сахара. Там они выбирают для жизни самые разнообразные места: от сухих горных лесов до заболоченных участков, заросших высокими травами." data-iscorrect="0">В Юго-Восточной Азии: Таиланде, Вьетнаме и Лаосе.</li><li class="news-test__item" data-answer="3" title="В дикой природе мартышки обитают исключительно в Африке, южнее пустыни Сахара. Там они выбирают для жизни самые разнообразные места: от сухих горных лесов до заболоченных участков, заросших высокими травами." data-iscorrect="0">В джунглях Южной Америки.</li></ul>
</div>
<p><br /></p>
<p class="news-poll__title" data-poll="test2">А почему, собственно, этот зверь так странно называется
— мартышка Бразза? Можно же было придумать более логичное имя — например, мартышка
бородатая. </p>
<figure class="news-poll__figure" data-poll="test2"><img class="news-poll__image" data-width="1500" data-height="1000" src="https://static.ngs.ru/news/99/preview/8ae92b937118b59201b6f80fcace0d6e15061de3_860.jpg" alt="" title="" /></figure>
<div class="news-test js-news-test" data-poll="test2"><ul class="news-test__list"><li class="news-test__item" data-answer="1" title="Увы, вы ошиблись. В конце XIX века итальянский граф с длиннющим именем Пьер-Поль-Франсуа-Камиль Саворньян де Бразза отправился в Африку по поручению французского правительства — он должен был привезти в Европу описание множества диковинных зверей и птиц. Графу повезло: он встретил печальных бородачей. Де Бразза поведал о них миру, и мартышек назвали в его честь." data-iscorrect="0">Бразза — это африканская деревенька, в которой люди впервые встретили таких мартышек.</li><li class="news-test__item" data-answer="2" title="Вы правы! В конце XIX века итальянский граф с длиннющим именем Пьер-Поль-Франсуа-Камиль Саворньян де Бразза отправился в Африку по поручению французского правительства — он должен был привезти в Европу описание множества диковинных зверей и птиц. Графу повезло: он встретил печальных бородачей. Де Бразза поведал о них миру, и мартышек назвали в его честь." data-iscorrect="1">Дело в том, что первым их обнаружил итальянский граф по фамилии де Бразза.</li><li class="news-test__item" data-answer="3" title="Вы ошиблись. В конце XIX века итальянский граф с длиннющим именем Пьер-Поль-Франсуа-Камиль Саворньян де Бразза отправился в Африку по поручению французского правительства — он должен был привезти в Европу описание множества диковинных зверей и птиц. Графу повезло: он встретил печальных бородачей. Де Бразза поведал о них миру, и мартышек назвали в его честь." data-iscorrect="0">Слово произошло от названия страны Бразилии — сначала учёные думали, что мартышка родом именно оттуда.</li></ul>
</div>
<p><br /></p>
<p class="news-poll__title" data-poll="test3">При этом по латыни этот зверь именуется совсем
иначе: Cercopithecus neglectus. Первое 
слово, понятно, переводится как «мартышка», а второе прибавили из-за
интересной особенности животного. Какой же? </p>
<figure class="news-poll__figure" data-poll="test3"><img class="news-poll__image" data-width="1500" data-height="1000" src="https://static.ngs.ru/news/99/preview/7cff04d9d43e0733f2f91a2bee9cf4cf1efd89dd_860.jpg" alt="" title="" /></figure>
<div class="news-test js-news-test" data-poll="test3"><ul class="news-test__list"><li class="news-test__item" data-answer="1" title="А вот и нет! Испугавшись, эта мартышка буквально превращается в неподвижную статую. А слово «neglectus» произошло от глагола «neglego», означающего «смотреть сквозь пальцы» или «оставлять без внимания»." data-iscorrect="0">Бороды, разумеется.</li><li class="news-test__item" data-answer="2" title="А вот и нет! Испугавшись, эта мартышка буквально превращается в неподвижную статую. А слово «neglectus» произошло от глагола «neglego», означающего «смотреть сквозь пальцы» или «оставлять без внимания»." data-iscorrect="0">Стильного оранжевого полумесяца над глазами.</li><li class="news-test__item" data-answer="3" title="Всё так! Испугавшись, эта мартышка буквально превращается в неподвижную статую. А слово «neglectus» произошло от глагола «neglego», означающего «смотреть сквозь пальцы» или «оставлять без внимания»." data-iscorrect="1">Умения замирать на месте в случае опасности.</li></ul>
</div>
<p><br /></p>
<p class="news-poll__title" data-poll="test4">В отряде приматы, к которому относятся мартышки, —
множество семейств и родов. А как отличить мартышек от других собратьев?</p>
<figure class="news-poll__figure" data-poll="test4"><img class="news-poll__image" data-width="1500" data-height="1000" src="https://static.ngs.ru/news/99/preview/89fa0ff2626c655ff23ebf32cbf39fc7113e580d_860.jpg" alt="" title="" /></figure>
<div class="news-test js-news-test" data-poll="test4"><ul class="news-test__list"><li class="news-test__item" data-answer="1" title="Нет, как раз этой суперспособности они лишены (в отличие от многих других приматов). Зато у всех мартышек под хвостом есть маленькие чёрные седалищные мозоли, разделённые полоской шерсти. Эти твёрдые наросты не бесполезны: они позволяют зверю с удобством сидеть на снегу или камнях." data-iscorrect="0"> Только они умеют висеть на длинном хвосте.</li><li class="news-test__item" data-answer="2" title="Верно! У зверьков под хвостом есть маленькие чёрные наросты, разделённые полоской шерсти. Мозоли не бесполезны: они позволяют мартышке с удобством сидеть на снегу или камнях." data-iscorrect="1">У всех мартышек есть седалищные мозоли.</li><li class="news-test__item" data-answer="3" title="Нет, яйца и мелких птиц могут есть и другие приматы. А вот мозоли под хвостом есть только у мартышек. Эти твёрдые наросты, разделённые полоской шерсти, не бесполезны: они позволяют зверю с удобством сидеть на снегу или камнях." data-iscorrect="0">Только эти приматы кроме растительной едят животную пищу.</li></ul>
</div>
<p><br /></p>
<p class="news-poll__title" data-poll="test5">Бородатый зверь — не какой-нибудь там
среднестатистический примат. Эта мартышка считается самой… </p>
<figure class="news-poll__figure" data-poll="test5"><img class="news-poll__image" data-width="1500" data-height="1000" src="https://static.ngs.ru/news/99/preview/229e934c8fcaf061d2705b8d60411b161fcef138_860.jpg" alt="" title="" /></figure>
<div class="news-test js-news-test" data-poll="test5"><ul class="news-test__list"><li class="news-test__item" data-answer="1" title="Вы знали! Это действительно самая яркая мартышка. Оливково-зелёные бока, белая борода, красновато-каштановый полумесяц на лбу — интересно, что вся эта пестрота лишь помогает зверю прятаться в листве. Неудивительно, ведь африканская растительность куда насыщенней сибирской." data-iscorrect="1">...ярко окрашенной.</li><li class="news-test__item" data-answer="2" title="Нет, это самая яркая мартышка. Оливково-зелёные бока, белая борода, красновато-каштановый полумесяц на лбу — интересно, что вся эта пестрота лишь помогает зверю прятаться в листве. Неудивительно, ведь африканская растительность куда насыщенней сибирской." data-iscorrect="0">...умной.</li><li class="news-test__item" data-answer="3" title="Нет, это самая яркая мартышка. Оливково-зелёные бока, белая борода, красновато-каштановый полумесяц на лбу — интересно, что вся эта пестрота лишь помогает зверю прятаться в листве. Неудивительно, ведь африканская растительность куда насыщенней сибирской." data-iscorrect="0">...смелой.</li></ul>
</div>
<p><br /></p>
<p class="news-poll__title" data-poll="test6">Большую часть времени мартышки живут на деревьях,
питаясь семенами, листьями, плодами и насекомыми. Порой в щедрых тропических лесах еды бывает слишком много. А как зверьки поступают с
тем, что не могут съесть?</p>
<figure class="news-poll__figure" data-poll="test6"><img class="news-poll__image" data-width="1500" data-height="1000" src="https://static.ngs.ru/news/99/preview/7cfd4cc0c10c49d9f4eb62ba0b3d9a59079ae890_860.jpg" alt="" title="" /></figure>
<div class="news-test js-news-test" data-poll="test6"><ul class="news-test__list"><li class="news-test__item" data-answer="1" title="Нет, до такой изобретательности им еще эволюционировать и эволюционировать. Только вот зачем, если у них есть отличные защёчные мешки, совсем как у хомяков. Эти запасники довольно вместительные, так что в особо сытые моменты жизни голова мартышки становится вдвое больше." data-iscorrect="0">Прячут в дупла деревьев и отмечают места, выгрызая часть коры.</li><li class="news-test__item" data-answer="2" title="Вы ошиблись: мартышки не копают норы. Да и зачем, если у них есть отличные защёчные мешки, совсем как у хомяков. Эти запасники довольно вместительные, так что в особо сытые моменты жизни голова мартышки становится вдвое больше." data-iscorrect="0">Спускаются на землю и роют норы-кладовые. </li><li class="news-test__item" data-answer="3" title="Верно! Дело в том, что у них есть отличные защёчные мешки, совсем как у хомяков. Эти запасники довольно вместительные, так что в особо сытые моменты жизни голова мартышки становится вдвое больше." data-iscorrect="1">Отправляют в рот сразу много еды, чтобы её никто не отобрал.</li></ul>
</div>
<p><br /></p>
<p class="news-poll__title" data-poll="test7">Есть один полезный продукт, который эти бородачи обожают, но перед тем, как его съесть, строят гримасы. Что это за «фрукт»? <br /></p>
<figure class="news-poll__figure" data-poll="test7"><img class="news-poll__image" data-width="1500" data-height="1000" src="https://static.ngs.ru/news/99/preview/e2bdc22acefda6edb800020ba03ebd3418a7bf58_860.jpg" alt="" title="" /></figure>
<div class="news-test js-news-test" data-poll="test7"><ul class="news-test__list"><li class="news-test__item" data-answer="1" title="Вы правы! Лук содержит витамин С, и зверёк его любит, несмотря ни на что." data-iscorrect="1">Это репчатый лук: мартышке, как и человеку, он сильно разъедает глаза — именно поэтому она корчит рожицы.</li><li class="news-test__item" data-answer="2" title="Нет, это обычный репчатый лук. Он содержит витамин С, и зверёк его любит. Но мартышке, как и человеку, он сильно разъедает глаза — именно поэтому она корчит рожицы." data-iscorrect="0">Это лимон — для зверя он слишком кислый.</li><li class="news-test__item" data-answer="3" title="Нет, это репчатый лук. Он содержит витамин С, и зверёк его любит. Но мартышке, как и человеку, он сильно разъедает глаза — именно поэтому она корчит рожицы." data-iscorrect="0">Это авокадо — его специфический запах вызывает у мартышки такие необычные эмоции. </li></ul>
</div>
<p><br /></p>
<p class="news-poll__title" data-poll="test8">А как устроен быт этих мартышек? </p>
<figure class="news-poll__figure" data-poll="test8"><img class="news-poll__image" data-width="1500" data-height="1000" src="https://static.ngs.ru/news/99/preview/6c10cddc82c33775f17423705142174715c34e70_860.jpg" alt="" title="" /></figure>
<div class="news-test js-news-test" data-poll="test8"><ul class="news-test__list"><li class="news-test__item" data-answer="1" title="Не угадали! Мартышки Бразза живут небольшими семьями (от 6 до 30 особей) под предводительством самцов. Главарей легко узнать: у этого вида самцы почти в два раза крупнее самок. При этом в группе нет жёсткой иерархии: «муж» не стремится к безусловному лидерству и спокойно относится к лёгким капризам своих подопечных." data-iscorrect="0">После окончания брачного сезона самки объединяются, а самцы живут по одному.</li><li class="news-test__item" data-answer="2" title="Не угадали! Мартышки Бразза живут небольшими семьями (от 6 до 30 особей) под предводительством самцов. Главарей легко узнать: у этого вида самцы почти в два раза крупнее самок. При этом в группе нет жесткой иерархии: «муж» не стремится к безусловному лидерству и спокойно относится к лёгким капризам своих подопечных." data-iscorrect="0">Они образуют пары на всю жизнь.</li><li class="news-test__item" data-answer="3" title="Верно! Мартышки Бразза живут небольшими группами (от 6 до 30 особей). Главарей легко узнать: у этого вида самцы почти в два раза крупнее самок. При этом в семье нет жёсткой иерархии: «муж» не стремится к безусловному лидерству и спокойно относится к лёгким капризам своих подопечных." data-iscorrect="1">У них многожёнство: небольшую семью возглавляет один самец.</li></ul>
</div>
<p><br /></p>
<p class="news-poll__title" data-poll="test9">В Новосибирском зоопарке у семьи бородатых мартышек родился только один малыш. А сколько детёнышей обычно появляется на свет в дикой природе?<br /></p>
<figure class="news-poll__figure" data-poll="test9"><img class="news-poll__image" data-width="1500" data-height="1000" src="https://static.ngs.ru/news/99/preview/066bdca53dd2e6ccbdc3b8c7946605f91fb33fe7_860.jpg" alt="" title="" /></figure>
<div class="news-test js-news-test" data-poll="test9"><ul class="news-test__list"><li class="news-test__item" data-answer="1" title="Правильно! У мартышек, как правило, рождается один ребёнок — совсем как у человека. Срок беременности тоже близок к нашему — около 6 месяцев. А живут мартышки заметно меньше (даже в неволе) — 20–30 лет." data-iscorrect="1">Столько же.</li><li class="news-test__item" data-answer="2" title="У мартышек, как правило, рождается один ребёнок — совсем как у человека. Срок беременности тоже близок к нашему — около 6 месяцев. А живут мартышки заметно меньше (даже в неволе) — 20–30 лет." data-iscorrect="0">Два.</li><li class="news-test__item" data-answer="3" title="У мартышек, как правило, рождается один ребёнок — совсем как у человека. Срок беременности тоже близок к нашему — около 6 месяцев. А живут мартышки заметно меньше (даже в неволе) — 20–30 лет." data-iscorrect="0">Три–пять.</li></ul>
</div>
<p><br /></p>
<p class="news-poll__title" data-poll="test10">Мартышки умеют не только корчить рожицы, но и «разговаривать». Вот что пишет об этом зоолог Альфред Брем: «Один характерный звук, представляющий нечто среднее
между чавканьем и лаем и напоминающий иногда звук раскупориваемой бутылки
шампанского, выражает, вероятно...». Продолжите фразу.<br /></p>
<figure class="news-poll__figure" data-poll="test10"><img class="news-poll__image" data-width="1500" data-height="1000" src="https://static.ngs.ru/news/99/preview/f244f53f154461b9daa1012bb3716d1814aaa3b1_860.jpg" alt="" title="" /></figure>
<div class="news-test js-news-test" data-poll="test10"><ul class="news-test__list"><li class="news-test__item" data-answer="1" title="Учёный счёл, что это проявление радости, так как звук «издают мартышки вечером, иногда после заката солнца, когда сытое и усталое стадо тесной кучей, почесывая друг друга и задумчиво взирая вперёд, словно любуясь открывающейся картиной, располагается где-нибудь на дереве на ночлег»." data-iscorrect="0">...предупреждение об опасности.</li><li class="news-test__item" data-answer="2" title="Вы правы! Учёный счёл, что это проявление радости, так как звук «издают мартышки вечером, иногда после заката солнца, когда сытое и усталое стадо тесной кучей, почесывая друг друга и задумчиво взирая вперёд, словно любуясь открывающейся картиной, располагается где-нибудь на дереве на ночлег»." data-iscorrect="1">...полное довольство.</li><li class="news-test__item" data-answer="3" title="Учёный счёл, что это проявление радости, так как звук «издают мартышки вечером, иногда после заката солнца, когда сытое и усталое стадо тесной кучей, почесывая друг друга и задумчиво взирая вперёд, словно любуясь открывающейся картиной, располагается где-нибудь на дереве на ночлег»." data-iscorrect="0">...желание поделиться пищей с детёнышем. </li></ul>
</div>
<p><br /></p>
<p class="news-poll__title" data-poll="test11">Тот же Брем уверяет, что мартышки мало страдают от хищных зверей: их спасают быстрота и ловкость. «Разве только леопарду удается иногда поймать
какое-нибудь зазевавшееся животное», — пишет зоолог. Но есть существа, которые приводят бородачей в неописуемый ужас. Какие?<br /></p>
<figure class="news-poll__figure" data-poll="test11"><img class="news-poll__image" data-width="1500" data-height="1000" src="https://static.ngs.ru/news/99/preview/558b1ba60aae5cc76bd6afb7fdb40e541894f9f7_860.jpg" alt="" title="" /></figure>
<div class="news-test js-news-test" data-poll="test11"><ul class="news-test__list"><li class="news-test__item" data-answer="1" title="Нет, мартышка боится змей: при виде извивающегося тела она буквально впадает в панику. А встречаются змеи в дуплах, куда зверёк забирается в поисках вкусных птичьих яиц. Поэтому, заглянув в недра дерева, мартышка сначала внимательно прислушивается и только потом осторожно просовывает туда лапу. От людей же эти животные защищены законом: они внесены в Международную Красную книгу." data-iscorrect="0">Хищные птицы — например, африканский гриф.</li><li class="news-test__item" data-answer="2" title="Нет, мартышка боится змей: при виде извивающегося тела она буквально впадает в панику. А встречаются змеи в дуплах, куда зверёк забирается в поисках вкусных птичьих яиц. Поэтому, заглянув в недра дерева, мартышка сначала внимательно прислушивается и только потом осторожно просовывает туда лапу. От людей же эти животные защищены законом: они внесены в Международную Красную книгу." data-iscorrect="0">Огромные мадагаскарские тараканы. </li><li class="news-test__item" data-answer="3" title="Всё верно: при виде змеи мартышка впадает в панику. А встречаются змеи в дуплах, куда зверёк забирается в поисках вкусных птичьих яиц. Поэтому, заглянув в недра дерева, мартышка сначала внимательно прислушивается и только потом осторожно просовывает туда лапу. От людей же эти животные защищены законом: они внесены в Международную Красную книгу." data-iscorrect="1">Змеи. </li></ul>
</div>
<p><br /></p>
<div class="news-test-result" data-max="4"><figure class="news-test-result__figure"><span class="news-test-result__image" data-src-image=""></span><span class="news-test-result__image-cover"></span></figure><div class="news-test-result__row"><span class="news-test-result__logo"></span><strong class="news-test-result__title">Мама с бородой (фоторепортаж)</strong></div><div class="news-test-result__row"><p class="news-test-result__count">Правильные ответы: <span class="js-count">5/10</span></p></div><div class="news-test-result__row _text"><p class="news-test-result__text">Вы очень мало знаете об этих мартышках. Может, вам стоит почитать труды Альфреда Брема?<br /><br /></p></div><div class="news-test-result__row _buttons"><span class="news-test-result_social js-news-test-result-social-4"></span><a href="" class="news-test-result__btn">Пройти тест еще раз</a></div></div>
<div class="news-test-result" data-max="8"><figure class="news-test-result__figure"><span class="news-test-result__image" data-src-image=""></span><span class="news-test-result__image-cover"></span></figure><div class="news-test-result__row"><span class="news-test-result__logo"></span><strong class="news-test-result__title">Мама с бородой (фоторепортаж)</strong></div><div class="news-test-result__row"><p class="news-test-result__count">Правильные ответы: <span class="js-count">5/10</span></p></div><div class="news-test-result__row _text"><p class="news-test-result__text">Неплохо! Зоологом вам без серьёзной подготовки не стать, а вот поразить друзей знаниями о мартышках уже можно.</p></div><div class="news-test-result__row _buttons"><span class="news-test-result_social js-news-test-result-social-8"></span><a href="" class="news-test-result__btn">Пройти тест еще раз</a></div></div>
<div class="news-test-result" data-max="10"><figure class="news-test-result__figure"><span class="news-test-result__image" data-src-image=""></span><span class="news-test-result__image-cover"></span></figure><div class="news-test-result__row"><span class="news-test-result__logo"></span><strong class="news-test-result__title">Мама с бородой (фоторепортаж)</strong></div><div class="news-test-result__row"><p class="news-test-result__count">Правильные ответы: <span class="js-count">5/10</span></p></div><div class="news-test-result__row _text"><p class="news-test-result__text">Кажется, вы близко знакомы с этими мартышками — наверное, часто ходите в зоопарк и смотрите передачи о животных.</p></div><div class="news-test-result__row _buttons"><span class="news-test-result_social js-news-test-result-social-10"></span><a href="" class="news-test-result__btn">Пройти тест еще раз</a></div></div>
<div class="news-test-result" data-max="11"><figure class="news-test-result__figure"><span class="news-test-result__image" data-src-image=""></span><span class="news-test-result__image-cover"></span></figure><div class="news-test-result__row"><span class="news-test-result__logo"></span><strong class="news-test-result__title">Мама с бородой (фоторепортаж)</strong></div><div class="news-test-result__row"><p class="news-test-result__count">Правильные ответы: <span class="js-count">5/10</span></p></div><div class="news-test-result__row _text"><p class="news-test-result__text">Невероятно! Наверняка вы работник зоопарка — ну или автор какой-то передачи о животных.</p></div><div class="news-test-result__row _buttons"><span class="news-test-result_social js-news-test-result-social-11"></span><a href="" class="news-test-result__btn">Пройти тест еще раз</a></div></div></div><div class="article__source" itemprop="creator"><p><i class="_">Александра Зенкова</i><br /><i class="_">Фото Ольги Бурлаковой</i></p></div><div class="article__informer-views"><span class="article__informer-views-text" itemprop="interactionCount">Прочтений: 6 739</span></div><div class="news-rating-container js-news-rating-container"></div></article><div class="article-informer-bar">
    <script type="text/javascript">

        jQuery(window).load(function() {

            if (window.NgsShareButton) {

                new NgsShareButton({
                containerSelector: '.js-ngs-share-button',title: 'Мама с бородой (фоторепортаж)',viewCounters: true,typeView: 'table',services: 'vkontakte,twitter,facebook,gplus,odnoklassniki,moimir,lj',stylesClass: 'ngs-t-share-button',description: 'Как мартышка преображается в минуту опасности и что делает с лишней едой — ответы в забавном тесте',image: 'https://static.ngs.ru/news/social/9b109bcb690ae123ed13c516967a22.jpg'

                });

            }

        });

    </script>
    <div class="article-informer-bar__share no-print js-ngs-share-button"></div><div class="article-informer-bar__subscribe"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__mistakes no-print"><span class="article-mistakes__text">Нашли ошибку? <span id="mistakes-tooltip-help" class="article-mistakes__tooltip">Ctrl+Enter</span></span></div></div></div><div data-param-point="read" data-param-send data-param-type="Статья" data-param-commercial=""></div>

    <div class="b-mini-comment" itemscope itemtype="http://schema.org/CreativeWork"><h4><span><a href="http://afisha.ngs.ru/news/comments/50970641/" itemprop="comment">Комментарии (<span itemprop="commentCount">10</span>)</a></span></h4>
                <ul>
                        <li><a href="http://afisha.ngs.ru/news/comments/50970641/#c29347232" title="">Почему не спрашивают о отечественных животных обитающих в фауне на&hellip;</a></li>
                        <li><a href="http://afisha.ngs.ru/news/comments/50970641/#c29346707" title="">Вылитый мастер кунфу из фильмов про Шаолинь</a></li>
                        <li><a href="http://afisha.ngs.ru/news/comments/50970641/#c29346199" title="">НГС, спасибо за периодически появляющиеся тесты о животных! 
Интересно&hellip;</a></li>
                        <li><a href="http://afisha.ngs.ru/news/comments/50970641/#c29342733" title="">9/11. Много читала Джеральда Даррелла. И вообще родню нужно хорошо знать.</a></li>
                        <li><a href="http://afisha.ngs.ru/news/comments/50970641/#c29342638" title="">1 из 11. И то, по поводу звука бутылки )))</a></li>
                    </ul>
        <a href="http://afisha.ngs.ru/news/comments/50970641/#form" class="i-reply" title="">Добавить комментарий</a>
                    <a href="http://afisha.ngs.ru/news/comments/50970641/" class="i-comment" title="">Все комментарии</a>            </div>





    <div class="left2column_wrap">
        <div class="left2column_left">

                        <noindex>
                <div class="banner-container">
	<div class="banner2">
		<script src='//reklama1.ngs.ru/ap-js/?pid=1675&sub=1&cosubs=2&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>

	</div>
</div>

            </noindex>

            
                    
<div class="read_also_block">
			<h3>читайте также</h3>
		<ul>
			
									<li>
																																																															<h4><a href="/reviews/">Кинорецензии</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/50473111/">
									<img class="photo" src="//static.ngs.ru/news/99/preview/782c4d562c21d8b714166a216ed095ca050f079e_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/50473111/">«Нелюбовь»: роди меня обратно</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/50473111/">Новый фильм экс-новосибирца Андрея Звягинцева — москвичи в абсолютном ужасе</a></p>

								<div class="com_view">
                                    																				<span class="i-view">25161 прочтение</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/50473111/">
																									131 комментарий
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/lunch/">Ресторанная критика</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/51091671/">
									<img class="photo" src="//static.ngs.ru/news/99/preview/1fab1b3ccaf53be0ad9e4440209bea741df02444_100_80_c.JPG" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/51091671/">Круто завернули: рейтинг шаурмы из новых точек</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/51091671/">5 образцов популярного блюда — от дешёвого гиганта из Ростова до настоящего турецкого донер-кебаба</a></p>

								<div class="com_view">
                                    																				<span class="i-view">11276 прочтений</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/51091671/">
																									53 комментария
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/night/">Ночная жизнь</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/50693601/">
									<img class="photo" src="//static.ngs.ru/news/99/preview/9332cd4550f129e1b07ccee99aecf227136c3cb9_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/50693601/">Праздник без головы: хоррор-вечеринка завершилась скандалом (фоторепортаж)</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/50693601/">В модном баре устроили шоу с отрезанием головы и
ласкающимся зомби — конец шокировал даже артистов</a></p>

								<div class="com_view">
                                    																				<span class="i-view">20832 прочтения</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/50693601/">
																									40 комментариев
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/show/">Концертная площадка</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/50420421/">
									<img class="photo" src="//static.ngs.ru/news/99/preview/3addc403398e633a31408af3ea5dbda81a92ff6a_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/50420421/">Женщина, ты космос (фоторепортаж)</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/50420421/">Самая загадочная певица
России собрала толпу в Новосибирске — она охотно раскрывала тайны, а цветы за неё принимал специальный мужчина с бородой</a></p>

								<div class="com_view">
                                    																				<span class="i-view">18373 прочтения</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/50420421/">
																									26 комментариев
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/art/">Высокое искусство</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/50538721/">
									<img class="photo" src="//static.ngs.ru/news/99/preview/d92e1fd1ab26665ba36f5c82f86071400b0fe64a_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/50538721/">Фабрика чудовищ (фото)</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/50538721/">Новосибирец делает
реалистичных монстров и инопланетян: они дышат, открывают рот и стоят сотни тысяч</a></p>

								<div class="com_view">
                                    																				<span class="i-view">10562 прочтения</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/50538721/">
																									22 комментария
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/party/">Большая тусовка</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/50990231/">
									<img class="photo" src="//static.ngs.ru/news/99/preview/1f7d72a827f6d7a02824c9f679f51b047f5f7456_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/50990231/">До боли красиво: откровенный репортаж с тату-фестиваля</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/50990231/">Сотни полуодетых новосибирцев спустились в подземелье, чтобы сквозь боль предаться удовольствию</a></p>

								<div class="com_view">
                                    																				<span class="i-view">14804 прочтения</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/50990231/">
																									81 комментарий
																							</a>
										</span>
																	</div>
							</div>
											</li>
									</ul>
		<div class="clear"></div>
</div>

            
            <br><center><!--AdFox START-->
<!--simple-sites-->
<!--Площадка: Плеер Simple / * / *-->
<!--Тип баннера: Плеер-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/252321/prepareCode?pp=i&ps=cjji&p2=flhl&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
</center><br><br>


        </div>
    </div>


                            <div class="left2column_right">

                
<div class="b-announcement b-blog-announcement">
    <ul>
                                                                                                                                                            
            <li>
                <div class="b-blog-announc-item">
                    <div class="b-blog-announc-item-img">
                                                                                    <a href="/blogs/category/cook/">
                                                        <img src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_50_50_c.jpg" />
                            </a>
                                            </div>
                    <div class="b-blog-announc-item-desc">
                        <h5>
                            <a href="/blogs/category/cook/">Еда&nbsp;со Стасом Соколовым</a>
                        </h5>
                        <p>
                            <span><a href="http://afisha.ngs.ru/blogs/more/50989411/">Ни пицца, ни паста</a></span>
                                                            <a class="blogs_subheader" href="http://afisha.ngs.ru/blogs/more/50989411/">Новосибирские рестораторы кинулись открывать траттории неопределенной ориентации</a>
                                                    </p>
                        <div class="com_view"><span class="i-comment"><a href="http://afisha.ngs.ru/blogs/more/50989411/#comments">15 комментариев</a></span><span class="i-view">4888 прочтений</span></div>
                    </div>
                </div>
            </li>
                </ul>
    <div class="clear"></div>
</div>
<div class="b-announcement b-forum-announcement">
	<h3><a href="/forum/">Форум</a></h3>
	<ul>
<li><a href="/forum/board/cinema?table=0">Фильмы и кинотеатры</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/cinema/flat/2025425361/?fpart=1&per-page=50#Post2025425361">Т2 3D</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/cinema/flat/1876531021/?fpart=1&per-page=50#Post1876531021">Ищу фильм по описанию</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/cinema/flat/2025405651/?fpart=1&per-page=50#Post2025405651">Мультфильм "Реальная белка 2" не покажут в кинотеатре Горизонт.</a>
		</li>
	</ul> </li><li><a href="/forum/board/music?table=0">Музыкальный форум</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/music/flat/2016836323/?fpart=1&per-page=50#Post2016836323">Что слушаем за рулем?</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/music/flat/2025353051/?fpart=1&per-page=50#Post2025353051">ВСЕ ВОПРОСЫ ПО ПОИСКУ МУЗЫКИ - ЗАДАВАТЬ СЮДА! (часть 2)</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/music/flat/1871250544/?fpart=1&per-page=50#Post1871250544">ВСЕ ВОПРОСЫ ПО ПОИСКУ МУЗЫКИ - ЗАДАВАТЬ СЮДА!</a>
		</li>
	</ul> </li><li><a href="/forum/board/theatre?table=0">Театры города Н</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/theatre/flat/1877780768/?fpart=1&per-page=50#Post1877780768">Театр оперы и балета (НГАТОБ)</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/theatre/flat/1876858576/?fpart=1&per-page=50#Post1876858576">Набор в театральную студию</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/theatre/flat/1876555423/?fpart=1&per-page=50#Post1876555423">Красный Факел</a>
		</li>
	</ul> </li><li><a href="/forum/board/tv?table=0">Телевизор (Все о TV)</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/tv/flat/2019380953/?fpart=1&per-page=50#Post2019380953">Цифровое телевидение в Новосибирске. (часть 4)</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/tv/flat/2022438271/?fpart=1&per-page=50#Post2022438271">Отключение местных каналов у абонентов кабельного и цифрового ТВ</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/tv/flat/2025350841/?fpart=1&per-page=50#Post2025350841">НТН-24</a>
		</li>
	</ul> </li><li><a href="/forum/board/fm?table=0">Радиоэфир (Все о FM)</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/fm/flat/2025220021/?fpart=1&per-page=50#Post2025220021">Как добиться чтобы в Новосибирске было "Эхо Москвы"?</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/fm/flat/2024581711/?fpart=1&per-page=50#Post2024581711">Рок  музыка на радио!</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/fm/flat/2007801143/?fpart=1&per-page=50#Post2007801143">Что вообще нового в FM диапазоне , что появится , какие новые проекты?</a>
		</li>
	</ul> </li><li><a href="/forum/board/humor?table=0">Юмор и анекдоты</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/humor/flat/1911989157/?fpart=1&per-page=50#Post1911989157">Инструкция по эксплуатации кошки</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/humor/flat/1871424775/?fpart=1&per-page=50#Post1871424775">Зацени анекдот</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/humor/flat/1872730707/?fpart=1&per-page=50#Post1872730707">Стишки про  маленького мальчика и др.</a>
		</li>
	</ul> </li></ul>
</div>
<div class="_afisha js-social-network"></div>


    </div>
    <div class="clear"></div>
    
                        
        </div>
    </div>

    <div class="right_column js-column-fixed-banner">

                <noindex>
    <div class="banner"> <script src='//reklama5.ngs.ru/ap-js/?pid=96&sub=1&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>
 </div>
</noindex>

                    <div class="relax-pirs-tv"><div class="relax-pirs-tv__header"><a href="http://peers.tv/" target="_blank" class="relax-pirs-tv__logo-link"><span class="relax-pirs-tv__logo-image"></span></a></div><div class="relax-pirs-tv__content"><ul class="relax-pirs-tv__tabs"><li class="relax-pirs-tv__tab _active js-pirs-tv-tab">В эфире</li><li class="relax-pirs-tv__tab js-pirs-tv-tab">Популярное</li></ul><div class="relax-pirs-tv__tab-content _active js-pirs-tv-tab-content"><div class="relax-pirs-tv__telecasts js-pirs-tv-telecasts"></div></div><div class="relax-pirs-tv__tab-content js-pirs-tv-tab-content"><div class="relax-pirs-tv__telecasts js-pirs-tv-telecasts"></div></div><div class="relax-pirs-tv__nav"><span class="relax-pirs-tv__nav-arrow _prev _disabled js-pirs-tv-prev"></span><span class="relax-pirs-tv__nav-arrow _next js-pirs-tv-next"></span></div></div></div>        
                
<noindex>
<div class="banner">
	<ul>
		<li><script src='//reklama1.ngs.ru/ap-js/?pid=97&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>
</li>
	</ul>
</div>
</noindex>
<noindex>
    <div class="banner"> <script src='//reklama1.ngs.ru/ap-js/?pid=94&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>
 </div>
</noindex>
<style type="text/css">
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__logo,
                                .afisha-text-banners .yap-reset .yap-layout .yap-domain,
                                .afisha-text-banners .yap-reset .yap-layout .yap-domain_long,
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__body,
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__contacts,
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__age,
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__warning,
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__address,
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__adtune {
                                    display: none !important;
                                }
 .afisha-text-banners .yap-interview { display: none !important;}
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__wrapper {
                                    border: none !important;
                                }
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__item {
                                    border: none !important;
                                    background: none !important;
                                }
                                .afisha-text-banners .yap-reset .yap-layout .yap-layout__inner {
                                    padding: 0 !important;
                                }
                                .afisha-text-banners .yap-reset .yap-layout .yap-title-block__text {
                                    font-size: 100%!important;
                                    vertical-align: top!important;
                                }
                                .afisha-text-banners .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner,
                                .afisha-text-banners .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner b {
                                    color: #000 !important;
                                    font-weight: 400 !important;
                                    font-size: 12px !important;
                                    line-height: 16px !important;
                                    text-decoration: underline!important;
                                }
                                .afisha-text-banners .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover,
                                .afisha-text-banners .yap-reset .yap-layout .yap-title-block__text .yap-title-block__text_inner:hover b {
                                    text-decoration: none!important;
                                }
.afisha-text-banners .yap-layout__inner,
.afisha-text-banners .yap-layout__outer,
.afisha-text-banners .yap-layout,
.afisha-text-banners__links > div {
	overflow: inherit !important;
	z-index: inherit !important;
}

.afisha-text-banners .yap-layout__warning {
	display: none !important;
	position: absolute !important;
	z-index: 999 !important;
	background: #fff;
    top: 100%;
	left: 15px;
}

.afisha-text-banners .yap-layout__item:hover .yap-layout__warning {
	display: block !important;
}

.afisha-text-banners .yap-warning {
	padding: 5px !important;
	display: block !important;
	height: auto !important;
	border: 1px solid #ddd!important;
}

.afisha-text-banners .yap-warning__text,
.afisha-text-banners .yap-warning_medical .yap-warning__text {
	font-size: 12px !important;
	text-align: left !important;
	display: inline !important;
	padding: 0 !important;
}

.afisha-text-banners .yap-reset,
.afisha-text-banners .yap-reset .yap-layout .yap-layout__wrapper,
.afisha-text-banners .yap-reset .yap-layout .yap-layout__item {
	z-index: inherit !important;
}

                            </style>
<noindex>
<div class="afisha-text-banners js-text-adv-box">
<strong class="afisha-text-banners__tit">Реклама</strong>
<div class="afisha-text-banners__list js-text-adv-links-box">

<script src='//reklama1.ngs.ru/ap-js/?pid=65&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=66&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=67&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=68&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=69&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=70&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=71&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=30452&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>
<div id="yandex_rtb_R-A-203482-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-4",
                renderTo: "yandex_rtb_R-A-203482-4",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<span class="afisha-text-banners__des">Дополнительная информация при наведении</span>
</div>
</div>
</noindex>

<div class="voting-box"><h3 class="voting-box__tit js-cufon-voting-title">Опрос</h3><div class="voting-box__question">Вы ходите в театр?</div><form action="https://vote.ngs.ru?apid=12113" method="post"><input type="hidden" name="pid" value="12113" /><input type="hidden" name="domain" value="afisha.ngs.ru" /><div class="voting-box__answers"><label class="voting-box__answers-item"><input class="voting-box__answers-radio" type="radio" value="60863" name="item" id="item-12113-60863" /><span class="voting-box__answers-label-flag"></span><span class="voting-box__answers-label"><span class="voting-box__answers-label-text">В сезон — не реже раза в месяц</span></span></label><label class="voting-box__answers-item"><input class="voting-box__answers-radio" type="radio" value="60873" name="item" id="item-12113-60873" /><span class="voting-box__answers-label-flag"></span><span class="voting-box__answers-label"><span class="voting-box__answers-label-text">Пару раз за сезон</span></span></label><label class="voting-box__answers-item"><input class="voting-box__answers-radio" type="radio" value="60883" name="item" id="item-12113-60883" /><span class="voting-box__answers-label-flag"></span><span class="voting-box__answers-label"><span class="voting-box__answers-label-text">Раз в несколько лет</span></span></label><label class="voting-box__answers-item"><input class="voting-box__answers-radio" type="radio" value="60893" name="item" id="item-12113-60893" /><span class="voting-box__answers-label-flag"></span><span class="voting-box__answers-label"><span class="voting-box__answers-label-text">Не помню, когда последний раз там был</span></span></label></div><div class="voting-box__form-bar"><div class="voting-box__form-button"><button class="voting-box-button" type="submit"><span class="voting-box-button__text">Ответить</span></button></div><div class="voting-box__form-all"><a class="voting-box__link" href="https://vote.ngs.ru" rel="nofollow">Все опросы</a></div></div></form></div><noindex>
    <div class="banner"> <script src='//reklama1.ngs.ru/ap-js/?pid=32013&region=54&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>
 </div>
</noindex><noindex>
    <div class="banner"> <script src='//reklama4.ngs.ru/ap-js/?pid=2121&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>
 </div>
</noindex>
<div class="t-hot-tours">
    <h3 class="t-hot-tours__title">
        <span class="t-icon t-icon_sun"></span>
        Горящие туры
    </h3>
    <ul class="t-hot-tours__list">
                                                            <li class="t-hot-tours__i">
                <a href="http://turizm.ngs.ru/turkey/tours/263892/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="http://static.ngs.ru/cache/turizm/images/584e2759582c10e0ead59a7b94bc45b6_92_62_c.png" alt="Турция" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Турция
						</span>
                        <p class="t-hot-tours__info-i">
                            9 дней,
                                                            3*
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            54 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="http://turizm.ngs.ru/russia/tours/261691/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="http://turizm.ngs.ru/static/img/fellows-ssi/default.png" alt="Россия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Россия
						</span>
                        <p class="t-hot-tours__info-i">
                            8 дней,
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            36 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="http://turizm.ngs.ru/vietnam/tours/262047/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="http://static.ngs.ru/cache/turizm/images/116efb4e0314f1f32976cead1950f1f8_92_62_c.png" alt="Вьетнам" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Вьетнам
						</span>
                        <p class="t-hot-tours__info-i">
                            15 дней,
                                                            3*+
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            55 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="http://turizm.ngs.ru/china/tours/263591/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="http://static.ngs.ru/cache/turizm/images/c74967157c6e4f0615454123d1521589_92_62_c.png" alt="Китай" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Китай
						</span>
                        <p class="t-hot-tours__info-i">
                            8 дней,
                                                            5*
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            47 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="http://turizm.ngs.ru/thailand/tours/259321/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="http://static.ngs.ru/cache/turizm/images/a27446df6f9f09519d358f0fae6b2405_92_62_c.png" alt="Тайланд" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Тайланд
						</span>
                        <p class="t-hot-tours__info-i">
                            14 дней,
                                                            3*
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            57 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
            </ul>
    <p class="t-hot-tours__footer">
        <a class="t-hot-tours__link" href="http://turizm.ngs.ru/tours/">
            Все туры &raquo;
        </a>
    </p>
</div>

    <style type="text/css">
        .t-hot-tours__pic-wrap {
            display: inline-block;
            overflow: hidden;
            -webkit-box-shadow: inset 0 0 0 1px rgba(0, 0, 0, 0.4);
            box-shadow: inset 0 0 0 1px rgba(0, 0, 0, 0.4);
            line-height: 0;
        }

        .lt-ie8 .t-hot-tours__pic-wrap {
            display: inline;
            zoom: 1;
        }

        .t-hot-tours__pic-wrap img {
            position: relative;
            z-index: -1;
        }

        .lt-ie8 .t-hot-tours__pic-wrap img {
            position: static;
        }

        .t-hot-tours {
            font-family: Arial, sans-serif;
            position: relative;
            z-index: 1;
            font-size: 13px;
            border: 1px solid #d6d6d6;
            padding: 6px 9px 14px 9px;
            margin-bottom: 8px;
        }

        .t-hot-tours .t-hot-tours__i-link, .t-hot-tours .t-hot-tours__i-link:hover, .t-hot-tours .t-hot-tours__i-link:visited, .t-hot-tours .t-hot-tours__i-link:active {
            color: #000;
            text-decoration: none;
        }

        .t-hot-tours__i-link {
            display: block;
            cursor: pointer;
        }

        .t-hot-tours__i-link:after {
            content: " ";
            display: table;
            clear: both;
        }

        .lt-ie8 .t-hot-tours__i-link {
            zoom: 1;
        }

        .t-hot-tours__i-link:hover .t-hot-tours__i-title {
            color: #c8321e;
        }

        .lt-ie8 .t-hot-tours__i-link {
            zoom: 1;
        }

        .t-hot-tours__link, .t-hot-tours__link:link, .t-hot-tours__link:visited {
            font-size: 13px;
            color: #106cb5;
        }

        .t-hot-tours__link:hover {
            color: #c8321e;
            text-decoration: underline;
        }

        .t-hot-tours__list {
            list-style: none;
            padding: 0;
            margin: 0 0 11px;
        }

        .t-hot-tours__i {
            margin: 15px 0 0;
            padding: 0;
        }

        .t-hot-tours__i:first-child {
            margin-top: 0;
        }

        .t-hot-tours__pic-wrap {
            float: left;
            margin-top: 3px;
            margin-right: 9px;
            border-radius: 0px 0px 0px 0px;
            -webkit-background-clip: padding-box;
            -moz-background-clip: padding-box;
            background-clip: padding-box;
        }

        .t-hot-tours__pic {
            display: block;
            border: none;
        }

        .t-hot-tours__i-title {
            font-size: 15px;
            color: #106cb5;
            text-decoration: underline;
        }

        .t-hot-tours__info-i {
            text-decoration: none;
            margin: 8px 0 0;
        }

        .t-hot-tours__info-i_price {
            color: #be0000;
        }

        .t-hot-tours__info {
            overflow: hidden;
        }

        .t-hot-tours__title {
            font-size: 16px;
            font-weight: normal;
            padding: 0;
            margin: 0 0 9px;
        }

        .t-hot-tours__footer {
            margin: 0;
        }

        .t-icon {
            display: inline-block;
            vertical-align: top;
            width: 16px;
            height: 16px;
            margin-right: 8px;
            margin-top: 1px;
        }

        .lt-ie8 .t-icon {
            display: inline;
            zoom: 1;
        }

        .t-icon_sun {
            background: url("http://turizm.ngs.ru/static/img/icon_sunrise.png") 0 0 no-repeat;
        }
    </style>


                            <div class="fixed-adaptive-banner js-fixed-banner" style="visibility: hidden;">
                <script src='//reklama4.ngs.ru/ap-js/?pid=45081&region=54&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>

            </div>
        
    </div>

</div>

<div class="clear"></div>

<footer><div class="rex-footer"><section class="sn-group"><h2 class="sn-group__title">Читайте нас где удобно</h2><ul class="sn-group__list"><li class="sn-group__item"><a class="sn-group__link" href="https://vk.com/news_ngs" target="_blank"><span class="sn-group__text sn-group__icon _vk">ВКонтакте</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://www.facebook.com/newsngs/" target="_blank"><span class="sn-group__text sn-group__icon _fb">Facebook</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://twitter.com/top_ngs_news" target="_blank"><span class="sn-group__text sn-group__icon _tw">Twitter</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://www.instagram.com/ngs_news/" target="_blank"><span class="sn-group__text sn-group__icon _instagram">Instagram</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://ok.ru/ngs.54" target="_blank"><span class="sn-group__text sn-group__icon _ok">Одноклассники</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://www.youtube.com/channel/UCJ88KhOBU1gzmcjooBzC0sw/" target="_blank"><span class="sn-group__text sn-group__icon _youtube">YouTube</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="https://telegram.me/ngs_news" target="_blank"><span class="sn-group__text sn-group__icon _tlg">Telegram</span></a></li><li class="sn-group__item"><a class="sn-group__link" href="http://www.yandex.ru/?add=23931&from=promocode" target="_blank"><span class="sn-group__text sn-group__icon _yandex">Яндекс</span></a></li></ul></section><div class="rex-footer-left-wrap"><div class="rex-footer-left"><noindex><ul class="rex-footer-list rex-footer-list_inline"><li><a rel="nofollow" href="http://info.ngs.ru/price/ngs54/relax/#table">Реклама</a></li><li><a rel="nofollow" href="http://static.ngs.ru/info/managers/Media-kit_afisha_2015.pdf" target="_blank">Медиа-кит</a></li><li><a rel="nofollow" href="javascript:void(0)" class="js-popup-link" data-popup="form-auth-popup">Личный кабинет</a></li><li><a rel="nofollow" href="http://afisha.ngs.ru/rules/">Правила</a></li><li><a href="http://m.afisha.ngs.ru/">Мобильная версия</a></li></ul></noindex><p>Данные городской афиши предоставлены сервисом агрегации событийного контента «Afisher». <br/>По вопросам размещения событий Вам всегда будут рады по <a href='mailto:novosibirsk@afisher.info'>novosibirsk@afisher.info</a></p>
			<p><span>НГС.АФИША поможет вам выбрать развлечения на любой вкус. На сайте есть телепрограмма на сегодня,
			киноафиша Новосибирска и обзоры новинок кино. Ценителям искусства мы предлагаем театральную афишу Новосибирска,
			расписание концертов и выставок в городе.<br/><br/>В нашем каталоге Вы найдете адреса, телефоны и отзывы посетителей мест, в которых можно хорошо провести время: боулинги, рестораны, ночные клубы, кинотеатры Новосибирска.</span>
			</p>
<noindex><p>Публикации с пометкой «Новости компаний» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не задействованы.</p></noindex></div></div><div class="rex-footer-right"><ul class="rex-footer-info"><li class="rex-footer-info-item"><ul class="rex-footer-list"><li><a href="http://afisha.ngs.ru/afisha/1/" title="">Кино</a></li><li><a href="http://afisha.ngs.ru/afisha/2/" title="">Концерты</a></li><li><a href="http://afisha.ngs.ru/afisha/3/" title="">Цирк</a></li><li><a href="http://afisha.ngs.ru/afisha/5/" title="">Театр</a></li><li><a href="http://afisha.ngs.ru/afisha/6/" title="">Клубная жизнь</a></li><li><a href="http://afisha.ngs.ru/afisha/7/" title="">Выставки</a></li><li><a href="http://afisha.ngs.ru/afisha/8/" title="">Детям</a></li><li><a href="http://afisha.ngs.ru/afisha/9/" title="">Спорт</a></li><li><a href="http://afisha.ngs.ru/tours/" title="">Гастроли</a></li></ul></li><li class="rex-footer-info-item"><ul class="rex-footer-list"><li><a href="http://afisha.ngs.ru/weekend/" title="">Планы на выходные</a></li><li><a href="http://afisha.ngs.ru/reviews/" title="">Кинорецензии</a></li><li><a href="http://afisha.ngs.ru/lunch/" title="">Ресторанная критика</a></li><li><a href="http://afisha.ngs.ru/night/" title="">Ночная жизнь</a></li><li><a href="http://afisha.ngs.ru/show/" title="">Концертная площадка</a></li><li><a href="http://afisha.ngs.ru/art/" title="">Высокое искусство</a></li><li><a href="http://afisha.ngs.ru/party/" title="">Большая тусовка</a></li><li><a href="http://afisha.ngs.ru/blogs/" title="">Авторские колонки</a></li><li><a href="http://afisha.ngs.ru/commercial/" title="">Рекламные материалы</a></li><li><a href="http://afisha.ngs.ru/forum/" target="_blank">Форум</a></li></ul></li><li class="rex-footer-info-item rex-footer-info-item_main"><noindex><p><a rel="nofollow" href="http://info.ngs.ru/" title="">&copy; ООО «НГС.НОВОСТИ»</a></p><p>Перепечатка материалов<br/> без разрешения НГС запрещена</p><p class="rex-footer-hsd"><a href="http://www.hsdigital.ru/regional-network.html" target="_blank" title="HEARST SHKULEV Digital Regional Network"><img src="/static/img/default/rn/rn_hsd_relax.png" alt="HEARST SHKULEV Digital Regional Network" /></a></p><p><span class="ngs-age-limit_sm js-ngs-age-limit"></span>
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></p></noindex></li></ul></div></div></footer>

</div>

    <div class="rex-popup rex-popup_auth rex-form-auth js-popup" id="form-auth-popup" style="display: none;"><div class="rex-popup__inner js-popup-inner"><span class="rex-popup__close js-popup-close" title="Закрыть окно">×</span><strong class="rex-form-auth__tit">Вход в личный кабинет</strong><form name="form_auth" action="/login/" method="post"><div class="rex-form-auth__elem"><input type="text" name="cp_login" class="rex-inp-text rex-form-auth__field" placeholder="Логин" required="required" /></div><div class="rex-form-auth__elem"><input type="password" name="cp_passwd" class="rex-inp-text rex-form-auth__field" placeholder="Пароль" required="required" /></div><div class="rex-form-auth__elem rex-form-auth__elem_bottom"><span class="rex-button-cover rex-form-auth__button"><input class="rex-button" type="submit" value="Войти"/></span><span class="rex-form-auth__info"><noindex><a class="rex-form-auth__info-link" rel="nofollow" href="http://info.ngs.ru/price/ngs54/relax/#table">Получить право пользования <br />каталогом НГС.АФИША</a></noindex></span></div></form></div></div>


    <script type="text/javascript">
        (function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)
    </script>


<script src="/static/js/build/pages.js?1887"></script>

<script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ncc.js"></script>

<script id="kh_script" type="text/javascript" src="/kinohod/static/js/widget/v4/boxoffice.js?base_uri=http%3a%2f%2fkinohod.ru%2fapi%2fwidget&apikey=bb16e0b5-d5b6-3e90-89a3-6163c5c4c29c"></script>

<link rel="stylesheet" type="text/css" href="/kassy/css/ngs/widget.css?1887" />
<script type="text/javascript" src="/kassy/js/ngs/widget.js"></script>


<script type="text/javascript" src="/static/js/build/articlePage.js?ver=1.3"></script>



<script type="text/javascript">

    $(window).load(function() {

        
                    
            // Videos Photorep
            new Afisha.SwitcherVideos($('.js-news-video-tabs'), $('.js-news-video-tabs-views'),
                    {
                        activeButton: 'curr',
                        activeTab: 'curr',
                        hiddenTab: 'hidden'
                    }
            );

            // Video/Photo Article
            new Afisha.SwitcherVideos($('.js-tabs-title'), $('.js-tabs-box'),
                    {
                        activeButton: 'curr',
                        activeTab: 'curr',
                        hiddenTab: 'hidden'
                    }
            );

            // Videos Article
            new Afisha.SwitcherVideos($('.js-article-video-tabs'), $('.js-article-video-tabs-views'),
                    {
                        buttonsDataAttrName: 'tab-inner',
                        tabsDataAttrName: 'tab-inner',
                        activeButton: 'curr',
                        activeTab: 'curr',
                        hiddenTab: 'hidden'
                    }
            );
            
                        

        });

        function changeBigPreviewPhoto(img_number) {
            if (typeof img_number != "undefined") {
                jQuery('._big-photo a').hide();
                jQuery("#bigPhoto" + img_number).show();
            }
        }

</script>


    
<script type="text/javascript">

    var server_env = '';
    var region = '';

    

    function loadScript(src, callback) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        if (typeof script.onreadystatechange === 'undefined') {
            script.onreadystatechange = function () {
                if (this.readyState == 'complete' || this.readyState == 'loaded') {
                    callback();
                }
            }
        }
        script.onload = callback;
        script.src = src;
        head.appendChild(script);
    }

    if (typeof server_env === "undefined") {
        server_env = '';
    }

    if (typeof jQuery === 'undefined') {
        loadScript('https://news.ngs.ru' + server_env + '/static/js/vendors/jquery-1.11.2.min.js');
    }

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakes.js"><\/script>');

    
</script>

    <link rel="stylesheet" href="https://news.ngs.ru/static/css/news/default/desktop/mistakes.css" type="text/css" media="screen" />

<script type="text/javascript">

    document.write('<script src="https://news.ngs.ru' + server_env + '/static/js/news/default/desktop/modules/mistakes/mistakesCors.js"><\/script>');

    if (typeof(grecaptcha) === 'undefined') {
        loadScript('https://www.google.com/recaptcha/api.js');
    }

    jQuery(document).ready(function() {
        var mistakes = new NewsMistakes('50970641', 'relax', 'news', '54');
                            jQuery.mistakes_popup('#'+'mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
            }
    );
</script>






<script src='//reklama1.ngs.ru/ap-js/?pid=44281&region=54&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50970641/&ts=1503642162&avc=6&doh=0'></script>
<style>
.yap-R-A-203482-4 .yap-domain,.yap-R-A-203482-4 .yap-layout__address,.yap-R-A-203482-4 .yap-layout__body,.yap-R-A-203482-4 .yap-layout__contacts,.yap-R-A-203482-4 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-4 .yap-layout__logo,.yap-R-A-203482-4 .yap-layout_adtune-always-visible .yap-layout__adtune{display:none!important}.yap-R-A-203482-4 .yap-layout__inner{padding:0!important}#yap-R-A-203482-4 .yap-title-block__text{text-decoration:underline!important;color:#000!important;font-size:12px!important;line-height:16px!important}#yap-R-A-203482-4 a.yap-title-block__text:hover{text-decoration:none!important}.yap-R-A-203482-4 .yap-title-block__text b,.yap-R-A-203482-4 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-4 .yap-title-block__text:hover b{color:#000!important;font-weight:400!important}.yap-R-A-203482-4 .yap-layout__outer{margin:0 0 10px}.afisha-text-banners__list>div#yandex_rtb_R-A-203482-4{margin:0}
</style>


<script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/dfpScript.js"></script>

<div class="js-dfp-slot-define"  style="display: none;">
    
</div>

    </body>
</html>
