<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<!--[if lt IE 7]><html class="ie6 lt-ie10 lt-ie9 lt-ie8 lt-ie7 no-js" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if IE 7]><html class="ie7 lt-ie10 lt-ie9 lt-ie8 no-js" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if IE 8]><html class="ie8 lt-ie10 lt-ie9 no-js" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" xmlns="http://www.w3.org/1999/xhtml"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    
    <title>
        Загуляем на три дня - НГС.АФИША Новосибирск
    </title>
            <meta name="og:description" content="Полный путеводитель по первым майским праздникам в Новосибирске: в зоопарке заставят работать роботов, по центру пройдет разрешенная «Монстрация», а под землей будут танцевать до утра" />
        <meta name="Keywords" content="Загуляем на три дня Новосибирск" />


    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/static/img/favicons/apple-touch-icon-57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/favicons/apple-touch-icon-72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/favicons/apple-touch-icon-114.png" />
    <link rel="apple-touch-icon-precomposed" href="/static/img/favicons/apple-touch-icon-144.png" />

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    
        <link rel="alternate"  media="only screen and (max-width: 640px)" href="http://m.afisha.ngs.ru/news/more/50376871/" />

                    <link rel="amphtml" href="http://m.afisha.ngs.ru/news/more/50376871/?amp=1" />
        
    
                    <link href="https://news.ngs.ru/static/css/ncc/records.css" rel="stylesheet" type="text/css" />
    
    <link rel="stylesheet" type="text/css" href="/static/css/project.css?1841" />

    <!--[if IE 8]><link rel="stylesheet" href="/static/css/nsk/ie8.css?1841" type="text/css" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="/static/css/nsk/all_ie.css?1841" type="text/css" /><![endif]-->

    
<link href="//news.ngs.ru/static/css/default/mistakes.css?ver=1.3" type="text/css" media="screen" rel="stylesheet" />


    <!--[if lt IE 9]>
    <script src="/static/js/default/html5shiv.js?ver=1.3"></script>
    <![endif]-->

    <script src="/static/js/default/jquery-1.9.1.min.js?ver=1.3"></script>
        <script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>

    
                    

<meta name="twitter:image" content="https://static.ngs.ru/news/social/87ca22bd3d19f670e12c355916adfc.jpg" />
<meta property="og:image" content="https://static.ngs.ru/news/social/87ca22bd3d19f670e12c355916adfc.jpg" />
<link rel="image_src" href="https://static.ngs.ru/news/social/87ca22bd3d19f670e12c355916adfc.jpg">


    <meta property="og:title" content="Загуляем на три дня" />
    <meta name="twitter:title" content="Загуляем на три дня">

    <meta property="og:description" content="Полный путеводитель по первым майским праздникам в Новосибирске: в зоопарке заставят работать роботов, по центру пройдет разрешенная «Монстрация», а под землей будут танцевать до утра" />
    <meta name="twitter:description" content="Полный путеводитель по первым майским праздникам в Новосибирске: в зоопарке заставят работать роботов, по центру пройдет разрешенная «Монстрация», а под землей будут танцевать до утра">



    <meta property="og:url" content="http://afisha.ngs.ru/news/more/50376871/"/>
    <meta name="twitter:url" content="http://afisha.ngs.ru/news/more/50376871/">

<meta property="og:type" content="article" />
<meta name="twitter:site" content="@top_ngs_news">
<meta property="twitter:card" content="summary_large_image">

<script type="text/javascript" src="/static/jwplayer/jwplayer.js?ver=1.3"></script>

            
<script>
var boom_url = "https://s.ngs.ru/s/?st=hiQlBtVJUHhHTpe3zEsWnA&region=54&geo=XX:0";
window.pBoom = "YWZpc2hhLm5ncy5ydQ==";
window.sBoom = "QWZpc2hhX1BhZ2VfTmV3czo6bW9yZQ==";
(function(d, s) {
    var js = d.createElement(s), sc = d.getElementsByTagName(s)[0];
    js.src="//s.ngs.ru/boom.min.js?v8"; sc.parentNode.insertBefore(js, sc);
}(document, "script"));
document.addEventListener("DOMContentLoaded", function(event) {
    window.boomDOMContentLoaded = event.timeStamp;
}, false);
</script>
    
    <script src="/static/js/adFoxBanner/adFoxBanner.js"></script>

        <script>
var dfpTargetingByURL= {
'/': ['afisha', 'null'],
'/news/': ['articles', 'null'],
'/weekend/': ['articles', 'weekend'],
'/reviews/': ['articles', 'cinema'],
'/lunch/': ['articles', 'lunch'],
'/night/': ['articles', 'night'],
'/show/': ['articles', 'show'],
'/art/': ['articles', 'art'],
'/party/': ['articles', 'party'],
'/blogs/': ['news', 'null'],
'/commercial/': ['afisha', 'commercial'],
'/afisha/': ['events', 'null'],
'/afisha/1/': ['events', 'cinema'],
'/event/': ['events', 'cinema'],
'/tours/': ['events', 'tours'],
'/afisha/5/': ['events', 'theater'],
'/afisha/2/': ['events', 'show'],
'/afisha/6/': ['events', 'night'],
'/tv/': ['events', 'tv']
};

var dfpTargetingByCategory = {
'147': 'party',
'144': 'night',
'64': 'cinema',
'146': 'art',
'142': 'lunch',
'46': 'lunch',
'145': 'show',
'563': 'weekend',
'135': 'commercial',
'139': 'commercial'
};

var dfpTargetingByEvent = {
'1': 'cinema',
'2': 'show',
'6': 'night',
'5': 'theater',
'17': 'tours'
};
</script>


        <script type="text/javascript">
        
        var jsConfig = {};
        

        jsConfig['debug'] = false;

        jsConfig['envType'] = '';

        
            jsConfig['articleId'] = '50376871';

            
            if (typeof dfpTargetingByCategory !== 'undefined') {
                jsConfig['dfpTargeting'] = {
                    'category': 'articles',
                    'subCategory': dfpTargetingByCategory[563] || 'null'
            };
            }

        
        jsConfig['region'] = '54';

        jsConfig['ip'] = '54.224.77.253';

    </script>

        

</head>

<body data-spy="scroll" class="js-body">

<script src='//reklama3.ngs.ru/ap-js/?pid=40353&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319550&avc=10&doh=0'></script>


<div class="relax-wrapper" id="wraper">

                
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/afisha?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_smi'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_smi/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

        
    <noindex>
        <div class="top_banner"> <script src='//reklama1.ngs.ru/ap-js/?pid=89&sub=1&region=54&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319550&avc=10&doh=0'></script>
 </div>
    </noindex>

        <div class="relax-head">
        <div class="relax-head-top-wrap">
            <table id="rex-logo-bar" class="context-list">
                <tr>
                    <td class="with-logo">
                        <a class="rex-logo" href="http://afisha.ngs.ru/">
                            <img class="rex-logo__img" src="/static/img/default/logo_afisha.png" width="239" height="59" alt="" />
                        </a>

                                                <div class="rex-selector-region"><span class="rex-selector-region__tit">Все события</span><span class="rex-selector-region__link js-popup-link" data-popup="relax-region-selector" data-popup-type="small" data-popup-align="left"><span class="rex-selector-region__current">Новосибирска</span><span class="rex-selector-region__ico"></span></span></div>
                </td>

                

					
	
				
				<td>
			<strong class="title">
				<a href="http://afisha.ngs.ru/news/more/50369301/">«Голая» в темноте (фоторепортаж)</a>
			</strong>
			<p><a href="http://afisha.ngs.ru/news/more/50369301/">В Новосибирск приехала одна из самых сексуальных звезд России, отказавшаяся петь на «Евровидении», — концерт едва не потерпел фиаско, а фанаты в ожидании звезды переворачивали над головой стаканы с пивом</a></p>
			<small>
								39011 прочтений
									<a href="http://afisha.ngs.ru/news/comments/50369301/">
													74 комментария
											</a>
							</small>
		</td>
	
				
				<td>
			<strong class="title">
				<a href="http://afisha.ngs.ru/news/more/50370681/">Дедушка с баяном (видео)</a>
			</strong>
			<p><a href="http://afisha.ngs.ru/news/more/50370681/">История самого известного уличного музыканта Новосибирска
— он начал играть из-за проблем со здоровьем и от стыда прятался за темными
очками, а теперь поет для иностранцев и снимается в кино</a></p>
			<small>
								14596 прочтений
									<a href="http://afisha.ngs.ru/news/comments/50370681/">
													51 комментарий
											</a>
							</small>
		</td>
	
                                                                                                                                                                                            
            <td>
                <!-- Top blog Block -->
                <div class="top-blog-b">
                    <div class="top-blog-b-photo">
                                                    <a href="/blogs/category/cook/">
                                <img src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_50_50_c.jpg" alt="" />
                            </a>
                                            </div>

                    <div class="top-blog-b-info">

                        <strong class="top-blog-b-tit">
                            <a href="/blogs/category/cook/" class="top-blog-b-tit-link">Еда&nbsp;со Стасом Соколовым</a>
                        </strong>

                        <p class="top-blog-b-sub-tit">
                                                        <a href="http://afisha.ngs.ru/blogs/more/50372321/" class="top-blog-b-sub-tit-link">После прочтения — выпить</a>
                        </p>

                        <ul class="top-blog-b-view-informer">
                            <li class="top-blog-b-view-informer-item">
                                                                3952 прочтения
                            </li>
                                                            <li class="top-blog-b-view-informer-item">
                                    <a href="http://afisha.ngs.ru/blogs/more/50372321/">
                                                                                    32 комментария
                                                                            </a>
                                </li>
                                                    </ul>
                    </div>

                </div>
                <!-- /Top blog Block -->
            </td>
            
        </tr>
        </table>
    </div>

        <noindex><div class="rex-regions-popup js-popup-sm" id="relax-region-selector" style="display: none;"><ul class="rex-regions-popup__list"><li class="rex-regions-popup__item rex-regions-popup__item_current js-popup-close-sm"><span class="rex-regions-popup__link"><span class="rex-regions-popup__link-name">Новосибирска</span><span class="rex-selector-region__ico rex-selector-region__ico_open"></span></span></li><li class="rex-regions-popup__item"><a class="rex-regions-popup__link" href="http://afisha.ngs42.ru/">Кемерово</a></li><li class="rex-regions-popup__item"><a class="rex-regions-popup__link" href="http://afisha.ngs24.ru/">Красноярска</a></li><li class="rex-regions-popup__item"><a class="rex-regions-popup__link" href="http://afisha.ngs55.ru/">Омска</a></li></ul></div></noindex>
    
        <div class="rex-main-nav"><div class="rex-main-nav__top"><ul class="rex-main-nav__top-list"><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/afisha/">События</a></li><li class="rex-main-nav__top-item rex-main-nav__top-item_curr">	<a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/news/more/50376871/">Планы на выходные</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/afisha/1/">Кино</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/tours/">Гастроли</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/afisha/5/">Спектакли</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/news/">Статьи</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/tv/">ТВ</a></li></ul><div class="rex-main-nav__top-search js-afisha-head-search"><form method="post" action="/search/" name="relax_search"><div class="rex-main-nav__search-field"><input class="rex-main-nav__input-search" type="text" placeholder="Поиск по сайту" name="q" autocomplete="off" tabindex="1" /><div class="rex-main-nav__search-button" data-elem="submit-button" tabindex="2"><span class="rex-main-nav__search-button-ico"></span></div></div></form></div></div><div class="rex-main-nav__bottom"><ul class="rex-main-nav__bottom-list"><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/?rubric=Кинотеатры">Кинотеатры</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/?rubric=Театры">Театры</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/202/">Искусство</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/38/">Рестораны</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/201/">Клубы</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/?rubric=Бары">Бары</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/89/">Активный отдых</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/126/">Досуг</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/commercial/exclusive/">Эксклюзив</a></li></ul><!--<div class="rex-main-nav__bottom-add"><a class="rex-main-nav__bottom-add-link" href="#"><span class="rex-main-nav__bottom-add-plus">+</span><span class="rex-main-nav__bottom-add-text">Добавить событие</span></a></div>--></div></div>
        <aside class="afisha-header-logos-cover">
        <div class="afisha-header-logos">
            <div class="afisha-header-logos__view js-today-panel">
                <div class="afisha-header-logos__view-inner">
                    
<script src='//reklama5.ngs.ru/ap-js/?pid=100&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319550&avc=10&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=101&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319550&avc=10&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=102&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319550&avc=10&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=103&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319550&avc=10&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=104&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319548&avc=8&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=105&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319550&avc=10&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=106&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319550&avc=10&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=107&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319550&avc=10&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=108&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319550&avc=10&doh=0'></script>

                </div>
            </div>
        </div>
    </aside>
</div>
<div class="container _increased-right-col">

    <div class="left_column_wrap js-content-fixed-banner">
        <div class="left_column" id="up">

                        
<noindex>
    <div class="banner-container">
	<div class="banner2">
		<script src='//reklama3.ngs.ru/ap-js/?pid=95&sub=1&cosubs=1&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319550&avc=10&doh=0'></script>
 
	</div>
</div>
</noindex>

    <article class="article-content" itemscope itemtype="http://schema.org/CreativeWork"><header class="article__header"><h1 itemprop="headline" class="js-page-title">Загуляем на три дня</h1><h2 class="article__subtitle"><time class="article__date" itemprop="datePublished" datetime="2017-04-28">28.04.2017</time><p class="article__subtitle-text" itemprop="alternativeHeadline">Полный путеводитель по первым майским праздникам в Новосибирске: в зоопарке заставят работать роботов, по центру пройдет разрешенная «Монстрация», а под землей будут танцевать до утра</p></h2></header><div class="article__lid"><p itemprop="about">Впереди три выходных, и долгожданный Первомай приготовил новосибирцам много интересного. Самое время отдохнуть с семьей и друзьями на свежем воздухе: к примеру, в зоопарке можно посмотреть, как умные роботы чистят клетки, а на монументе Славы — отведать солдатской каши. Самых неугомонных ждет пижамная вечеринка с фильмами Тима Бертона, ночь электронной музыки в подземном бункере и научное ток-шоу о причинах популярности интернет-мемов. А в кино покажут фильм с обаятельной звездой «Гарри Поттера» о том, что нельзя расслабляться: «Большой Брат» все еще за нами следит. Больше интересных событий — в материале НГС.АФИША.</p></div><div class="article-text" itemprop="text"><p><b class="_">Праздник весны и немного труда</b></p>
<p><b class="_"><br /></b></p>
    <figure class="news-article__figure _left _first-image" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/860e065c833d9a8af89403b38ba3314d11131c0f_900.jpg"title="«Монстрация» в этом году согласована мэрией, но под другим названием"rel="gallery"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/54/preview/860e065c833d9a8af89403b38ba3314d11131c0f_700.jpg"alt="«Монстрация» в этом году согласована мэрией, но под другим названием"title="«Монстрация» в этом году согласована мэрией, но под другим названием" /></a><figcaption itemprop="caption" class="news-article__figure-text" style="max-width:700px">«Монстрация» в этом году согласована мэрией, но под другим названием</figcaption></figure>
<p>Для многих Первомай — это, прежде всего, отдых на свежем воздухе. Можно начать праздновать за пару дней до даты — с зоопарка, где в субботу <b class="_">территорию будут чистить роботы</b>. Более того, 7 умных механизмов проведут мастер-класс по уборке и сортировке мусора. Мероприятие, организованное компанией «Coca-Cola HBC Россия», пройдет с 10:00 до 13:00, к нему могут подключиться посетители. Напоминаем, что входной билет в зоопарк теперь стоит 300 руб. для взрослого и 150 руб. для ребенка.</p>
<p><br /></p>
    <figure class="news-article__figure _right" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/c844cae93c34af6de0a47004662ededa184e866e_900.jpg"title="На мемориале Славы уже за неделю до 9 мая будут кормить солдатской кашей"rel="gallery"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"data-original="https://static.ngs.ru/news/54/preview/c844cae93c34af6de0a47004662ededa184e866e_700.jpg"alt="На мемориале Славы уже за неделю до 9 мая будут кормить солдатской кашей"title="На мемориале Славы уже за неделю до 9 мая будут кормить солдатской кашей" /></a><figcaption itemprop="caption" class="news-article__figure-text" style="max-width:700px">На мемориале Славы уже за неделю до 9 мая будут кормить солдатской кашей</figcaption></figure>
<p>Также в субботу можно съездить на монумент Славы, где в 10:00 начнется легкоатлетическая эстафета в память воинов-сибиряков. По данным пресс-центра мэрии, самый быстрый бегун получит серьезный приз — автомобиль. А для тех, кто приедет просто погулять, будут работать <b class="_">полевая кухня</b> и <b class="_">выставка техники военных лет.</b><br /></p>
<p><br /></p>
<p>1 мая на пл. Ленина — <b class="_">сразу несколько мероприятий</b>. Все начнется в 10:20 шествием политических партий, в 11:00 пройдет митинг перед памятником вождю пролетариата. В 12:00 в сквере возле оперного театра стартует концертная и игровая программа, а в 14:00 — легкоатлетическая эстафета. Затем все желающие смогут хором исполнить на ступенях театра популярные российские песни — хормейстером выступит руководитель коллектива «Маркелловы голоса» Игорь Тюваев. </p>
<p><br /></p>
    <figure class="news-article__figure _left" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/0866b504c1f1f04f1f93faa959c626c211b46d27_900.JPG"title="Официальная часть праздника пройдет на площади Ленина"rel="gallery"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"data-original="https://static.ngs.ru/news/54/preview/0866b504c1f1f04f1f93faa959c626c211b46d27_700.JPG"alt="Официальная часть праздника пройдет на площади Ленина"title="Официальная часть праздника пройдет на площади Ленина" /></a><figcaption itemprop="caption" class="news-article__figure-text" style="max-width:700px">Официальная часть праздника пройдет на площади Ленина</figcaption></figure>
<p>Состоится и знаменитая <b class="_">«Монстрация»</b> — люди с забавными плакатами в 13:00 пойдут по Красному проспекту от Дома офицеров до пл. Ленина. В этом году мэрия официально разрешила шествие, но <a href="http://news.ngs.ru/more/50376811/" class="_" target="_blank">назвала его проектом «Передвижники»</a>.<br /></p>
<p><br /></p>
<p> Отпраздновать Первомай можно будет не только в центре города. Демонстрация в честь Дня весны и труда пройдет по Морскому проспекту — с 10:00 до 12:00. В 12:00 программа начнется в сквере на Затулинке, в 15:00 — в «Бугринской роще». В парке им. Кирова концерт намечен на 14:00 — так же, как в «Березовой роще» и «Сосновом бору». В парке «У моря Обского» праздник начнется на главной сцене в 13:00. Правда, в случае дождя некоторые концерты могут отменить, а синоптики осадки, увы, не исключают.<br /></p>
<p><b class="_"><br /></b></p>
<p><b class="_">Ждун против котиков</b></p>
<p><b class="_"><br /></b></p>
<p> В субботу в 15:00 в ГПНТБ можно будет послушать <b class="_">стихи новосибирского поэта Юлии Пивоваровой</b> — там состоится презентация ее сборника «Шум». Стихи по-хорошему классические, с рифмами и ритмом: «Длится день — струится кинопленка, и среди пиров и чаепитий каждого вчерашнего ребенка превращает в хронику событий». Вход на встречу свободный. </p>
<p><br /></p>
    <figure class="news-article__figure _right" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/b279445296059f4d98c2454d741859fa1def04ed_900.jpg"title="В субботу ученые раскроют секрет популярности интернет-мемов"rel="gallery"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1500_1000_c.jpg"data-original="https://static.ngs.ru/news/54/preview/b279445296059f4d98c2454d741859fa1def04ed_700.jpg"alt="В субботу ученые раскроют секрет популярности интернет-мемов"title="В субботу ученые раскроют секрет популярности интернет-мемов" /></a><figcaption itemprop="caption" class="news-article__figure-text" style="max-width:700px">В субботу ученые раскроют секрет популярности интернет-мемов</figcaption></figure>
<p>В 17:00 в кабаре-кафе «Бродячая собака» состоится очередное <b class="_">научное ток-шоу «Разберем на атомы»</b>. В этот раз мини-лекции будут посвящены интернет-мемам. «Кто круче — котики, Ждун или собака-улыбака?» — задаются вопросом организаторы. Гостями ток-шоу станут научный сотрудник НИИ физиологии и фундаментальной медицины Александра Варшал, кандидат филологических наук, доцент НГПУ Юрий Крылов, аспирант Института систематики и экологии животных СО РАН Алексей Маслов. Места нужно бронировать по телефону 218-80-70.<br /></p>
<p><br /></p>
<p> В тот же день, 29 апреля, в 18:00 музей Октябрьского района «Закаменка» приглашает поговорить на тему <b class="_">«Русские в Африке»</b>. На встрече расскажут, чем наших соотечественников с давних времен привлекал далекий континент, поведают истории из жизни переселенцев разных лет. Стоимость билета — 30 руб., также нужно записаться по номеру 266-33-19. <br /><br /> В 19:00 в лофте «Пчела» впервые в городе проведут <b class="_">мировое дискуссионное шоу Fuckup Nights</b> — известные бизнесмены поделятся историями о своих самых фееричных и поучительных неудачах и опытом, который они извлекли. Первыми спикерами станут: управляющий партнер компании DSO Consulting Сергей Дьячков, собственник хостела YES Анатолий Гомзяков, представитель «Фонда развития интернет-инициатив» Резеда Рыбалко и практикующий бизнес-консультант Евгений Назаров (организатор). Вход на встречу бесплатный, но нужно подать заявку <a href="http://www.fuckupnights.com/novosibirsk" class="_" target="_blank">на сайте проекта</a>.</p>
<p><br /></p>
    <figure class="news-article__figure _left" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/f662be6b6f293cd9d79aaaa0c6bd74fb19f72cc5_900.JPG"title="В Академгородке в воскресенье можно увидеть танцующих роботов"rel="gallery"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_960_640_c.jpg"data-original="https://static.ngs.ru/news/54/preview/f662be6b6f293cd9d79aaaa0c6bd74fb19f72cc5_700.JPG"alt="В Академгородке в воскресенье можно увидеть танцующих роботов"title="В Академгородке в воскресенье можно увидеть танцующих роботов" /></a><figcaption itemprop="caption" class="news-article__figure-text" style="max-width:700px">В Академгородке в воскресенье можно увидеть танцующих роботов</figcaption></figure>
<p>30 апреля есть шанс продолжить знакомство с роботами: в Высшем колледже информатики НГУ (ул. Русская, 35) пройдут отборочные этапы международного соревнования <b class="_">RoboCup</b>. С 10:30 до 15:30 можно будет увидеть полеты квадрокоптеров, танцующих роботов и более 50 управляемых машин. Вход свободный.<br /></p>
<p><br /></p>
<p> В воскресенье в культурном центре «Этаж» пройдет полезное мероприятие — <b class="_">гараж-сейл</b>. Для продавцов мест уже нет, а вот купить что-то интересное за бесценок, может, и удастся. Более того, организаторы обещают глинтвейн и капкейки. Ярмарка начнется в 15:00, подробности — <a href="https://vk.com/garage_salesss" class="_" target="_blank">в группе встречи</a>.<br /></p>
<p><br /></p>
<p> Также можно заглянуть в Городской центр изобразительных искусств, где представлен <b class="_">арт-проект новосибирских художников Елены и Андрея Бертолло</b>. Это три инсталляции («Жилмассив», «Мишень», «Лестница») плюс видеоролик под названием «Но что-то пошло не так». Вход на выставку — 100 руб. <br /></p>
<p><br /></p>
<p><b class="_">Девушка-монстр и зрители в пижамах </b></p>
<p><b class="_"><br /></b></p>
<p> Пожалуй, самый ожидаемый фильм недели — <b class="_">«Сфера»</b> с Эммой Уотсон и Томом Хэнксом. Действие происходит в недалеком будущем: мечтающая о самореализации Мэй устраивается в глобальную интернет-компанию «Сфера» — и вскоре открывает пугающую правду о том, зачем ее харизматичный босс так стремится знать все.</p>
<p><br /></p>
    <figure class="news-article__figure _right" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/9cb731f169d4bc775ff8e4396c3824bb0285e390_900.jpg"title="В новом фильме героиня Энн Хэтэуэй понимает, что у монстра из новостей такие же жесты, как у нее "rel="gallery"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1000_666_c.jpg"data-original="https://static.ngs.ru/news/54/preview/9cb731f169d4bc775ff8e4396c3824bb0285e390_700.jpg"alt="В новом фильме героиня Энн Хэтэуэй понимает, что у монстра из новостей такие же жесты, как у нее "title="В новом фильме героиня Энн Хэтэуэй понимает, что у монстра из новостей такие же жесты, как у нее " /></a><figcaption itemprop="caption" class="news-article__figure-text" style="max-width:700px">В новом фильме героиня Энн Хэтэуэй понимает, что у монстра из новостей такие же жесты, как у нее<br></figcaption></figure>
<p>Также в российский прокат вышел фильм <b class="_">«Моя девушка — монстр»</b> с Энн Хэтэуэй. Это не лишенный юмора фантастический боевик, героиня которого сначала страдает провалами памяти, а потом обнаруживает собственное сходство с огромным монстром, громящим улицы Сеула. И хотя на этот фильм даже подавали в суд за сходство с «Годзиллой» 2014 года, картина, кажется, получилась вполне обаятельной и достойна похода в кино.<br /></p>
<p><br /></p>
<p> Любителям исторических драм можно посмотреть фильм <b class="_">«Обещание»</b>, основанный на реальных событиях. Традиционный сюжет — любовный треугольник — раскручивается в условиях геноцида армянского народа в Константинополе времен Первой мировой войны.<br /></p>
<p><br /></p>
<p> Тем, кто хочет «остренького», стоит сходить на <b class="_">«Идеаль»</b> — Фредерик Бегбедер снял фильм по своей книге сам. Главный герой, вербовщик моделей для косметической компании Оскар, отправляется в Россию… на поиски девственниц. В кадре ожидаемо много полуобнаженных красоток в нарядах из секс-шопа и прочих откровенных моментов. Маркировка ленты — 18+. <br /></p>
<p><br /></p>
<p> А еще в субботу в культурном пространстве <b class="_">«Крыша»</b> в 22:00 стартует «Киноночь». «Мы будем смотреть фильмы уникального Тима Бёртона, есть попкорн и ходить в пижамах до самого утра», — обещают сотрудники центра. На «Киноночь» пустят только 50 зрителей, поэтому придется пройти кастинг: сделать фотографию в стиле Бёртона и <a href="https://vk.com/stolzz" class="_" target="_blank">отправить организаторам</a> до 28 апреля включительно. <br /></p>
<p><br /></p>
<p><b class="_">Музыка — огонь</b></p>
<p><b class="_"><br /></b></p>
<p> Столичные гастролеры в эти выходные у нас не отметятся, зато 30 апреля с 17:00 до 22:00 на площадке перед главным корпусом НГУ пройдет <b class="_">концерт «Маевка»</b> в рамках студенческого фестиваля «Интернеделя-2017». Завершится он красиво — первомайским костром. <br /></p>
<p><br /></p>
<p> В воскресенье в 18:00 в концертном зале им. Каца можно будет отметить <b class="_">Всемирный день джаза</b> — там сыграют <b class="_">Андрей Константинов (саксофон, Новосибирск) и трио Confusion Project (Польша)</b>. Билет стоит 500 руб. Любителям более неформальной атмосферы можно послушать то же трио в джаз-клубе «Труба» в 21:00 (400 руб.). <br /></p>
<p><br /></p>
<p> Кафе R.A.G.U. в воскресенье в 19:00 предлагает поужинать под звуки скрипки. Там выступит дуэт: <b class="_">прима «Театра 54» Ангелина Голицына и преподаватель консерватории Исаак Нуразян</b>. Билет на камерный концерт можно купить за 1000–1500 руб. <br /></p>
<p><br /></p>
<p> Но самое масштабное музыкальное событие выходных пройдет в лофте «Подземка» — это <b class="_">танцевальная вечеринка «Рейв. Труд. Май»</b>. Развлекать зрителей будут местные диджеи и исполнители (всего под землей «зажгут» 12 артистов). По словам организаторов, гостей также ждут «стрит-арт выставка, видеоинсталляции, крафтовые напитки и крафтовая еда». Вечеринка будет долгой: с 20:00 и до 6:00. Билеты стоят 400 руб. (<a href="https://vk.com/ravemay" class="_" target="_blank">по репосту</a> — дешевле). </p>
<p><br /></p>
<p><b class="_">Балет и опера: от классики до триллера в НОВАТе </b><i class="_">(на правах рекламы)</i><br /></p>
<p><br /></p>
<p>Предстоящие выходные порадуют не только приближением лета, но и прекрасным искусством в Новосибирском театре оперы и балета.<br /></p>
<p><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/771a5ef686807a1aa1bde58fcc15e7d107852660_1200.jpg"title=""rel="gallery"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1200_799_c.jpg"data-original="https://static.ngs.ru/news/54/preview/771a5ef686807a1aa1bde58fcc15e7d107852660_1200.jpg"alt="Загуляем на три дня"title="" /></a></figure>
<p><br /></p>
<p>В эту пятницу, 28 апреля, на сцене НОВАТа покажут настоящую классику: <a href="http://novat.nsk.ru/afisha/performances/detail/913164/?referer1=ngs_2017_4" class="_" target="_blank">балет «Баядерка»</a>. Красивый, изысканный и хореографически совершенный балет, сочиненный Мариусом Петипа ровно 140 лет назад.<br /></p>
<p><br /></p>
<p><a href="http://novat.nsk.ru/afisha/performances/detail/913168/?referer1=ngs_2017_4" class="_" target="_blank">Триллер-опера «Бал-маскарад»</a>, по накалу страстей сравнимая с современными триллерами, состоится в субботу, 29 апреля. Жестокое предательство, роковые пророчества и смерть на пышном празднике — сюжет оперы Верди основан на реальных событиях о заговоре и убийстве короля Густава III на маскарадном бале в шведской опере.<br /></p>
<p><br /></p>
<p>Захватывающий сюжет, приключения пиратов и сладкая нега восточных гаремов предстанет перед вами в постановке <a href="http://novat.nsk.ru/afisha/performances/detail/962507/?referer1=ngs_2017_4" class="_" target="_blank">балета «Корсар»</a> 30 апреля. Новое прочтение старинного балета предлагает выдающийся танцовщик Фарух Рузиматов.<br /></p>
<p><br /></p>
<p><i class="_">Возрастное ограничение: 12+</i><br /></p>
<p><br /></p>
<p>До встречи в НОВАТе!<br /></p>
<p><br /></p>
<p><b class="_">НОВАТ | Красный пр., 36 | </b><b class="_"><a href="http://www.novat.nsk.ru/" class="_" target="_blank">www.novat.nsk.ru</a></b></p></div><div class="article__source" itemprop="creator"><p><i class="_">Александра Зенкова</i><br /><i class="_">

Фото Александра Ощепкова (1, 2), Густаво Зырянова (3), из архива НГС.НОВОСТИ (4), Стаса Соколова (5), с сайта kinopoisk.ru (6)</i><br /></p></div><div class="article__informer-views"><span class="article__informer-views-text" itemprop="interactionCount">Прочтений: 609</span></div><div class="news-rating-container js-news-rating-container"></div></article><div class="article-informer-bar">
    <script type="text/javascript">

        jQuery(window).load(function() {

            if (window.NgsShareButton) {

                new NgsShareButton({
                containerSelector: '.js-ngs-share-button',title: 'Загуляем на три дня',viewCounters: true,typeView: 'table',services: 'vkontakte,twitter,facebook,gplus,odnoklassniki,moimir,lj',stylesClass: 'ngs-t-share-button',description: 'Полный путеводитель по первым майским праздникам в Новосибирске: в зоопарке заставят работать роботов, по центру пройдет разрешенная «Монстрация», а под землей будут танцевать до утра',image: 'https://static.ngs.ru/news/social/87ca22bd3d19f670e12c355916adfc.jpg'

                });

            }

        });

    </script>
    <div class="article-informer-bar__share no-print js-ngs-share-button"></div><div class="article-informer-bar__subscribe"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__mistakes no-print"><span class="article-mistakes__text">Нашли ошибку? <span id="mistakes-tooltip-help" class="article-mistakes__tooltip">Ctrl+Enter</span></span></div></div></div><div data-param-point="read" data-param-send data-param-type="Статья" data-param-commercial=""></div>

    <div class="b-mini-comment" itemscope itemtype="http://schema.org/CreativeWork"><h4><span><a href="http://afisha.ngs.ru/news/comments/50376871/" itemprop="comment">Комментарии (<span itemprop="commentCount">5</span>)</a></span></h4>
                <ul>
                        <li><a href="http://afisha.ngs.ru/news/comments/50376871/#c28628794" title="">В общем, идеальные праздники - 30 апреля в &quot;Подземку&quot;, 1 мая&hellip;</a></li>
                        <li><a href="http://afisha.ngs.ru/news/comments/50376871/#c28628753" title="">сплошная реклама &quot;новата&quot;
в оперный уже никто ходит, что все&hellip;</a></li>
                        <li><a href="http://afisha.ngs.ru/news/comments/50376871/#c28628730" title="">Обязательно с детками сходим покушать бесплатной каши, она всегда самая вкусная</a></li>
                        <li><a href="http://afisha.ngs.ru/news/comments/50376871/#c28628725" title="">На 1 мая обязательно пойду на все мероприятия. Работу на даче придется отложить.</a></li>
                    </ul>
        <a href="http://afisha.ngs.ru/news/comments/50376871/#form" class="i-reply" title="">Добавить комментарий</a>
                    <a href="http://afisha.ngs.ru/news/comments/50376871/" class="i-comment" title="">Все комментарии</a>            </div>





    <div class="left2column_wrap">
        <div class="left2column_left">

                        <noindex>
                <div class="banner-container">
	<div class="banner2">
		<script src='//reklama4.ngs.ru/ap-js/?pid=1675&sub=1&cosubs=2&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319548&avc=8&doh=0'></script>

	</div>
</div>

            </noindex>

            
                    
<div class="read_also_block">
			<h3>читайте также</h3>
		<ul>
			
									<li>
																																																															<h4><a href="/reviews/">Кинорецензии</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/50339071/">
									<img class="photo" src="//static.ngs.ru/news/54/preview/79f957a02c5c3d1a287ad55ddee71a561bdd3d28_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/50339071/">«На съемках в Америке мне хочется плакать» (видео)</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/50339071/">Тимур
Бекмамбетов ответил на вопросы НГС в прямом эфире — он рассказал, почему просил перенести «Форсаж 8» ради своего фильма, будет ли продолжение «дозоров» и
какое кино он хочет снять в Новосибирске</a></p>

								<div class="com_view">
                                    																				<span class="i-view">10790 прочтений</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/50339071/">
																									45 комментариев
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/lunch/">Ресторанная критика</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/50370781/">
									<img class="photo" src="//static.ngs.ru/news/54/preview/2f2d64066045c3ac5901543b33b2bee91d36ca39_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/50370781/">Ночной дожор (фото)</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/50370781/">Новосибирцы выстраиваются в очередь за готовой едой — НГС.АФИША обнаружила в заведениях вечерние скидки до <nobr class="_">50 %</nobr>, но цены на кассе неприятно
удивляют</a></p>

								<div class="com_view">
                                    																				<span class="i-view">13984 прочтения</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/50370781/">
																									37 комментариев
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/night/">Ночная жизнь</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/50235281/">
									<img class="photo" src="//static.ngs.ru/news/54/preview/879d8a75b6cf689e8d2f9f5bf5e7fd790645d418_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/50235281/">Кнуты и пряники (фото)</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/50235281/">Фоторепортаж 18+ с первой клубной BDSM-вечеринки в городе: подвешивание на крючьях, голые груди, строгие госпожи, их рабы — и страшная дырка для селфи</a></p>

								<div class="com_view">
                                    																				<span class="i-view">48271 прочтение</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/50235281/">
																									127 комментариев
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/show/">Концертная площадка</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/50334481/">
									<img class="photo" src="//static.ngs.ru/news/54/preview/629b574b0dc25ad40dbe04440a50119c062fb9fd_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/50334481/">Гастроли апреля: повзрослевший Tokio Hotel, ретро-вечеринка в ледовом дворце и юбилей группы «Руки вверх!»</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/50334481/"></a></p>

								<div class="com_view">
                                    																				<span class="i-view">7260 прочтений</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/50334481/">
																									32 комментария
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/art/">Высокое искусство</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/50353491/">
									<img class="photo" src="//static.ngs.ru/news/54/preview/564a267a104d7db0aa3416b53dcabcfa02af7a29_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/50353491/">Мама Карло (фото)</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/50353491/">Девушка
из Новосибирска делает удивительные украшения из дерева и смолы — кольца с инопланетными замками и серебристыми китами покупают москвичи и
поляки</a></p>

								<div class="com_view">
                                    																				<span class="i-view">17706 прочтений</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/50353491/">
																									55 комментариев
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/party/">Большая тусовка</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/50323741/">
									<img class="photo" src="//static.ngs.ru/news/54/preview/209c65821b6a6d7588651f76da95a024147897a2_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/50323741/">Деды отжигали</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/50323741/">Тест: знаете ли вы, где и как развлекались
в Новосибирске наши родители и дедушки — они ныряли с высоты в открытый бассейн,
ужинали в музее и пели под гитару, сделанную на военном заводе</a></p>

								<div class="com_view">
                                    																				<span class="i-view">9164 прочтения</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/50323741/">
																									21 комментарий
																							</a>
										</span>
																	</div>
							</div>
											</li>
									</ul>
		<div class="clear"></div>
</div>

            
            <br><center><!--AdFox START-->
<!--simple-sites-->
<!--Площадка: Плеер Simple / * / *-->
<!--Тип баннера: Плеер-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/252321/prepareCode?pp=i&ps=cjji&p2=flhl&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
</center><br><br>


        </div>
    </div>


                            <div class="left2column_right">

                
<div class="b-announcement b-blog-announcement">
    <ul>
                                                                                                                                                            
            <li>
                <div class="b-blog-announc-item">
                    <div class="b-blog-announc-item-img">
                                                                                    <a href="/blogs/category/cook/">
                                                        <img src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_50_50_c.jpg" />
                            </a>
                                            </div>
                    <div class="b-blog-announc-item-desc">
                        <h5>
                            <a href="/blogs/category/cook/">Еда&nbsp;со Стасом Соколовым</a>
                        </h5>
                        <p>
                            <span><a href="http://afisha.ngs.ru/blogs/more/50372321/">После прочтения — выпить</a></span>
                                                            <a class="blogs_subheader" href="http://afisha.ngs.ru/blogs/more/50372321/">Краткий гид по винам Крыма, которые стоит не только употребить на месте, но и привезти с собой<br></a>
                                                    </p>
                        <div class="com_view"><span class="i-comment"><a href="http://afisha.ngs.ru/blogs/more/50372321/#comments">32 комментария</a></span><span class="i-view">3952 прочтения</span></div>
                    </div>
                </div>
            </li>
                </ul>
    <div class="clear"></div>
</div>
<div class="b-announcement b-forum-announcement">
	<h3><a href="/forum/">Форум</a></h3>
	<ul>
<li><a href="/forum/board/cinema?table=0">Фильмы и кинотеатры</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/cinema/flat/2023211011/?fpart=1&per-page=50#Post2023211011">"Каренина" режиссёра Шахназарова.</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/cinema/flat/2017824603/?fpart=1&per-page=50#Post2017824603">Последний просмотренный фильм (часть 8)</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/cinema/flat/2006937443/?fpart=1&per-page=50#Post2006937443">Скажи мне, какой сериал ты смотришь... (часть 5)</a>
		</li>
	</ul> </li><li><a href="/forum/board/music?table=0">Музыкальный форум</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/music/flat/2023357151/?fpart=1&per-page=50#Post2023357151">Led Zeppelin, ABBA, AC/DC, Scorpions, Lady GAGA...</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/music/flat/1982892148/?fpart=1&per-page=50#Post1982892148">Что слушаем прямо сейчас? Рекомендуем группы и альбомы (часть 7)</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/music/flat/1990390671/?fpart=1&per-page=50#Post1990390671">Вкусная тяжесть</a>
		</li>
	</ul> </li><li><a href="/forum/board/theatre?table=0">Театры города Н</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/theatre/flat/1876984893/?fpart=1&per-page=50#Post1876984893">Билеты срочно!</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/theatre/flat/1877780768/?fpart=1&per-page=50#Post1877780768">Театр оперы и балета (НГАТОБ)</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/theatre/flat/1876555423/?fpart=1&per-page=50#Post1876555423">Красный Факел</a>
		</li>
	</ul> </li><li><a href="/forum/board/tv?table=0">Телевизор (Все о TV)</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/tv/flat/2022438271/?fpart=1&per-page=50#Post2022438271">Отключение местных каналов у абонентов кабельного и цифрового ТВ</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/tv/flat/2019380953/?fpart=1&per-page=50#Post2019380953">Цифровое телевидение в Новосибирске. (часть 4)</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/tv/flat/2021885631/?fpart=1&per-page=50#Post2021885631">Тюнер Dvb-t2 с кнопками</a>
		</li>
	</ul> </li><li><a href="/forum/board/fm?table=0">Радиоэфир (Все о FM)</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/fm/flat/1971847188/?fpart=1&per-page=50#Post1971847188">Все УКВ-FM радиостанции Новосибирска</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/fm/flat/2004592562/?fpart=1&per-page=50#Post2004592562">О Русском радио из Новосибирска</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/fm/flat/2007801143/?fpart=1&per-page=50#Post2007801143">Что вообще нового в FM диапазоне , что появится , какие новые проекты?</a>
		</li>
	</ul> </li><li><a href="/forum/board/humor?table=0">Юмор и анекдоты</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/humor/flat/1872730707/?fpart=1&per-page=50#Post1872730707">Стишки про  маленького мальчика и др.</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/humor/flat/2020743511/?fpart=1&per-page=50#Post2020743511">Про тещу!!!</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/humor/flat/1895445657/?fpart=1&per-page=50#Post1895445657">ржачные картинки</a>
		</li>
	</ul> </li></ul>
</div>


    </div>
    <div class="clear"></div>
    
                        
        </div>
    </div>

    <div class="right_column js-column-fixed-banner">

                <noindex>
    <div class="banner"> <script src='//reklama3.ngs.ru/ap-js/?pid=96&sub=1&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319548&avc=8&doh=0'></script>
 </div>
</noindex>

                    <div class="relax-pirs-tv"><div class="relax-pirs-tv__header"><a href="http://peers.tv/" target="_blank" class="relax-pirs-tv__logo-link"><span class="relax-pirs-tv__logo-image"></span></a></div><div class="relax-pirs-tv__content"><ul class="relax-pirs-tv__tabs"><li class="relax-pirs-tv__tab _active js-pirs-tv-tab">В эфире</li><li class="relax-pirs-tv__tab js-pirs-tv-tab">Популярное</li></ul><div class="relax-pirs-tv__tab-content _active js-pirs-tv-tab-content"><div class="relax-pirs-tv__telecasts js-pirs-tv-telecasts"></div></div><div class="relax-pirs-tv__tab-content js-pirs-tv-tab-content"><div class="relax-pirs-tv__telecasts js-pirs-tv-telecasts"></div></div><div class="relax-pirs-tv__nav"><span class="relax-pirs-tv__nav-arrow _prev _disabled js-pirs-tv-prev"></span><span class="relax-pirs-tv__nav-arrow _next js-pirs-tv-next"></span></div></div></div>        
                
<noindex>
<div class="banner">
	<ul>
		<li><script src='//reklama5.ngs.ru/ap-js/?pid=97&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319550&avc=10&doh=0'></script>
</li>
	</ul>
</div>
</noindex>
<noindex>
    <div class="banner"> <script src='//reklama3.ngs.ru/ap-js/?pid=94&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319550&avc=10&doh=0'></script>
 </div>
</noindex>
<div class="relax-news-company"><ul class="relax-news-company__list"><li class="relax-news-company__item"><a class="relax-news-company__link" target="_blank" href="http://news.ngs.ru/more/50357781/"><span class="relax-news-company__title">Новосибирцы получат спортивный велосипед на празднике 9 Мая</span><span class="relax-news-company__views" title="прочтений">40</span></a></li><li class="relax-news-company__item"><a class="relax-news-company__link" target="_blank" href="http://news.ngs.ru/more/50374081/"><span class="relax-news-company__title">Всех любителей лета приглашают отдохнуть в аквапарке «Лидер-Лэнд» уже в ближайшие выходные</span><span class="relax-news-company__views" title="прочтений">54</span></a></li><li class="relax-news-company__item"><a class="relax-news-company__link" target="_blank" href="http://news.ngs.ru/more/50376571/"><span class="relax-news-company__title">Творческая летняя площадка
в центре Новосибирска предложила детский летний отдых в два раза дешевле, чем в
лагере</span><span class="relax-news-company__views" title="прочтений">46</span></a></li><li class="relax-news-company__item"><a class="relax-news-company__link" target="_blank" href="http://news.ngs.ru/more/50365481/"><span class="relax-news-company__title">Все на шашлыки: в эти выходные стартует сезон пикников</span><span class="relax-news-company__views" title="прочтений">4124</span></a></li><li class="relax-news-company__item"><a class="relax-news-company__link" target="_blank" href="http://news.ngs.ru/more/50370821/"><span class="relax-news-company__title">Кулинарная школа запускает частные уроки по прожарке стейка от лучших шефов</span><span class="relax-news-company__views" title="прочтений">3148</span></a></li><li class="relax-news-company__item"><a class="relax-news-company__link" target="_blank" href="http://news.ngs.ru/more/50372381/"><span class="relax-news-company__title">ТЦ «Невский» объявляет розыгрыш призов и бесплатной поездки в Санкт-Петербург</span><span class="relax-news-company__views" title="прочтений">4546</span></a></li></ul><div class="relax-news-company__all-news"><a class="relax-news-company__all-news-link" target="_blank" href="http://news.ngs.ru/news/commercial/">Все материалы</a></div></div><noindex>
<div class="afisha-text-banners js-text-adv-box">
<strong class="afisha-text-banners__tit">Реклама</strong>
<div class="afisha-text-banners__list js-text-adv-links-box">

<script src='//reklama3.ngs.ru/ap-js/?pid=65&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319548&avc=8&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=66&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319550&avc=10&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=67&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319550&avc=10&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=68&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319550&avc=10&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=69&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319550&avc=10&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=70&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319550&avc=10&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=71&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319548&avc=8&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=30452&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319550&avc=10&doh=0'></script>
<div id="yandex_rtb_R-A-203482-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-4",
                renderTo: "yandex_rtb_R-A-203482-4",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<span class="afisha-text-banners__des">Дополнительная информация при наведении</span>
</div>
</div>
</noindex>

<div class="voting-box"><h3 class="voting-box__tit js-cufon-voting-title">Опрос</h3><div class="voting-box__question">Вы ходите в театр?</div><form action="https://vote.ngs.ru?apid=12113" method="post"><input type="hidden" name="pid" value="12113" /><input type="hidden" name="domain" value="afisha.ngs.ru" /><div class="voting-box__answers"><label class="voting-box__answers-item"><input class="voting-box__answers-radio" type="radio" value="60863" name="item" id="item-12113-60863" /><span class="voting-box__answers-label-flag"></span><span class="voting-box__answers-label"><span class="voting-box__answers-label-text">В сезон — не реже раза в месяц</span></span></label><label class="voting-box__answers-item"><input class="voting-box__answers-radio" type="radio" value="60873" name="item" id="item-12113-60873" /><span class="voting-box__answers-label-flag"></span><span class="voting-box__answers-label"><span class="voting-box__answers-label-text">Пару раз за сезон</span></span></label><label class="voting-box__answers-item"><input class="voting-box__answers-radio" type="radio" value="60883" name="item" id="item-12113-60883" /><span class="voting-box__answers-label-flag"></span><span class="voting-box__answers-label"><span class="voting-box__answers-label-text">Раз в несколько лет</span></span></label><label class="voting-box__answers-item"><input class="voting-box__answers-radio" type="radio" value="60893" name="item" id="item-12113-60893" /><span class="voting-box__answers-label-flag"></span><span class="voting-box__answers-label"><span class="voting-box__answers-label-text">Не помню, когда последний раз там был</span></span></label></div><div class="voting-box__form-bar"><div class="voting-box__form-button"><button class="voting-box-button" type="submit"><span class="voting-box-button__text">Ответить</span></button></div><div class="voting-box__form-all"><a class="voting-box__link" href="https://vote.ngs.ru" rel="nofollow">Все опросы</a></div></div></form></div><noindex>
    <div class="banner"> <script src='//reklama2.ngs.ru/ap-js/?pid=32013&region=54&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319550&avc=10&doh=0'></script>
 </div>
</noindex><noindex>
    <div class="banner"> <script src='//reklama3.ngs.ru/ap-js/?pid=2121&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319550&avc=10&doh=0'></script>
 </div>
</noindex>
<div class="t-hot-tours">
    <h3 class="t-hot-tours__title">
        <span class="t-icon t-icon_sun"></span>
        Горящие туры
    </h3>
    <ul class="t-hot-tours__list">
                                                            <li class="t-hot-tours__i">
                <a href="http://turizm.ngs.ru/turkey/tours/259223/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="http://static.ngs.ru/cache/turizm/images/584e2759582c10e0ead59a7b94bc45b6_92_62_c.png" alt="Турция" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Турция
						</span>
                        <p class="t-hot-tours__info-i">
                            8 дней,
                                                            5*
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            46 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="http://turizm.ngs.ru/china/tours/253032/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="http://static.ngs.ru/cache/turizm/images/c74967157c6e4f0615454123d1521589_92_62_c.png" alt="Китай" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Китай
						</span>
                        <p class="t-hot-tours__info-i">
                            8 дней,
                                                            3*+
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            34 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="http://turizm.ngs.ru/thailand/tours/259200/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="http://static.ngs.ru/cache/turizm/images/a27446df6f9f09519d358f0fae6b2405_92_62_c.png" alt="Тайланд" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Тайланд
						</span>
                        <p class="t-hot-tours__info-i">
                            11 дней,
                                                            3*+
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            61 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="http://turizm.ngs.ru/cyprus/tours/258697/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="http://static.ngs.ru/cache/turizm/images/f0983e0da8e7a55bfb72921c4f962f30_92_62_c.png" alt="Кипр" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Кипр
						</span>
                        <p class="t-hot-tours__info-i">
                            7 дней,
                                                            3*
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            54 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="http://turizm.ngs.ru/russia/tours/258716/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="http://turizm.ngs.ru/static/img/fellows-ssi/default.png" alt="Россия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Россия
						</span>
                        <p class="t-hot-tours__info-i">
                            9 дней,
                                                            
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            16 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
            </ul>
    <p class="t-hot-tours__footer">
        <a class="t-hot-tours__link" href="http://turizm.ngs.ru/tours/">
            Все туры &raquo;
        </a>
    </p>
</div>

    <style type="text/css">
        .t-hot-tours__pic-wrap {
            display: inline-block;
            overflow: hidden;
            -webkit-box-shadow: inset 0 0 0 1px rgba(0, 0, 0, 0.4);
            box-shadow: inset 0 0 0 1px rgba(0, 0, 0, 0.4);
            line-height: 0;
        }

        .lt-ie8 .t-hot-tours__pic-wrap {
            display: inline;
            zoom: 1;
        }

        .t-hot-tours__pic-wrap img {
            position: relative;
            z-index: -1;
        }

        .lt-ie8 .t-hot-tours__pic-wrap img {
            position: static;
        }

        .t-hot-tours {
            font-family: Arial, sans-serif;
            position: relative;
            z-index: 1;
            font-size: 13px;
            border: 1px solid #d6d6d6;
            padding: 6px 9px 14px 9px;
            margin-bottom: 8px;
        }

        .t-hot-tours .t-hot-tours__i-link, .t-hot-tours .t-hot-tours__i-link:hover, .t-hot-tours .t-hot-tours__i-link:visited, .t-hot-tours .t-hot-tours__i-link:active {
            color: #000;
            text-decoration: none;
        }

        .t-hot-tours__i-link {
            display: block;
            cursor: pointer;
        }

        .t-hot-tours__i-link:after {
            content: " ";
            display: table;
            clear: both;
        }

        .lt-ie8 .t-hot-tours__i-link {
            zoom: 1;
        }

        .t-hot-tours__i-link:hover .t-hot-tours__i-title {
            color: #c8321e;
        }

        .lt-ie8 .t-hot-tours__i-link {
            zoom: 1;
        }

        .t-hot-tours__link, .t-hot-tours__link:link, .t-hot-tours__link:visited {
            font-size: 13px;
            color: #106cb5;
        }

        .t-hot-tours__link:hover {
            color: #c8321e;
            text-decoration: underline;
        }

        .t-hot-tours__list {
            list-style: none;
            padding: 0;
            margin: 0 0 11px;
        }

        .t-hot-tours__i {
            margin: 15px 0 0;
            padding: 0;
        }

        .t-hot-tours__i:first-child {
            margin-top: 0;
        }

        .t-hot-tours__pic-wrap {
            float: left;
            margin-top: 3px;
            margin-right: 9px;
            border-radius: 0px 0px 0px 0px;
            -webkit-background-clip: padding-box;
            -moz-background-clip: padding-box;
            background-clip: padding-box;
        }

        .t-hot-tours__pic {
            display: block;
            border: none;
        }

        .t-hot-tours__i-title {
            font-size: 15px;
            color: #106cb5;
            text-decoration: underline;
        }

        .t-hot-tours__info-i {
            text-decoration: none;
            margin: 8px 0 0;
        }

        .t-hot-tours__info-i_price {
            color: #be0000;
        }

        .t-hot-tours__info {
            overflow: hidden;
        }

        .t-hot-tours__title {
            font-size: 16px;
            font-weight: normal;
            padding: 0;
            margin: 0 0 9px;
        }

        .t-hot-tours__footer {
            margin: 0;
        }

        .t-icon {
            display: inline-block;
            vertical-align: top;
            width: 16px;
            height: 16px;
            margin-right: 8px;
            margin-top: 1px;
        }

        .lt-ie8 .t-icon {
            display: inline;
            zoom: 1;
        }

        .t-icon_sun {
            background: url("http://turizm.ngs.ru/static/img/icon_sunrise.png") 0 0 no-repeat;
        }
    </style>


                            <div class="fixed-adaptive-banner js-fixed-banner" style="visibility: hidden;">
                <script src='//reklama5.ngs.ru/ap-js/?pid=45081&region=54&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319548&avc=8&doh=0'></script>

            </div>
        
    </div>

</div>

<div class="clear"></div>

<footer>
	<div class="rex-footer">

		<div class="rex-footer-left-wrap">
			<div class="rex-footer-left">

				<noindex><ul class="rex-footer-list rex-footer-list_inline"><li><a rel="nofollow" href="http://info.ngs.ru/price/ngs54/relax/#table">Реклама</a></li><li><a rel="nofollow" href="http://static.ngs.ru/info/managers/Media-kit_afisha_2015.pdf" target="_blank">Медиа-кит</a></li><li><a rel="nofollow" href="javascript:void(0)" class="js-popup-link" data-popup="form-auth-popup">Личный кабинет</a></li><li><a rel="nofollow" href="http://afisha.ngs.ru/rules/">Правила</a></li><li><a href="http://m.afisha.ngs.ru/?style=mobile">Мобильная версия</a></li></ul></noindex>

															<p>Данные городской афиши предоставлены сервисом агрегации событийного контента «Afisher». <br/>По вопросам размещения событий Вам всегда будут рады по <a href='mailto:novosibirsk@afisher.info'>novosibirsk@afisher.info</a></p>
			<p><span>НГС.АФИША поможет вам выбрать развлечения на любой вкус. На сайте есть телепрограмма на сегодня,
			киноафиша Новосибирска и обзоры новинок кино. Ценителям искусства мы предлагаем театральную афишу Новосибирска,
			расписание концертов и выставок в городе.<br/><br/>В нашем каталоге Вы найдете адреса, телефоны и отзывы посетителей мест, в которых можно хорошо провести время: боулинги, рестораны, ночные клубы, кинотеатры Новосибирска.</span>
			</p>
<noindex><p>Публикации с пометкой «Новости компаний» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не задействованы.</p></noindex>
									
			</div>
		</div>

		<div class="rex-footer-right">
			<ul class="rex-footer-info"><li class="rex-footer-info-item"><ul class="rex-footer-list"><li><a href="http://afisha.ngs.ru/afisha/1/" title="">Кино</a></li><li><a href="http://afisha.ngs.ru/afisha/2/" title="">Концерты</a></li><li><a href="http://afisha.ngs.ru/afisha/3/" title="">Цирк</a></li><li><a href="http://afisha.ngs.ru/afisha/5/" title="">Театр</a></li><li><a href="http://afisha.ngs.ru/afisha/6/" title="">Клубная жизнь</a></li><li><a href="http://afisha.ngs.ru/afisha/7/" title="">Выставки</a></li><li><a href="http://afisha.ngs.ru/afisha/8/" title="">Детям</a></li><li><a href="http://afisha.ngs.ru/afisha/9/" title="">Спорт</a></li><li><a href="http://afisha.ngs.ru/tours/" title="">Гастроли</a></li></ul></li><li class="rex-footer-info-item"><ul class="rex-footer-list"><li><a href="http://afisha.ngs.ru/weekend/" title="">Планы на выходные</a></li><li><a href="http://afisha.ngs.ru/reviews/" title="">Кинорецензии</a></li><li><a href="http://afisha.ngs.ru/lunch/" title="">Ресторанная критика</a></li><li><a href="http://afisha.ngs.ru/night/" title="">Ночная жизнь</a></li><li><a href="http://afisha.ngs.ru/show/" title="">Концертная площадка</a></li><li><a href="http://afisha.ngs.ru/art/" title="">Высокое искусство</a></li><li><a href="http://afisha.ngs.ru/party/" title="">Большая тусовка</a></li><li><a href="http://afisha.ngs.ru/blogs/" title="">Авторские колонки</a></li><li><a href="http://afisha.ngs.ru/commercial/" title="">Рекламные материалы</a></li><li><a href="http://afisha.ngs.ru/forum/" target="_blank">Форум</a></li></ul></li><li class="rex-footer-info-item rex-footer-info-item_main"><noindex><p><a rel="nofollow" href="http://info.ngs.ru/" title="">&copy; ООО «НГС.НОВОСТИ»</a></p><p>Перепечатка материалов<br/> без разрешения НГС запрещена</p><p class="rex-footer-hsd"><a href="http://www.hsdigital.ru/regional-network.html" target="_blank" title="HEARST SHKULEV Digital Regional Network"><img src="/static/img/default/rn/rn_hsd_relax.png" alt="HEARST SHKULEV Digital Regional Network" /></a></p><p><span class="ngs-age-limit_sm js-ngs-age-limit"></span>
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></p></noindex></li></ul>
		</div>
	</div>
</footer>

</div>

	<div class="rex-popup rex-popup_auth rex-form-auth js-popup" id="form-auth-popup" style="display: none;"><div class="rex-popup__inner js-popup-inner"><span class="rex-popup__close js-popup-close" title="Закрыть окно">×</span><strong class="rex-form-auth__tit">Вход в личный кабинет</strong><form name="form_auth" action="/login/" method="post"><div class="rex-form-auth__elem"><input type="text" name="cp_login" class="rex-inp-text rex-form-auth__field" placeholder="Логин" required="required" /></div><div class="rex-form-auth__elem"><input type="password" name="cp_passwd" class="rex-inp-text rex-form-auth__field" placeholder="Пароль" required="required" /></div><div class="rex-form-auth__elem rex-form-auth__elem_bottom"><span class="rex-button-cover rex-form-auth__button"><input class="rex-button" type="submit" value="Войти"/></span><span class="rex-form-auth__info"><noindex><a class="rex-form-auth__info-link" rel="nofollow" href="http://info.ngs.ru/price/ngs54/relax/#table">Получить право пользования <br />каталогом НГС.АФИША</a></noindex></span></div></form></div></div>


    <script type="text/javascript">
        (function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)
    </script>


<script src="/static/js/build/pages.js?1841"></script>

<script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ncc.js"></script>

<script id="kh_script" type="text/javascript" src="/kinohod/static/js/widget/v3/boxoffice.js?base_uri=http%3a%2f%2fkinohod.ru%2fapi%2fwidget&apikey=bb16e0b5-d5b6-3e90-89a3-6163c5c4c29c"></script>

<link rel="stylesheet" type="text/css" href="/kassy/css/ngs/widget.css?1841" />
<script type="text/javascript" src="/kassy/js/ngs/widget.js"></script>


<script type="text/javascript" src="/static/js/build/articlePage.js?ver=1.3"></script>

<script src="//news.ngs.ru/static/js/mistakes.js?ver=1.3" type="text/javascript"></script>


<script type="text/javascript">

    $(window).load(function() {

        
                    
            // Videos Photorep
            new Afisha.SwitcherVideos($('.js-news-video-tabs'), $('.js-news-video-tabs-views'),
                    {
                        activeButton: 'curr',
                        activeTab: 'curr',
                        hiddenTab: 'hidden'
                    }
            );

            // Video/Photo Article
            new Afisha.SwitcherVideos($('.js-tabs-title'), $('.js-tabs-box'),
                    {
                        activeButton: 'curr',
                        activeTab: 'curr',
                        hiddenTab: 'hidden'
                    }
            );

            // Videos Article
            new Afisha.SwitcherVideos($('.js-article-video-tabs'), $('.js-article-video-tabs-views'),
                    {
                        buttonsDataAttrName: 'tab-inner',
                        tabsDataAttrName: 'tab-inner',
                        activeButton: 'curr',
                        activeTab: 'curr',
                        hiddenTab: 'hidden'
                    }
            );
            
                            

                jQuery.mistakes('/mistakes/', 'relax', 'news',50376871);
            jQuery.mistakes_popup('#mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
        });

        function changeBigPreviewPhoto(img_number) {
            if (typeof img_number != "undefined") {
                jQuery('._big-photo a').hide();
                jQuery("#bigPhoto" + img_number).show();
            }
        }

</script>





<script src='//reklama1.ngs.ru/ap-js/?pid=44281&region=54&sn=afisha.ngs.ru&hh=afisha.ngs.ru&ru=news/more/50376871/&ts=1493319550&avc=10&doh=0'></script>
<style>
.yap-R-A-203482-4 .yap-domain,.yap-R-A-203482-4 .yap-layout__address,.yap-R-A-203482-4 .yap-layout__body,.yap-R-A-203482-4 .yap-layout__contacts,.yap-R-A-203482-4 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-4 .yap-layout__logo,.yap-R-A-203482-4 .yap-layout_adtune-always-visible .yap-layout__adtune{display:none!important}.yap-R-A-203482-4 .yap-layout__inner{padding:0!important}#yap-R-A-203482-4 .yap-title-block__text{text-decoration:underline!important;color:#000!important;font-size:12px!important;line-height:16px!important}#yap-R-A-203482-4 a.yap-title-block__text:hover{text-decoration:none!important}.yap-R-A-203482-4 .yap-title-block__text b,.yap-R-A-203482-4 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-4 .yap-title-block__text:hover b{color:#000!important;font-weight:400!important}.yap-R-A-203482-4 .yap-layout__outer{margin:0 0 10px}.afisha-text-banners__list>div#yandex_rtb_R-A-203482-4{margin:0}
</style>


<script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/dfpScript.js"></script>

<div class="js-dfp-slot-define"  style="display: none;">
    
</div>

    </body>
</html>
