<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<!--[if lt IE 7]><html class="ie6 lt-ie10 lt-ie9 lt-ie8 lt-ie7 no-js" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if IE 7]><html class="ie7 lt-ie10 lt-ie9 lt-ie8 no-js" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if IE 8]><html class="ie8 lt-ie10 lt-ie9 no-js" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" xmlns="http://www.w3.org/1999/xhtml"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    
    <title>
        Сто лет в обед (фото) - НГС.АФИША Новосибирск
    </title>
            <meta name="og:description" content="Где и чем обедали жители Ново-Николаевска — НГС.АФИША составила карту ресторанов и кафе, в которых майонез был дороже шашлыка, подавали одну порцию кофе на троих и кормили обедом по абонементу " />
        <meta name="Keywords" content="Сто лет в обед (фото) Новосибирск" />


    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/static/img/favicons/apple-touch-icon-57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/favicons/apple-touch-icon-72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/favicons/apple-touch-icon-114.png" />
    <link rel="apple-touch-icon-precomposed" href="/static/img/favicons/apple-touch-icon-144.png" />

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

            <link rel="alternate"  media="only screen and (max-width: 640px)" href="http://m.afisha.ngs.ru/news/more/50326921/" />
    
        <link href="https://news.ngs.ru/static/css/ncc/records.css" rel="stylesheet" type="text/css" />

    <link rel="stylesheet" type="text/css" href="/static/css/project.css?1829" />

    <!--[if IE 8]><link rel="stylesheet" href="/static/css/nsk/ie8.css?1829" type="text/css" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="/static/css/nsk/all_ie.css?1829" type="text/css" /><![endif]-->

    
<link href="//news.ngs.ru/static/css/default/mistakes.css?ver=1.3" type="text/css" media="screen" rel="stylesheet" />


    <!--[if lt IE 9]>
    <script src="/static/js/default/html5shiv.js?ver=1.3"></script>
    <![endif]-->

    <script src="/static/js/default/jquery-1.9.1.min.js?ver=1.3"></script>
        <script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>

    
                    

<meta name="twitter:image" content="https://static.ngs.ru/news/social/c29bad61faa7b33a9d2356f800a3fe.jpg" />
<meta property="og:image" content="https://static.ngs.ru/news/social/c29bad61faa7b33a9d2356f800a3fe.jpg" />
<link rel="image_src" href="https://static.ngs.ru/news/social/c29bad61faa7b33a9d2356f800a3fe.jpg">


    <meta property="og:title" content="Сто лет в обед" />
    <meta name="twitter:title" content="Сто лет в обед">

    <meta property="og:description" content="Где и чем обедали жители Ново-Николаевска — НГС.АФИША составила карту ресторанов и кафе, в которых майонез был дороже шашлыка, подавали одну порцию кофе на троих и кормили обедом по абонементу " />
    <meta name="twitter:description" content="Где и чем обедали жители Ново-Николаевска — НГС.АФИША составила карту ресторанов и кафе, в которых майонез был дороже шашлыка, подавали одну порцию кофе на троих и кормили обедом по абонементу ">



    <meta property="og:url" content="http://afisha.ngs.ru/news/more/50326921/"/>
    <meta name="twitter:url" content="http://afisha.ngs.ru/news/more/50326921/">

<meta property="og:type" content="article" />
<meta name="twitter:site" content="@top_ngs_news">
<meta property="twitter:card" content="summary_large_image">

<script type="text/javascript" src="/static/jwplayer/jwplayer.js?ver=1.3"></script>

            
<script>
var boom_url = "https://s.ngs.ru/s/?st=hiQlBtVJUHhHTpe3zEsWnA&region=54&geo=XX:0";
window.pBoom = "YWZpc2hhLm5ncy5ydQ==";
window.sBoom = "QWZpc2hhX1BhZ2VfTmV3czo6bW9yZQ==";
(function(d, s) {
    var js = d.createElement(s), sc = d.getElementsByTagName(s)[0];
    js.src="//s.ngs.ru/boom.min.js?v8"; sc.parentNode.insertBefore(js, sc);
}(document, "script"));
document.addEventListener("DOMContentLoaded", function(event) {
    window.boomDOMContentLoaded = event.timeStamp;
}, false);
</script>
    
    <script src="/static/js/adFoxBanner/adFoxBanner.js"></script>

        <script>
var dfpTargetingByURL= {
'/': ['afisha', 'null'],
'/news/': ['articles', 'null'],
'/weekend/': ['articles', 'weekend'],
'/reviews/': ['articles', 'cinema'],
'/lunch/': ['articles', 'lunch'],
'/night/': ['articles', 'night'],
'/show/': ['articles', 'show'],
'/art/': ['articles', 'art'],
'/party/': ['articles', 'party'],
'/blogs/': ['news', 'null'],
'/commercial/': ['afisha', 'commercial'],
'/afisha/': ['events', 'null'],
'/afisha/1/': ['events', 'cinema'],
'/event/': ['events', 'cinema'],
'/tours/': ['events', 'tours'],
'/afisha/5/': ['events', 'theater'],
'/afisha/2/': ['events', 'show'],
'/afisha/6/': ['events', 'night'],
'/tv/': ['events', 'tv']
};

var dfpTargetingByCategory = {
'147': 'party',
'144': 'night',
'64': 'cinema',
'146': 'art',
'142': 'lunch',
'46': 'lunch',
'145': 'show',
'563': 'weekend',
'135': 'commercial',
'139': 'commercial'
};

var dfpTargetingByEvent = {
'1': 'cinema',
'2': 'show',
'6': 'night',
'5': 'theater',
'17': 'tours'
};
</script>


        <script type="text/javascript">
        
        var jsConfig = {};
        

        jsConfig['debug'] = false;

        jsConfig['envType'] = '';

        
            jsConfig['articleId'] = '50326921';

            
            if (typeof dfpTargetingByCategory !== 'undefined') {
                jsConfig['dfpTargeting'] = {
                    'category': 'articles',
                    'subCategory': dfpTargetingByCategory[46] || 'null'
            };
            }

        
        jsConfig['region'] = '54';

        jsConfig['ip'] = '54.224.77.253';

    </script>

        

</head>

<body data-spy="scroll" class="js-body">

<script src='//reklama4.ngs.ru/ap-js/?pid=40353&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>


<div class="relax-wrapper" id="wraper">

                
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/afisha?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true});
                w.yaCounter1337757 = new Ya.Metrika({id:1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('create', 'UA-75823773-1', 'auto', 'SMI');
ga('send', 'pageview');
ga('SMI.send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_smi'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_smi/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

        
    <noindex>
        <div class="top_banner"> <script src='//reklama5.ngs.ru/ap-js/?pid=89&sub=1&region=54&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>
 </div>
    </noindex>

        <div class="relax-head">
        <div class="relax-head-top-wrap">
            <table id="rex-logo-bar" class="context-list">
                <tr>
                    <td class="with-logo">
                        <a class="rex-logo" href="http://afisha.ngs.ru/">
                            <img class="rex-logo__img" src="/static/img/default/logo_afisha.png" width="239" height="59" alt="" />
                        </a>

                                                <div class="rex-selector-region"><span class="rex-selector-region__tit">Все события</span><span class="rex-selector-region__link js-popup-link" data-popup="relax-region-selector" data-popup-type="small" data-popup-align="left"><span class="rex-selector-region__current">Новосибирска</span><span class="rex-selector-region__ico"></span></span></div>
                </td>

                

					
	
				
				<td>
			<strong class="title">
				<a href="http://afisha.ngs.ru/news/more/50328601/">Так бы и съел (фото)</a>
			</strong>
			<p><a href="http://afisha.ngs.ru/news/more/50328601/">7 самых интересных «инстаграмов» Новосибирска о еде — там постят снимки неприлично красивых блюд и сексуальных девушек, раздают ресторанные премии, а некоторые странички доступны только избранным</a></p>
			<small>
								9277 прочтений
									<a href="http://afisha.ngs.ru/news/comments/50328601/">
													22 комментария
											</a>
							</small>
		</td>
	
				
				<td>
			<strong class="title">
				<a href="http://afisha.ngs.ru/news/more/50327001/">Машины времени (фото)</a>
			</strong>
			<p><a href="http://afisha.ngs.ru/news/more/50327001/">Репортаж с первой экскурсии на ретро-машинах, которые стоили 60 зарплат и возили космонавтов, — корреспондент НГС.АФИША прокатилась на шикарных авто и
узнала, где тусовались стиляги и на кого равнялись красотки 50-х<br></a></p>
			<small>
								7606 прочтений
									<a href="http://afisha.ngs.ru/news/comments/50327001/">
													21 комментарий
											</a>
							</small>
		</td>
	
                                                                                                                                                                                            
            <td>
                <!-- Top blog Block -->
                <div class="top-blog-b">
                    <div class="top-blog-b-photo">
                                                    <a href="/blogs/category/cook/">
                                <img src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_50_50_c.jpg" alt="" />
                            </a>
                                            </div>

                    <div class="top-blog-b-info">

                        <strong class="top-blog-b-tit">
                            <a href="/blogs/category/cook/" class="top-blog-b-tit-link">Еда&nbsp;со Стасом Соколовым</a>
                        </strong>

                        <p class="top-blog-b-sub-tit">
                                                        <a href="http://afisha.ngs.ru/blogs/more/50329051/" class="top-blog-b-sub-tit-link">«Крафта» больше нет</a>
                        </p>

                        <ul class="top-blog-b-view-informer">
                            <li class="top-blog-b-view-informer-item">
                                                                3308 прочтений
                            </li>
                                                            <li class="top-blog-b-view-informer-item">
                                    <a href="http://afisha.ngs.ru/blogs/more/50329051/">
                                                                                    15 комментариев
                                                                            </a>
                                </li>
                                                    </ul>
                    </div>

                </div>
                <!-- /Top blog Block -->
            </td>
            
        </tr>
        </table>
    </div>

        <noindex><div class="rex-regions-popup js-popup-sm" id="relax-region-selector" style="display: none;"><ul class="rex-regions-popup__list"><li class="rex-regions-popup__item rex-regions-popup__item_current js-popup-close-sm"><span class="rex-regions-popup__link"><span class="rex-regions-popup__link-name">Новосибирска</span><span class="rex-selector-region__ico rex-selector-region__ico_open"></span></span></li><li class="rex-regions-popup__item"><a class="rex-regions-popup__link" href="http://afisha.ngs42.ru/">Кемерово</a></li><li class="rex-regions-popup__item"><a class="rex-regions-popup__link" href="http://afisha.ngs24.ru/">Красноярска</a></li><li class="rex-regions-popup__item"><a class="rex-regions-popup__link" href="http://afisha.ngs55.ru/">Омска</a></li></ul></div></noindex>
    
        <div class="rex-main-nav"><div class="rex-main-nav__top"><ul class="rex-main-nav__top-list"><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/afisha/">События</a></li><li class="rex-main-nav__top-item">	<a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/news/more/50325441/">Планы на выходные</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/afisha/1/">Кино</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/tours/">Гастроли</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/afisha/5/">Спектакли</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/news/">Статьи</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/tv/">ТВ</a></li></ul><div class="rex-main-nav__top-search js-afisha-head-search"><form method="post" action="/search/" name="relax_search"><div class="rex-main-nav__search-field"><input class="rex-main-nav__input-search" type="text" placeholder="Поиск по сайту" name="q" autocomplete="off" tabindex="1" /><div class="rex-main-nav__search-button" data-elem="submit-button" tabindex="2"><span class="rex-main-nav__search-button-ico"></span></div></div></form></div></div><div class="rex-main-nav__bottom"><ul class="rex-main-nav__bottom-list"><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/?rubric=Кинотеатры">Кинотеатры</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/?rubric=Театры">Театры</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/202/">Искусство</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/38/">Рестораны</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/201/">Клубы</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/?rubric=Бары">Бары</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/89/">Активный отдых</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/126/">Досуг</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/commercial/exclusive/">Эксклюзив</a></li></ul><!--<div class="rex-main-nav__bottom-add"><a class="rex-main-nav__bottom-add-link" href="#"><span class="rex-main-nav__bottom-add-plus">+</span><span class="rex-main-nav__bottom-add-text">Добавить событие</span></a></div>--></div></div>
        <aside class="afisha-header-logos-cover">
        <div class="afisha-header-logos">
            <div class="afisha-header-logos__view js-today-panel">
                <div class="afisha-header-logos__view-inner">
                    
<script src='//reklama5.ngs.ru/ap-js/?pid=100&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=101&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=102&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=103&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=104&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=105&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=106&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=107&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=108&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>

                </div>
            </div>
        </div>
    </aside>
</div>
<div class="container _increased-right-col">

    <div class="left_column_wrap">
        <div class="left_column" id="up">

                        
<noindex>
    <div class="banner-container">
	<div class="banner2">
		<script src='//reklama1.ngs.ru/ap-js/?pid=95&sub=1&cosubs=1&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>
 
	</div>
</div>
</noindex>

    <article class="article-content" itemscope itemtype="http://schema.org/CreativeWork"><header class="article__header"><h1 itemprop="headline" class="js-page-title">Сто лет в обед (фото)</h1><h2 class="article__subtitle"><time class="article__date" itemprop="datePublished" datetime="2017-03-29">29.03.2017</time><p class="article__subtitle-text" itemprop="alternativeHeadline">Где и чем обедали жители Ново-Николаевска — НГС.АФИША составила карту ресторанов и кафе, в которых майонез был дороже шашлыка, подавали одну порцию кофе на троих и кормили обедом по абонементу<br></p></h2></header><div class="article__lid"><p itemprop="about">В начале прошлого века Новосибирск еще напоминал большую деревню, но здесь уже кипела ресторанная жизнь. Можно сказать, что за сто лет в городе не так уж много изменилось: пивнушки тогда тоже были в каждом квартале, а комплексный обед спасал рабочий люд. Однако имелись и свои «фишки»: к примеру, столовые назывались кухмистерскими и предлагали не только готовые блюда, а соус стоил дороже мяса. Пройтись по ресторанам прошлого вы сможете с материалом НГС.АФИША, где есть подробная карта заведений Ново-Николаевска — составить ее помог краевед Константин Голодяев.</p></div><div class="article-text" itemprop="text">    <figure class="news-article__figure _center _first-image" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/5f5c8e4d332c6bf474c08312105588dc009b0161_306.jpg"title=""rel="gallery"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/54/preview/5f5c8e4d332c6bf474c08312105588dc009b0161_306.jpg"alt="Сто лет в обед (фото)"title="" /></a></figure>
<p><br /></p>
<p>Прежде чем говорить о заведениях столетней давности, стоит упомянуть о доходах населения в то время. Средняя зарплата в Российской империи начала XX века составляла около 20 руб. в месяц. Неквалифицированный работник мог зарабатывать 5–10 руб., а врач в земской больнице или учитель старших классов получали уже около 80 руб. Официанты зачастую вовсе не имели оклада, а, напротив, вносили в кассу заведения определенную сумму, поскольку получали чаевые. </p>
<p><br /></p>
<p>Вот карта с популярными заведениями Ново-Николаевска начала прошлого века.</p>
<p><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/af3f63b4b8667559a7fd5cf03d81cd5f05f4200f_1200.png"title=""rel="gallery"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1200_1057_c.jpg"data-original="https://static.ngs.ru/news/54/preview/af3f63b4b8667559a7fd5cf03d81cd5f05f4200f_1200.png"alt="Сто лет в обед (фото)"title="" /></a></figure>
<p><br /></p>
<p><b class="_">Кофейные</b><br /></p>
<p><b class="_"><br /></b></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/98ea955a94fb09597e365e46befb00b504717ede_850.jpg"title=""rel="gallery"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_850_484_c.jpg"data-original="https://static.ngs.ru/news/54/preview/98ea955a94fb09597e365e46befb00b504717ede_850.jpg"alt="Сто лет в обед (фото)"title="" /></a></figure>
<p><br /></p>
<p>Как и нынче, кофейни (тогда их называли кофейные) были в дореволюционной России заведениями в целом демократичными. Разве что публика туда ходила более культурная: студенты и небогатые служащие. Кофемашин тогда еще не изобрели, однако всевозможных гаджетов для приготовления напитка уже хватало. Чаще всего встречались кофейные самовары — большие емкости с горелкой внизу.<br /></p>
<p><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/9880c756b0a0499baad1333602543f1a0adcf7ec_692.jpg"title=""rel="gallery"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_692_452_c.jpg"data-original="https://static.ngs.ru/news/54/preview/9880c756b0a0499baad1333602543f1a0adcf7ec_692.jpg"alt="Сто лет в обед (фото)"title="" /></a></figure>
<p><br /></p>
<p>Интересно, что кофе 100 лет назад считался напитком коллективным и даже в ресторациях предлагался «мелким оптом». Обычная порция включала 6 чашек, а половинная — 3. Еще одной особенностью тогдашних кофеен было то, что у посетителей был выбор — им могли налить чашку уже готового напитка за 5–7 коп. или приготовить кофе специально (это обошлось бы уже копеек в 40). Чашка чая с сахаром стоила 3–5 коп.</p>
<p><br /></p>
<p>Набор десертов в кофейне, судя по всему, отличался от современного. Кроме привычных нам бисквитов посетителей могли ждать загадочные «бланманже» (фр. blancmange — желе на основе молока и миндальной муки) и «маседуаны» (фр. macedoine — ассорти мелких сладостей, например вываренных в сахаре фруктов). Самостоятельным блюдом могли быть и просто взбитые сливки. Готовили в ново-николаевских заведениях и забытую ныне гурьевскую кашу (манная каша, запеченная со слоями сливок, орехов, изюма и цукатов). Стоил такой десерт от 20 до 40 коп.<br /></p>
<p><br /></p>
<p><i class="_">Адреса кофейных:</i><br /></p>
<p><i class="_">Кофейня в доме Бузолиной (перекресток Октябрьской и Красного проспекта).</i><br /></p>
<p><i class="_">«Богемия» — район железнодорожного вокзала (там, где сейчас проходит Вокзальная магистраль).</i><br /></p>
<p><b class="_">



















</b></p>
<p><i class="_"><i class="_">«</i>Кофейная второго разряда» Е.Н. Сушкевич — на месте современного здания на Красном проспекте, 17.</i><br /></p>
<p><br /></p>
<p><b class="_">Рестораны</b><br /></p>
<p><b class="_"><br /></b></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/cde287dd5b7ac5b05fb39775c66bc4c6053b3047_1145.jpg"title=""rel="gallery"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1145_942_c.jpg"data-original="https://static.ngs.ru/news/54/preview/cde287dd5b7ac5b05fb39775c66bc4c6053b3047_1145.jpg"alt="Сто лет в обед (фото)"title="" /></a></figure>
<p><br /></p>
<p>Полноценных самостоятельных ресторанов в Ново-Николаевске было совсем немного. Серьезные заведения работали, как правило, при местных гостиницах: «Метрополитен», «Гранд Отель», «Россия» и «Европа». О том, что готовили в те годы, можно судить довольно точно по сохранившемуся меню ресторана и буфета Западно-Сибирского пароходства. Самым дорогим блюдом (помимо вина) была порция паюсной икры, которая стоила аж 2 руб. При этом полноценный комплексный обед из четырех блюд здесь обходился в 1 руб.<br /></p>
<p><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/66b6be4811754810dda5657da92ed81909fbdfb3_1200.jpg"title=""rel="gallery"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_2000_1273_c.jpg"data-original="https://static.ngs.ru/news/54/preview/66b6be4811754810dda5657da92ed81909fbdfb3_1200.jpg"alt="Сто лет в обед (фото)"title="" /></a></figure>
<p><br /></p>
<p>Столько же стоила котлета «Дофин». Что она собой представляла, можно только догадываться — дошедший до нас рецепт блюда с таким названием подразумевает обжаренные мешочки из теста с нарезанным яйцом и сыром. В остальном меню, впрочем, все более или менее понятно. Шашлык из барашка можно было заказать за 50 коп., паровую осетрину — за 75 коп.<br /></p>
<p><br /></p>
<p>Забавно, что почти на вершине этой ценовой пирамиды находилось изысканное французское блюдо — майонез, за которое просили целых 90 коп. Что поделать, этот тяжелый соус промышленно тогда не выпускали, и приготовить его можно было только вручную, вбив в очищенное растительное масло желток, горчицу и прочие ингредиенты.</p>
<p><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/6d4e0d8a7faf7217831346d12fe862100eaed429_1200.jpg"title=""rel="gallery"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_1310_884_c.jpg"data-original="https://static.ngs.ru/news/54/preview/6d4e0d8a7faf7217831346d12fe862100eaed429_1200.jpg"alt="Сто лет в обед (фото)"title="" /></a></figure>
<p><br /></p>
<p>Из горячих блюд средней цены можно отметить «беф строганов» (название писалось еще в два слова, поскольку происходит от французского Beuf Stoganoff) и все тот же бифштекс по-гамбургски за 75 коп. Не стоит его путать с гамбургером — такой вид котлеты из Германии приобрели только в Америке. Классически бифштекс по-гамбургски — это просто котлета из рубленой говядины с жареным яйцом, положенным сверху.</p>
<p><br /></p>
<p>И уж конечно, не могли обойтись в приличной ресторации без хорошего вина. Тогда, как и нынче, можно было выбрать между более доступной отечественной продукцией и винами из Германии и Франции. Однако, что удивительно, разница в ценах была куда меньше, чем теперь. Так, если бутылка белого «Абрау-Дюрсо» продавалась за 2 руб. 25 коп., то «Шабли» или «Кот-де-Нюи» (которые сейчас даже в магазине будут стоить никак не меньше 2 тыс. руб.) шли по 3 руб. </p>
<p><br /></p>
<p><i class="_">Адреса ресторанов:</i><br /></p>
<p><i class="_"><i class="_">«</i>Московский</i><i class="_">»</i><i class="_"> — начало Октябрьской магистрали.</i><br /></p>
<p><i class="_">«Яр» — пересечение ул. Сибирская и Нарымская.</i><br /></p>
<p><i class="_">«Метрополитен» — ул. Революции, 4.</i><br /></p>
<p><b class="_">

































</b></p>
<p><i class="_">«Гранд Отель» — дом Попова (ул. Коммунистическая, 41).</i><br /></p>
<p><b class="_"><br /></b></p>
<p><b class="_">Пивные лавки</b><br /></p>
<p><b class="_"><br /></b></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/69a365c2c5f23a4bde5a1a03c8f7a5310a28ec0e_800.jpg"title=""rel="gallery"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_800_655_c.jpg"data-original="https://static.ngs.ru/news/54/preview/69a365c2c5f23a4bde5a1a03c8f7a5310a28ec0e_800.jpg"alt="Сто лет в обед (фото)"title="" /></a></figure>
<p><br /></p>
<p>Это был самый распространенный тип заведений. Пиво могли везти из Томска или Барнаула, но варили его и самом Ново-Николаевске. Одна из самых крупных пивоварен под названием «Вена» принадлежала жене томского купца Рейхзелигмана — она гордилась тем, что главный пивовар учился в Мюнхене. У Рейхзелигмана в городе была целая сеть пивных.</p>
<p><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/b46db6192362516d20ddf89f087310830d254d09_669.jpeg"title=""rel="gallery"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_669_425_c.jpg"data-original="https://static.ngs.ru/news/54/preview/b46db6192362516d20ddf89f087310830d254d09_669.jpeg"alt="Сто лет в обед (фото)"title="" /></a></figure>
<p><br /></p>
<p>Как вспоминал чуть позже путешественник Глеб Гонцов, «пивнушек в каждом квартале не оберешься». «Пивнушка это — верх безобразия. Это — источник заразы. Это — очаг беспробудного пьянства. Грязь в пивнушке неописуемая. (...) Приходит публика — кого только нет! — с бутылкой водки в кармане. И пьют "ерша" — подлую и крепкую смесь: полстакана пива, полстакана водки.<br /></p>
<p><br /></p>
<p>Висит в воздухе ругань. Поднимается драка. Впутывается полиция. Это уже падение — пивнушка… Ибо грязь в ней воистину страшная. А публика? А публика — все, начиная с интеллигенции!» — пишет Гонцов. Кружка пива или рюмка водки в пивной стоила до революции порядка 8–10 коп.<br /></p>
<p><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/f7c339cf33123967d88bf6f5ef4730e7067e2a1e_600.jpg"title=""rel="gallery"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_600_401_c.jpg"data-original="https://static.ngs.ru/news/54/preview/f7c339cf33123967d88bf6f5ef4730e7067e2a1e_600.jpg"alt="Сто лет в обед (фото)"title="" /></a></figure>
<p><br /></p>
<p>Рейхзелигман, кстати, кончил плохо. Осенью 1914-го с введением запрета на производство алкогольных напитков на период военного времени завод был остановлен, задолженность банкам превысила 94 тыс. руб. Вернуть все деньги банкиры так и не смогли, поскольку все имущество после смерти дельца было оценено в 86 тыс. руб.</p>
<p><br /></p>
<p><i class="_">Адреса пивных:</i><br /></p>
<p><i class="_">Пивная Рейхзелигмана — на месте нынешнего ТЦ «Мегас» на ул. Мостовой (Красный проспект, 2/1).</i><br /></p>
<p><i class="_">Пивная Рейхзелигмана — на месте нынешнего ТЦ «Винзор» на Вокзальной магистрали.</i><br /></p>
<p><i class="_">Пивная лавка Крюгера — ул. Коммунистическая, 45.</i><br /></p>
<p><b class="_">





























</b></p>
<p><i class="_">Питейный дом Сахарова — неподалеку от станции Левая Обь.</i><br /></p>
<p><i class="_"><br /></i></p>
<p><b class="_">Кухмистерские</b><br /></p>
<p><b class="_"><br /></b></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/04150367bf07419ebbe0089f2c6068b20408d614_800.jpg"title=""rel="gallery"><img class="news-article__image"itemprop="image"src="https://static.ngs.ru/news/preview/abb0d710be4f6e728e9d98f74ab766a60be4c96c_800_565_c.jpg"data-original="https://static.ngs.ru/news/54/preview/04150367bf07419ebbe0089f2c6068b20408d614_800.jpg"alt="Сто лет в обед (фото)"title="" /></a></figure>
<p><br /></p>
<p> Заведение для простой публики — предшественник появившихся позже общественных столовых. От ресторанов и кафе кухмистерские отличались не только ценами, но и тем, что вся еда ждала посетителей уже готовой. Выбор блюд был рассчитан на самую широкую публику. Здесь можно было поесть кислых или свежих щей, борща, котлет и прочих простых блюд, которые не требовали особенной сервировки. Большая часть публики приходила в кухмистерские на комплексные обеды: за 25 коп. можно было получить два блюда, а за 45 — уже четыре. Для сравнения: в ресторациях одна уха могла потянуть копеек на 60. <br /></p>
<p><br /></p>
<p> Практиковались в кухмистерских и обеденные абонементы — штука ныне совершенно забытая. Абонемент давал возможность каждый день получать блюда на определенную сумму. Таким образом, раскошелившись раз в начале месяца, его обладатель мог быть уверен, что уж без обеда он точно не останется.</p>
<p><br /></p>
<p> Народ побогаче мог в кухмистерских заказать «порции» из более широкого списка — их уже готовили специально под клиента. Можно было даже отведать тот самый бифштекс по-гамбургски, тем более что здесь он стоил в 2,5 раза дешевле, чем в ресторациях, — около 30 коп.</p>
<p><i class="_"><br /></i></p>
<p><i class="_">Адрес кухмистерской: перекресток современных ул. Каменская и Чаплыгина.</i></p></div><div class="article__source" itemprop="creator"><p><i class="_">Стас Соколова</i><br /><i class="_">Коллаж сделан НГС.НОВОСТИ на основе карты Ново-Николаевска и данных Музея Новосибирска </i><br /><i class="_">Фото предоставлены Музеем Новосибирска (5, 6), с сайтов dushinechaju.ru (1), zazzle.co.uk (2), podstakanoff.net (3), russiahistory.ru (4, 7, 9, 10), diletant.media (8)</i><br /></p></div><div class="article__informer-views"><span class="article__informer-views-text" itemprop="interactionCount">Прочтений: 189</span></div><div class="news-rating-container js-news-rating-container"></div></article><div class="article-informer-bar">
    <script type="text/javascript">

        jQuery(window).load(function() {

            if (window.NgsShareButton) {

                new NgsShareButton({
                containerSelector: '.js-ngs-share-button',title: 'Сто лет в обед',viewCounters: true,typeView: 'table',services: 'vkontakte,twitter,facebook,gplus,odnoklassniki,moimir,lj',stylesClass: 'ngs-t-share-button',description: 'Где и чем обедали жители Ново-Николаевска — НГС.АФИША составила карту ресторанов и кафе, в которых майонез был дороже шашлыка, подавали одну порцию кофе на троих и кормили обедом по абонементу ',image: 'https://static.ngs.ru/news/social/c29bad61faa7b33a9d2356f800a3fe.jpg'

                });

            }

        });

    </script>
    <div class="article-informer-bar__share no-print js-ngs-share-button"></div><div class="article-informer-bar__subscribe"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__mistakes no-print"><span class="article-mistakes__text">Нашли ошибку? <span id="mistakes-tooltip-help" class="article-mistakes__tooltip">Ctrl+Enter</span></span></div></div></div><div data-param-point="read" data-param-send data-param-type="Статья" data-param-commercial=""></div>

    <div class="b-mini-comment" itemscope itemtype="http://schema.org/CreativeWork"><h4><span>Комментариев нет<span itemprop="commentCount" class="micro-layout">0</span></span></h4>
                    <a href="http://afisha.ngs.ru/news/comments/50326921/#form" class="i-reply" title="">Добавить комментарий</a>
            </div>





    <div class="left2column_wrap">
        <div class="left2column_left">

                        <noindex>
                <div class="banner-container">
	<div class="banner2">
		<script src='//reklama5.ngs.ru/ap-js/?pid=1675&sub=1&cosubs=2&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>

	</div>
</div>

            </noindex>

            
                    
<div class="read_also_block">
			<h3>читайте также</h3>
		<ul>
			
									<li>
																																																															<h4><a href="/reviews/">Кинорецензии</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/50253161/">
									<img class="photo" src="//static.ngs.ru/news/54/preview/b135e8dcbec78b26f6a09120348b454d07b17ec6_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/50253161/">«Притяжение»: треснул мир напополам</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/50253161/">Новый блокбастер Федора Бондарчука, в котором на Москву обрушиваются пришельцы, внезапно оказался совсем не тем, что вы думаете</a></p>

								<div class="com_view">
                                    																				<span class="i-view">38548 прочтений</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/50253161/">
																									241 комментарий
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/lunch/">Ресторанная критика</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/50328601/">
									<img class="photo" src="//static.ngs.ru/news/54/preview/1e599692c90431523480e9d08d2bb733074e875b_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/50328601/">Так бы и съел (фото)</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/50328601/">7 самых интересных «инстаграмов» Новосибирска о еде — там постят снимки неприлично красивых блюд и сексуальных девушек, раздают ресторанные премии, а некоторые странички доступны только избранным</a></p>

								<div class="com_view">
                                    																				<span class="i-view">9279 прочтений</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/50328601/">
																									22 комментария
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/night/">Ночная жизнь</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/50235281/">
									<img class="photo" src="//static.ngs.ru/news/54/preview/879d8a75b6cf689e8d2f9f5bf5e7fd790645d418_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/50235281/">Кнуты и пряники (фото)</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/50235281/">Фоторепортаж 18+ с первой клубной BDSM-вечеринки в городе: подвешивание на крючьях, голые груди, строгие госпожи, их рабы — и страшная дырка для селфи</a></p>

								<div class="com_view">
                                    																				<span class="i-view">46174 прочтения</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/50235281/">
																									124 комментария
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/reviews/">Кинорецензии</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/50209161/">
									<img class="photo" src="//static.ngs.ru/news/54/preview/954a2dd2e07346d0bf29cf8791e67baa03e7597f_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/50209161/">5 лучших сериалов-2016: сиди и смотри </a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/50209161/">Не пропустите 5 лучших сериалов года — они заглядывают в личную жизнь и мысли самых влиятельных людей мира, сводят с ума сюжетными загадками и возвращают зрителя в детство  <br></a></p>

								<div class="com_view">
                                    																				<span class="i-view">34050 прочтений</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/50209161/">
																									34 комментария
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/art/">Высокое искусство</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/50173491/">
									<img class="photo" src="//static.ngs.ru/news/54/preview/0f9c090dc173f9dfaf91ca74db74fa3d1397a6de_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/50173491/">Сказка, а не город</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/50173491/">Десять самых жутких и увлекательных городских легенд Новосибирска — проверь, знаешь ли ты настоящую историю города<br></a></p>

								<div class="com_view">
                                    																				<span class="i-view">29650 прочтений</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/50173491/">
																									57 комментариев
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/party/">Большая тусовка</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/50323741/">
									<img class="photo" src="//static.ngs.ru/news/54/preview/209c65821b6a6d7588651f76da95a024147897a2_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/50323741/">Деды отжигали</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/50323741/">Тест: знаете ли вы, где и как развлекались
в Новосибирске наши родители и дедушки — они ныряли с высоты в открытый бассейн,
ужинали в музее и пели под гитару, сделанную на военном заводе</a></p>

								<div class="com_view">
                                    																				<span class="i-view">7803 прочтения</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/50323741/">
																									21 комментарий
																							</a>
										</span>
																	</div>
							</div>
											</li>
									</ul>
		<div class="clear"></div>
</div>

            
            <br><center><!--AdFox START-->
<!--simple-sites-->
<!--Площадка: Плеер Simple / * / *-->
<!--Тип баннера: Плеер-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/252321/prepareCode?pp=i&ps=cjji&p2=flhl&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
</center><br><br>


        </div>
    </div>


                            <div class="left2column_right">

                
<div class="b-announcement b-blog-announcement">
    <ul>
                                                                                                                                                            
            <li>
                <div class="b-blog-announc-item">
                    <div class="b-blog-announc-item-img">
                                                                                    <a href="/blogs/category/cook/">
                                                        <img src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_50_50_c.jpg" />
                            </a>
                                            </div>
                    <div class="b-blog-announc-item-desc">
                        <h5>
                            <a href="/blogs/category/cook/">Еда&nbsp;со Стасом Соколовым</a>
                        </h5>
                        <p>
                            <span><a href="http://afisha.ngs.ru/blogs/more/50329051/">«Крафта» больше нет</a></span>
                                                            <a class="blogs_subheader" href="http://afisha.ngs.ru/blogs/more/50329051/">Открытый на месте легендарного «Ирландского паба» бар не прожил и двух лет — его поглотила пиццерия</a>
                                                    </p>
                        <div class="com_view"><span class="i-comment"><a href="http://afisha.ngs.ru/blogs/more/50329051/#comments">15 комментариев</a></span><span class="i-view">3308 прочтений</span></div>
                    </div>
                </div>
            </li>
                </ul>
    <div class="clear"></div>
</div>
<div class="b-announcement b-forum-announcement">
	<h3><a href="/forum/">Форум</a></h3>
	<ul>
<li><a href="/forum/board/cinema?table=0">Фильмы и кинотеатры</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/cinema/flat/2017824603/?fpart=1&per-page=50#Post2017824603">Последний просмотренный фильм (часть 8)</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/cinema/flat/2006937443/?fpart=1&per-page=50#Post2006937443">Скажи мне, какой сериал ты смотришь... (часть 5)</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/cinema/flat/2022336071/?fpart=1&per-page=50#Post2022336071">Игра - Киноцитатница (часть 3)</a>
		</li>
	</ul> </li><li><a href="/forum/board/music?table=0">Музыкальный форум</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/music/flat/1990390671/?fpart=1&per-page=50#Post1990390671">Вкусная тяжесть</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/music/flat/2014562553/?fpart=1&per-page=50#Post2014562553">Ну что? Рок/металл будет, или велкам ту СССР?</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/music/flat/2022305171/?fpart=1&per-page=50#Post2022305171">KYPCK 21 марта 2017 в R-CLUB (Новосибирск)</a>
		</li>
	</ul> </li><li><a href="/forum/board/theatre?table=0">Театры города Н</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/theatre/flat/1877780768/?fpart=1&per-page=50#Post1877780768">Театр оперы и балета (НГАТОБ)</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/theatre/flat/1876555423/?fpart=1&per-page=50#Post1876555423">Красный Факел</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/theatre/flat/1876984893/?fpart=1&per-page=50#Post1876984893">Билеты срочно!</a>
		</li>
	</ul> </li><li><a href="/forum/board/tv?table=0">Телевизор (Все о TV)</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/tv/flat/2019380953/?fpart=1&per-page=50#Post2019380953">Цифровое телевидение в Новосибирске. (часть 4)</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/tv/flat/2017168153/?fpart=1&per-page=50#Post2017168153">Телевидение от МТС</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/tv/flat/2022438271/?fpart=1&per-page=50#Post2022438271">Отключение местных каналов у абонентов кабельного и цифрового ТВ</a>
		</li>
	</ul> </li><li><a href="/forum/board/fm?table=0">Радиоэфир (Все о FM)</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/fm/flat/1971847188/?fpart=1&per-page=50#Post1971847188">Все УКВ-FM радиостанции Новосибирска</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/fm/flat/2004592562/?fpart=1&per-page=50#Post2004592562">О Русском радио из Новосибирска</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/fm/flat/2007801143/?fpart=1&per-page=50#Post2007801143">Что вообще нового в FM диапазоне , что появится , какие новые проекты?</a>
		</li>
	</ul> </li><li><a href="/forum/board/humor?table=0">Юмор и анекдоты</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/humor/flat/1872730707/?fpart=1&per-page=50#Post1872730707">Стишки про  маленького мальчика и др.</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/humor/flat/2020743511/?fpart=1&per-page=50#Post2020743511">Про тещу!!!</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/humor/flat/1895445657/?fpart=1&per-page=50#Post1895445657">ржачные картинки</a>
		</li>
	</ul> </li></ul>
</div>


    </div>
    <div class="clear"></div>
    
                        
        </div>
    </div>

    <div class="right_column">

                <noindex>
    <div class="banner"> <script src='//reklama2.ngs.ru/ap-js/?pid=96&sub=1&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>
 </div>
</noindex>

                    <div class="relax-pirs-tv"><div class="relax-pirs-tv__header"><a href="http://peers.tv/" target="_blank" class="relax-pirs-tv__logo-link"><span class="relax-pirs-tv__logo-image"></span></a></div><div class="relax-pirs-tv__content"><ul class="relax-pirs-tv__tabs"><li class="relax-pirs-tv__tab _active js-pirs-tv-tab">В эфире</li><li class="relax-pirs-tv__tab js-pirs-tv-tab">Популярное</li></ul><div class="relax-pirs-tv__tab-content _active js-pirs-tv-tab-content"><div class="relax-pirs-tv__telecasts js-pirs-tv-telecasts"></div></div><div class="relax-pirs-tv__tab-content js-pirs-tv-tab-content"><div class="relax-pirs-tv__telecasts js-pirs-tv-telecasts"></div></div><div class="relax-pirs-tv__nav"><span class="relax-pirs-tv__nav-arrow _prev _disabled js-pirs-tv-prev"></span><span class="relax-pirs-tv__nav-arrow _next js-pirs-tv-next"></span></div></div></div>        
                
<noindex>
<div class="banner">
	<ul>
		<li><script src='//reklama4.ngs.ru/ap-js/?pid=97&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>
</li>
	</ul>
</div>
</noindex>
<noindex>
    <div class="banner"> <script src='//reklama5.ngs.ru/ap-js/?pid=94&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>
 </div>
</noindex>
<div class="relax-news-company"><ul class="relax-news-company__list"><li class="relax-news-company__item"><a class="relax-news-company__link" target="_blank" href="http://news.ngs.ru/more/50331231/"><span class="relax-news-company__title">По пятницам новосибирцы смогут неограниченно играть в боулинг за 300 рублей</span><span class="relax-news-company__views" title="прочтений">16</span></a></li><li class="relax-news-company__item"><a class="relax-news-company__link" target="_blank" href="http://news.ngs.ru/more/50332071/"><span class="relax-news-company__title">Школьники смогут покататься на картинге за 250 рублей</span><span class="relax-news-company__views" title="прочтений">18</span></a></li><li class="relax-news-company__item"><a class="relax-news-company__link" target="_blank" href="http://news.ngs.ru/more/50332161/"><span class="relax-news-company__title">Завязать с «зимней спячкой» поможет фитнес в Panatta Sport</span><span class="relax-news-company__views" title="прочтений">15</span></a></li><li class="relax-news-company__item"><a class="relax-news-company__link" target="_blank" href="http://news.ngs.ru/more/50329021/"><span class="relax-news-company__title">Управляющий рассказал, как
каждый летний сезон на протяжении 8 лет боулинг-центр «Аполло 24» ломали и
обновляли</span><span class="relax-news-company__views" title="прочтений">4854</span></a></li><li class="relax-news-company__item"><a class="relax-news-company__link" target="_blank" href="http://news.ngs.ru/more/50314021/"><span class="relax-news-company__title">В Сибири появился региональный сервер Warface</span><span class="relax-news-company__views" title="прочтений">3181</span></a></li><li class="relax-news-company__item"><a class="relax-news-company__link" target="_blank" href="http://news.ngs.ru/more/50326951/"><span class="relax-news-company__title">Фотошкола обучит основам фотосъемки бесплатно</span><span class="relax-news-company__views" title="прочтений">3710</span></a></li></ul><div class="relax-news-company__all-news"><a class="relax-news-company__all-news-link" target="_blank" href="http://news.ngs.ru/news/commercial/">Все материалы</a></div></div><noindex>
<div class="afisha-text-banners js-text-adv-box">
<strong class="afisha-text-banners__tit">Реклама</strong>
<div class="afisha-text-banners__list js-text-adv-links-box">

<script src='//reklama5.ngs.ru/ap-js/?pid=65&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=66&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=67&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=68&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>

<script src='//reklama2.ngs.ru/ap-js/?pid=69&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=70&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=71&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=30452&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>
<div id="yandex_rtb_R-A-203482-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-203482-4",
                renderTo: "yandex_rtb_R-A-203482-4",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<span class="afisha-text-banners__des">Дополнительная информация при наведении</span>
</div>
</div>
</noindex>

<div class="voting-box"><h3 class="voting-box__tit js-cufon-voting-title">Опрос</h3><div class="voting-box__question">Вы ходите в театр?</div><form action="https://vote.ngs.ru?apid=12113" method="post"><input type="hidden" name="pid" value="12113" /><input type="hidden" name="domain" value="afisha.ngs.ru" /><div class="voting-box__answers"><label class="voting-box__answers-item"><input class="voting-box__answers-radio" type="radio" value="60863" name="item" id="item-12113-60863" /><span class="voting-box__answers-label-flag"></span><span class="voting-box__answers-label"><span class="voting-box__answers-label-text">В сезон — не реже раза в месяц</span></span></label><label class="voting-box__answers-item"><input class="voting-box__answers-radio" type="radio" value="60873" name="item" id="item-12113-60873" /><span class="voting-box__answers-label-flag"></span><span class="voting-box__answers-label"><span class="voting-box__answers-label-text">Пару раз за сезон</span></span></label><label class="voting-box__answers-item"><input class="voting-box__answers-radio" type="radio" value="60883" name="item" id="item-12113-60883" /><span class="voting-box__answers-label-flag"></span><span class="voting-box__answers-label"><span class="voting-box__answers-label-text">Раз в несколько лет</span></span></label><label class="voting-box__answers-item"><input class="voting-box__answers-radio" type="radio" value="60893" name="item" id="item-12113-60893" /><span class="voting-box__answers-label-flag"></span><span class="voting-box__answers-label"><span class="voting-box__answers-label-text">Не помню, когда последний раз там был</span></span></label></div><div class="voting-box__form-bar"><div class="voting-box__form-button"><button class="voting-box-button" type="submit"><span class="voting-box-button__text">Ответить</span></button></div><div class="voting-box__form-all"><a class="voting-box__link" href="https://vote.ngs.ru" rel="nofollow">Все опросы</a></div></div></form></div><noindex>
    <div class="banner"> <script src='//reklama1.ngs.ru/ap-js/?pid=32013&region=54&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>
 </div>
</noindex><noindex>
    <div class="banner"> <script src='//reklama4.ngs.ru/ap-js/?pid=2121&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>
 </div>
</noindex>
<div class="t-hot-tours">
    <h3 class="t-hot-tours__title">
        <span class="t-icon t-icon_sun"></span>
        Горящие туры
    </h3>
    <ul class="t-hot-tours__list">
                                                            <li class="t-hot-tours__i">
                <a href="http://turizm.ngs.ru/thailand/tours/257918/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="http://static.ngs.ru/cache/turizm/images/a27446df6f9f09519d358f0fae6b2405_92_62_c.png" alt="Тайланд" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Тайланд
						</span>
                        <p class="t-hot-tours__info-i">
                            11 дней,
                                                            3*+
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            50 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="http://turizm.ngs.ru/russia/tours/256302/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="http://turizm.ngs.ru/static/img/fellows-ssi/default.png" alt="Россия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Россия
						</span>
                        <p class="t-hot-tours__info-i">
                            5 дней,
                                                            
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            9 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="http://turizm.ngs.ru/vietnam/tours/60292/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="http://static.ngs.ru/cache/turizm/images/116efb4e0314f1f32976cead1950f1f8_92_62_c.png" alt="Вьетнам" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Вьетнам
						</span>
                        <p class="t-hot-tours__info-i">
                            16 дней,
                                                            3*+
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            61 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="http://turizm.ngs.ru/cyprus/tours/256793/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="http://static.ngs.ru/cache/turizm/images/f0983e0da8e7a55bfb72921c4f962f30_92_62_c.png" alt="Кипр" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Кипр
						</span>
                        <p class="t-hot-tours__info-i">
                            7 дней,
                                                            4*
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            53 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="http://turizm.ngs.ru/thailand/tours/256749/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="http://static.ngs.ru/cache/turizm/images/a27446df6f9f09519d358f0fae6b2405_92_62_c.png" alt="Тайланд" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Тайланд
						</span>
                        <p class="t-hot-tours__info-i">
                            13 дней,
                                                            3*+
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            67 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
            </ul>
    <p class="t-hot-tours__footer">
        <a class="t-hot-tours__link" href="http://turizm.ngs.ru/tours/">
            Все туры &raquo;
        </a>
    </p>
</div>

    <style type="text/css">
        .t-hot-tours__pic-wrap {
            display: inline-block;
            overflow: hidden;
            -webkit-box-shadow: inset 0 0 0 1px rgba(0, 0, 0, 0.4);
            box-shadow: inset 0 0 0 1px rgba(0, 0, 0, 0.4);
            line-height: 0;
        }

        .lt-ie8 .t-hot-tours__pic-wrap {
            display: inline;
            zoom: 1;
        }

        .t-hot-tours__pic-wrap img {
            position: relative;
            z-index: -1;
        }

        .lt-ie8 .t-hot-tours__pic-wrap img {
            position: static;
        }

        .t-hot-tours {
            font-family: Arial, sans-serif;
            position: relative;
            z-index: 1;
            font-size: 13px;
            border: 1px solid #d6d6d6;
            padding: 6px 9px 14px 9px;
            margin-bottom: 8px;
        }

        .t-hot-tours .t-hot-tours__i-link, .t-hot-tours .t-hot-tours__i-link:hover, .t-hot-tours .t-hot-tours__i-link:visited, .t-hot-tours .t-hot-tours__i-link:active {
            color: #000;
            text-decoration: none;
        }

        .t-hot-tours__i-link {
            display: block;
            cursor: pointer;
        }

        .t-hot-tours__i-link:after {
            content: " ";
            display: table;
            clear: both;
        }

        .lt-ie8 .t-hot-tours__i-link {
            zoom: 1;
        }

        .t-hot-tours__i-link:hover .t-hot-tours__i-title {
            color: #c8321e;
        }

        .lt-ie8 .t-hot-tours__i-link {
            zoom: 1;
        }

        .t-hot-tours__link, .t-hot-tours__link:link, .t-hot-tours__link:visited {
            font-size: 13px;
            color: #106cb5;
        }

        .t-hot-tours__link:hover {
            color: #c8321e;
            text-decoration: underline;
        }

        .t-hot-tours__list {
            list-style: none;
            padding: 0;
            margin: 0 0 11px;
        }

        .t-hot-tours__i {
            margin: 15px 0 0;
            padding: 0;
        }

        .t-hot-tours__i:first-child {
            margin-top: 0;
        }

        .t-hot-tours__pic-wrap {
            float: left;
            margin-top: 3px;
            margin-right: 9px;
            border-radius: 0px 0px 0px 0px;
            -webkit-background-clip: padding-box;
            -moz-background-clip: padding-box;
            background-clip: padding-box;
        }

        .t-hot-tours__pic {
            display: block;
            border: none;
        }

        .t-hot-tours__i-title {
            font-size: 15px;
            color: #106cb5;
            text-decoration: underline;
        }

        .t-hot-tours__info-i {
            text-decoration: none;
            margin: 8px 0 0;
        }

        .t-hot-tours__info-i_price {
            color: #be0000;
        }

        .t-hot-tours__info {
            overflow: hidden;
        }

        .t-hot-tours__title {
            font-size: 16px;
            font-weight: normal;
            padding: 0;
            margin: 0 0 9px;
        }

        .t-hot-tours__footer {
            margin: 0;
        }

        .t-icon {
            display: inline-block;
            vertical-align: top;
            width: 16px;
            height: 16px;
            margin-right: 8px;
            margin-top: 1px;
        }

        .lt-ie8 .t-icon {
            display: inline;
            zoom: 1;
        }

        .t-icon_sun {
            background: url("http://turizm.ngs.ru/static/img/icon_sunrise.png") 0 0 no-repeat;
        }
    </style>


    </div>

</div>

<div class="clear"></div>

<footer>
	<div class="rex-footer">

		<div class="rex-footer-left-wrap">
			<div class="rex-footer-left">

				<noindex><ul class="rex-footer-list rex-footer-list_inline"><li><a rel="nofollow" href="http://info.ngs.ru/price/ngs54/relax/#table">Реклама</a></li><li><a rel="nofollow" href="http://static.ngs.ru/info/managers/Media-kit_afisha_2015.pdf" target="_blank">Медиа-кит</a></li><li><a rel="nofollow" href="javascript:void(0)" class="js-popup-link" data-popup="form-auth-popup">Личный кабинет</a></li><li><a rel="nofollow" href="http://afisha.ngs.ru/rules/">Правила</a></li><li><a href="http://m.afisha.ngs.ru/?style=mobile">Мобильная версия</a></li></ul></noindex>

															<p>Данные городской афиши предоставлены сервисом агрегации событийного контента «Afisher». <br/>По вопросам размещения событий Вам всегда будут рады по <a href='mailto:novosibirsk@afisher.info'>novosibirsk@afisher.info</a></p>
			<p><span>НГС.АФИША поможет вам выбрать развлечения на любой вкус. На сайте есть телепрограмма на сегодня,
			киноафиша Новосибирска и обзоры новинок кино. Ценителям искусства мы предлагаем театральную афишу Новосибирска,
			расписание концертов и выставок в городе.<br/><br/>В нашем каталоге Вы найдете адреса, телефоны и отзывы посетителей мест, в которых можно хорошо провести время: боулинги, рестораны, ночные клубы, кинотеатры Новосибирска.</span>
			</p>
<noindex><p>Публикации с пометкой «Новости компаний» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не задействованы.</p></noindex>
									
			</div>
		</div>

		<div class="rex-footer-right">
			<ul class="rex-footer-info"><li class="rex-footer-info-item"><ul class="rex-footer-list"><li><a href="http://afisha.ngs.ru/afisha/1/" title="">Кино</a></li><li><a href="http://afisha.ngs.ru/afisha/2/" title="">Концерты</a></li><li><a href="http://afisha.ngs.ru/afisha/3/" title="">Цирк</a></li><li><a href="http://afisha.ngs.ru/afisha/5/" title="">Театр</a></li><li><a href="http://afisha.ngs.ru/afisha/6/" title="">Клубная жизнь</a></li><li><a href="http://afisha.ngs.ru/afisha/7/" title="">Выставки</a></li><li><a href="http://afisha.ngs.ru/afisha/8/" title="">Детям</a></li><li><a href="http://afisha.ngs.ru/afisha/9/" title="">Спорт</a></li><li><a href="http://afisha.ngs.ru/tours/" title="">Гастроли</a></li></ul></li><li class="rex-footer-info-item"><ul class="rex-footer-list"><li><a href="http://afisha.ngs.ru/weekend/" title="">Планы на выходные</a></li><li><a href="http://afisha.ngs.ru/reviews/" title="">Кинорецензии</a></li><li><a href="http://afisha.ngs.ru/lunch/" title="">Ресторанная критика</a></li><li><a href="http://afisha.ngs.ru/night/" title="">Ночная жизнь</a></li><li><a href="http://afisha.ngs.ru/show/" title="">Концертная площадка</a></li><li><a href="http://afisha.ngs.ru/art/" title="">Высокое искусство</a></li><li><a href="http://afisha.ngs.ru/party/" title="">Большая тусовка</a></li><li><a href="http://afisha.ngs.ru/blogs/" title="">Авторские колонки</a></li><li><a href="http://afisha.ngs.ru/commercial/" title="">Рекламные материалы</a></li><li><a href="http://afisha.ngs.ru/forum/" target="_blank">Форум</a></li></ul></li><li class="rex-footer-info-item rex-footer-info-item_main"><noindex><p><a rel="nofollow" href="http://info.ngs.ru/" title="">&copy; ООО «НГС.НОВОСТИ»</a></p><p>Перепечатка материалов<br/> без разрешения НГС запрещена</p><p class="rex-footer-hsd"><a href="http://www.hsdigital.ru/regional-network.html" target="_blank" title="HEARST SHKULEV Digital Regional Network"><img src="/static/img/default/rn/rn_hsd_relax.png" alt="HEARST SHKULEV Digital Regional Network" /></a></p><p><span class="ngs-age-limit_sm js-ngs-age-limit"></span>
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></p></noindex></li></ul>
		</div>
	</div>
</footer>

</div>

	<div class="rex-popup rex-popup_auth rex-form-auth js-popup" id="form-auth-popup" style="display: none;"><div class="rex-popup__inner js-popup-inner"><span class="rex-popup__close js-popup-close" title="Закрыть окно">×</span><strong class="rex-form-auth__tit">Вход в личный кабинет</strong><form name="form_auth" action="/login/" method="post"><div class="rex-form-auth__elem"><input type="text" name="cp_login" class="rex-inp-text rex-form-auth__field" placeholder="Логин" required="required" /></div><div class="rex-form-auth__elem"><input type="password" name="cp_passwd" class="rex-inp-text rex-form-auth__field" placeholder="Пароль" required="required" /></div><div class="rex-form-auth__elem rex-form-auth__elem_bottom"><span class="rex-button-cover rex-form-auth__button"><input class="rex-button" type="submit" value="Войти"/></span><span class="rex-form-auth__info"><noindex><a class="rex-form-auth__info-link" rel="nofollow" href="http://info.ngs.ru/price/ngs54/relax/#table">Получить право пользования <br />каталогом НГС.АФИША</a></noindex></span></div></form></div></div>


    <script type="text/javascript">
        (function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)
    </script>


<script src="/static/js/build/pages.js?1829"></script>

<script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ncc.js"></script>

<script id="kh_script" type="text/javascript" src="/kinohod/static/js/widget/v3/boxoffice.js?base_uri=http%3a%2f%2fkinohod.ru%2fapi%2fwidget&apikey=bb16e0b5-d5b6-3e90-89a3-6163c5c4c29c"></script>

<link rel="stylesheet" type="text/css" href="/kassy/css/ngs/widget.css?1829" />
<script type="text/javascript" src="/kassy/js/ngs/widget.js"></script>


<script type="text/javascript" src="/static/js/build/articlePage.js?ver=1.3"></script>

<script src="//news.ngs.ru/static/js/mistakes.js?ver=1.3" type="text/javascript"></script>


<script type="text/javascript">

    $(window).load(function() {

        
                    
            // Videos Photorep
            new Afisha.SwitcherVideos($('.js-news-video-tabs'), $('.js-news-video-tabs-views'),
                    {
                        activeButton: 'curr',
                        activeTab: 'curr',
                        hiddenTab: 'hidden'
                    }
            );

            // Video/Photo Article
            new Afisha.SwitcherVideos($('.js-tabs-title'), $('.js-tabs-box'),
                    {
                        activeButton: 'curr',
                        activeTab: 'curr',
                        hiddenTab: 'hidden'
                    }
            );

            // Videos Article
            new Afisha.SwitcherVideos($('.js-article-video-tabs'), $('.js-article-video-tabs-views'),
                    {
                        buttonsDataAttrName: 'tab-inner',
                        tabsDataAttrName: 'tab-inner',
                        activeButton: 'curr',
                        activeTab: 'curr',
                        hiddenTab: 'hidden'
                    }
            );
            
                            

                jQuery.mistakes('/mistakes/', 'relax', 'news',50326921);
            jQuery.mistakes_popup('#mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
        });

        function changeBigPreviewPhoto(img_number) {
            if (typeof img_number != "undefined") {
                jQuery('._big-photo a').hide();
                jQuery("#bigPhoto" + img_number).show();
            }
        }

</script>





<script src='//reklama4.ngs.ru/ap-js/?pid=44281&region=54&sn=afisha.ngs.ru&ru=news&ts=1490721694&avc=10&doh=0'></script>
<style>
.yap-R-A-203482-4 .yap-domain,.yap-R-A-203482-4 .yap-layout__address,.yap-R-A-203482-4 .yap-layout__body,.yap-R-A-203482-4 .yap-layout__contacts,.yap-R-A-203482-4 .yap-layout__item:hover .yap-layout__adtune,.yap-R-A-203482-4 .yap-layout__logo,.yap-R-A-203482-4 .yap-layout_adtune-always-visible .yap-layout__adtune{display:none!important}.yap-R-A-203482-4 .yap-layout__inner{padding:0!important}#yap-R-A-203482-4 .yap-title-block__text{text-decoration:underline!important;color:#000!important;font-size:12px!important;line-height:16px!important}#yap-R-A-203482-4 a.yap-title-block__text:hover{text-decoration:none!important}.yap-R-A-203482-4 .yap-title-block__text b,.yap-R-A-203482-4 .yap-title-block__text:hover .yap-title-block__text_inner,.yap-R-A-203482-4 .yap-title-block__text:hover b{color:#000!important;font-weight:400!important}.yap-R-A-203482-4 .yap-layout__outer{margin:0 0 10px}.afisha-text-banners__list>div#yandex_rtb_R-A-203482-4{margin:0}
</style>


<script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/dfpScript.js"></script>

<div class="js-dfp-slot-define"  style="display: none;">
    
</div>

    </body>
</html>
