<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<!--[if lt IE 7]><html class="ie6 lt-ie10 lt-ie9 lt-ie8 lt-ie7 no-js" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if IE 7]><html class="ie7 lt-ie10 lt-ie9 lt-ie8 no-js" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if IE 8]><html class="ie8 lt-ie10 lt-ie9 no-js" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if IE 9 ]><html class="ie9 lt-ie10 no-js" xmlns="http://www.w3.org/1999/xhtml"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" xmlns="http://www.w3.org/1999/xhtml"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    
    <title>
        Ждун перемен (фоторепортаж) - НГС.АФИША Новосибирск
    </title>
            <meta name="og:description" content="Неуклюжая и унылая скульптура из Нидерландов стала мемом у новосибирцев — НГС.НОВОСТИ выбрали в городе места,&nbsp;в которых Ждун может засидеться надолго" />
        <meta name="Keywords" content="Ждун перемен (фоторепортаж) Новосибирск" />


    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/static/img/favicons/apple-touch-icon-57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/static/img/favicons/apple-touch-icon-72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/img/favicons/apple-touch-icon-114.png" />
    <link rel="apple-touch-icon-precomposed" href="/static/img/favicons/apple-touch-icon-144.png" />

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

            <link rel="alternate"  media="only screen and (max-width: 640px)" href="http://m.afisha.ngs.ru/news/more/50264631/" />
    
        <link href="https://news.ngs.ru/static/css/ncc/records.css" rel="stylesheet" type="text/css" />

    <link rel="stylesheet" type="text/css" href="/static/css/project.css?1800" />

    <!--[if IE 8]><link rel="stylesheet" href="/static/css/nsk/ie8.css?1800" type="text/css" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="/static/css/nsk/all_ie.css?1800" type="text/css" /><![endif]-->

    
<link href="//news.ngs.ru/static/css/default/mistakes.css?ver=1.3" type="text/css" media="screen" rel="stylesheet" />


    <!--[if lt IE 9]>
    <script src="/static/js/default/html5shiv.js?ver=1.3"></script>
    <![endif]-->

    <script src="/static/js/default/jquery-1.9.1.min.js?ver=1.3"></script>
        <script src="//reklama.ngs.ru/dohcohT2.js?" type="text/javascript"></script>

    
                    

<meta name="twitter:image" content="https://static.ngs.ru/news/social/57d9d1205467c9733c143e1fdaa31e.jpg" />
<meta property="og:image" content="https://static.ngs.ru/news/social/57d9d1205467c9733c143e1fdaa31e.jpg" />
<link rel="image_src" href="https://static.ngs.ru/news/social/57d9d1205467c9733c143e1fdaa31e.jpg">


    <meta property="og:title" content="Ждун перемен" />
    <meta name="twitter:title" content="Ждун перемен">

    <meta property="og:description" content="Неуклюжая и унылая скульптура из Нидерландов стала мемом у новосибирцев — НГС.НОВОСТИ выбрали в городе места, в которых Ждун может засидеться надолго" />
    <meta name="twitter:description" content="Неуклюжая и унылая скульптура из Нидерландов стала мемом у новосибирцев — НГС.НОВОСТИ выбрали в городе места, в которых Ждун может засидеться надолго">



    <meta property="og:url" content="http://afisha.ngs.ru/news/more/50264631/"/>
    <meta name="twitter:url" content="http://afisha.ngs.ru/news/more/50264631/">

<meta property="og:type" content="article" />
<meta name="twitter:site" content="@top_ngs_news">
<meta property="twitter:card" content="summary_large_image">

<script type="text/javascript" src="/static/jwplayer/jwplayer.js?ver=1.3"></script>

            
<script>
var boom_url = "https://s.ngs.ru/s/?st=hiQlBtVJUHhHTpe3zEsWnA&region=54&geo=XX:0";
window.pBoom = "YWZpc2hhLm5ncy5ydQ==";
window.sBoom = "QWZpc2hhX1BhZ2VfTmV3czo6bW9yZQ==";
(function(d, s) {
    var js = d.createElement(s), sc = d.getElementsByTagName(s)[0];
    js.src="//s.ngs.ru/boom.min.js?v8"; sc.parentNode.insertBefore(js, sc);
}(document, "script"));
document.addEventListener("DOMContentLoaded", function(event) {
    window.boomDOMContentLoaded = event.timeStamp;
}, false);
</script>
    
    <script src="/static/js/adFoxBanner/adFoxBanner.js"></script>

        <script>
var dfpTargetingByURL= {
'/': ['afisha', 'null'],
'/news/': ['articles', 'null'],
'/weekend/': ['articles', 'weekend'],
'/reviews/': ['articles', 'cinema'],
'/lunch/': ['articles', 'lunch'],
'/night/': ['articles', 'night'],
'/show/': ['articles', 'show'],
'/art/': ['articles', 'art'],
'/party/': ['articles', 'party'],
'/blogs/': ['news', 'null'],
'/commercial/': ['afisha', 'commercial'],
'/afisha/': ['events', 'null'],
'/afisha/1/': ['events', 'cinema'],
'/event/': ['events', 'cinema'],
'/tours/': ['events', 'tours'],
'/afisha/5/': ['events', 'theater'],
'/afisha/2/': ['events', 'show'],
'/afisha/6/': ['events', 'night'],
'/tv/': ['events', 'tv']
};

var dfpTargetingByCategory = {
'147': 'party',
'144': 'night',
'64': 'cinema',
'146': 'art',
'142': 'lunch',
'46': 'lunch',
'145': 'show',
'563': 'weekend',
'135': 'commercial',
'139': 'commercial'
};

var dfpTargetingByEvent = {
'1': 'cinema',
'2': 'show',
'6': 'night',
'5': 'theater',
'17': 'tours'
};
</script>


        <script type="text/javascript">
        
        var jsConfig = {};
        

        jsConfig['debug'] = false;

        jsConfig['envType'] = '';

        
            jsConfig['articleId'] = '50264631';

            
            if (typeof dfpTargetingByCategory !== 'undefined') {
                jsConfig['dfpTargeting'] = {
                    'category': 'articles',
                    'subCategory': dfpTargetingByCategory[81] || 'null'
            };
            }

        
        jsConfig['region'] = '54';

        jsConfig['ip'] = '54.224.77.253';

    </script>

        

</head>

<body data-spy="scroll" class="js-body">

<script src='//reklama1.ngs.ru/ap-js/?pid=40353&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>


<div class="relax-wrapper" id="wraper">

                
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/54/afisha?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;ngs_ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24666170 = new Ya.Metrika({id:24666170, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true});
                w.yaCounter1337757 = new Ya.Metrika({id: 1337757, clickmap:true, trackLinks:true, accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<noscript><div><img src="//mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-39707145-1', 'auto');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterNgs_ru = new TNS.TnsCounter({
				'account':'ngs_ru',
				'tmsec': 'ngs_smi'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****ngs_ru/ru/UTF-8/tmsec=ngs_smi/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

        
    <noindex>
        <div class="top_banner"> <script src='//reklama3.ngs.ru/ap-js/?pid=89&sub=1&region=54&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>
 </div>
    </noindex>

        <div class="relax-head">
        <div class="relax-head-top-wrap">
            <table id="rex-logo-bar" class="context-list">
                <tr>
                    <td class="with-logo">
                        <a class="rex-logo" href="http://afisha.ngs.ru/">
                            <img class="rex-logo__img" src="/static/img/default/logo_afisha.png" width="239" height="59" alt="" />
                        </a>

                                                <div class="rex-selector-region"><span class="rex-selector-region__tit">Все события</span><span class="rex-selector-region__link js-popup-link" data-popup="relax-region-selector" data-popup-type="small" data-popup-align="left"><span class="rex-selector-region__current">Новосибирска</span><span class="rex-selector-region__ico"></span></span></div>
                </td>

                

					
	
				
				<td>
			<strong class="title">
				<a href="http://afisha.ngs.ru/news/more/50256421/">Мама, купи трубочку! (фото)</a>
			</strong>
			<p><a href="http://afisha.ngs.ru/news/more/50256421/">Ресторанный критик НГС.АФИША попробовал новые торты и пирожные, точно воспроизводящие вкус советского детства, —&nbsp;и рад, что вырос<br></a></p>
			<small>
								29413 прочтений
									<a href="http://afisha.ngs.ru/news/comments/50256421/">
													270 комментариев
											</a>
							</small>
		</td>
	
				
				<td>
			<strong class="title">
				<a href="http://afisha.ngs.ru/news/more/50263041/">Веселье под землей (фоторепортаж)</a>
			</strong>
			<p><a href="http://afisha.ngs.ru/news/more/50263041/">В катакомбах под Красным проспектом открылся гигантский лофт — тут выставляют работы современных художников, устраивают рейвы и заботятся о тишине в домах неподалеку</a></p>
			<small>
								7677 прочтений
									<a href="http://afisha.ngs.ru/news/comments/50263041/">
													22 комментария
											</a>
							</small>
		</td>
	
                                                                                                                                                                                            
            <td>
                <!-- Top blog Block -->
                <div class="top-blog-b">
                    <div class="top-blog-b-photo">
                                                    <a href="/blogs/category/cook/">
                                <img src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_50_50_c.jpg" alt="" />
                            </a>
                                            </div>

                    <div class="top-blog-b-info">

                        <strong class="top-blog-b-tit">
                            <a href="/blogs/category/cook/" class="top-blog-b-tit-link">Еда&nbsp;со Стасом Соколовым</a>
                        </strong>

                        <p class="top-blog-b-sub-tit">
                                                        <a href="http://afisha.ngs.ru/blogs/more/50263911/" class="top-blog-b-sub-tit-link">Нам тандыр</a>
                        </p>

                        <ul class="top-blog-b-view-informer">
                            <li class="top-blog-b-view-informer-item">
                                                                1482 прочтения
                            </li>
                                                            <li class="top-blog-b-view-informer-item">
                                    <a href="http://afisha.ngs.ru/blogs/more/50263911/">
                                                                                    6 комментариев
                                                                            </a>
                                </li>
                                                    </ul>
                    </div>

                </div>
                <!-- /Top blog Block -->
            </td>
            
        </tr>
        </table>
    </div>

        <noindex><div class="rex-regions-popup js-popup-sm" id="relax-region-selector" style="display: none;"><ul class="rex-regions-popup__list"><li class="rex-regions-popup__item rex-regions-popup__item_current js-popup-close-sm"><span class="rex-regions-popup__link"><span class="rex-regions-popup__link-name">Новосибирска</span><span class="rex-selector-region__ico rex-selector-region__ico_open"></span></span></li><li class="rex-regions-popup__item"><a class="rex-regions-popup__link" href="http://afisha.ngs42.ru/">Кемерово</a></li><li class="rex-regions-popup__item"><a class="rex-regions-popup__link" href="http://afisha.ngs24.ru/">Красноярска</a></li><li class="rex-regions-popup__item"><a class="rex-regions-popup__link" href="http://afisha.ngs55.ru/">Омска</a></li></ul></div></noindex>
    
        <div class="rex-main-nav"><div class="rex-main-nav__top"><ul class="rex-main-nav__top-list"><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/afisha/">События</a></li><li class="rex-main-nav__top-item">	<a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/news/more/50255041/">Планы на выходные</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/afisha/1/">Кино</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/tours/">Гастроли</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/afisha/5/">Спектакли</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/news/">Статьи</a></li><li class="rex-main-nav__top-item"><a class="rex-main-nav__top-link" href="http://afisha.ngs.ru/tv/">ТВ</a></li></ul><div class="rex-main-nav__top-search js-afisha-head-search"><form method="post" action="/search/" name="relax_search"><div class="rex-main-nav__search-field"><input class="rex-main-nav__input-search" type="text" placeholder="Поиск по сайту" name="q" autocomplete="off" tabindex="1" /><div class="rex-main-nav__search-button" data-elem="submit-button" tabindex="2"><span class="rex-main-nav__search-button-ico"></span></div></div></form></div></div><div class="rex-main-nav__bottom"><ul class="rex-main-nav__bottom-list"><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/?rubric=Кинотеатры">Кинотеатры</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/?rubric=Театры">Театры</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/202/">Искусство</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/38/">Рестораны</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/201/">Клубы</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/?rubric=Бары">Бары</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/89/">Активный отдых</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/category/126/">Досуг</a></li><li class="rex-main-nav__bottom-item"><a class="rex-main-nav__bottom-link" href="http://afisha.ngs.ru/commercial/exclusive/">Эксклюзив</a></li></ul><!--<div class="rex-main-nav__bottom-add"><a class="rex-main-nav__bottom-add-link" href="#"><span class="rex-main-nav__bottom-add-plus">+</span><span class="rex-main-nav__bottom-add-text">Добавить событие</span></a></div>--></div></div>
        <aside class="afisha-header-logos-cover">
        <div class="afisha-header-logos">
            <div class="afisha-header-logos__view js-today-panel">
                <div class="afisha-header-logos__view-inner">
                    
<script src='//reklama4.ngs.ru/ap-js/?pid=100&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=101&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=102&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=103&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=104&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=105&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=106&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=107&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=108&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>

                </div>
            </div>
        </div>
    </aside>
</div>
<div class="container">

    <div class="left_column_wrap">
        <div class="left_column" id="up">

                        
<noindex>
    <div class="banner-container">
	<div class="banner2">
		<script src='//reklama3.ngs.ru/ap-js/?pid=95&sub=1&cosubs=1&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>
 
	</div>
</div>
</noindex>

    <article class="article-content" itemscope itemtype="http://schema.org/CreativeWork"><header class="article__header"><h1 itemprop="headline" class="js-page-title">Ждун перемен (фоторепортаж)</h1><h2 class="article__subtitle"><time class="article__date" itemprop="datePublished" datetime="2017-02-08">08.02.2017</time><p class="article__subtitle-text" itemprop="alternativeHeadline">Неуклюжая и унылая скульптура из Нидерландов стала мемом у новосибирцев — НГС.НОВОСТИ выбрали в городе места,&nbsp;в которых Ждун может засидеться надолго</p></h2></header><div class="article__lid"><p itemprop="about">Весной 2016 года скульптор из Нидерландов Маргрит ван Брифорт создала скульптуру Homunculus Loxodontus, изобразив непонятное серое существо, которое словно расплывается по стулу и смотрит глазами, полными ожиданий. Сама автор рассказала журналистам, что вдохновилась сидящими в очередях людьми. Спустя полгода изображение стало самым популярным мемом Рунета — пользователи окрестили его Ждуном. НГС.АФИША сделала подборку, в каких местах Новосибирска современное искусство из Нидерландов смотрелось бы наиболее органично.</p></div><div class="article-text" itemprop="text">    <figure class="news-article__figure _center _first-image" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/258e4300aa8209c56ef94ea433d2342605cb0f79_1200.jpg"title=""rel="gallery"><img class="news-article__image"data-width="1500"data-height="1000"itemprop="image"src="https://static.ngs.ru/news/54/preview/258e4300aa8209c56ef94ea433d2342605cb0f79_1200.jpg"alt="Ждун перемен (фоторепортаж)"title="" /></a></figure>
<p><br /></p>
<p> Гостиницу «Турист» на пл. Маркса строят с 1968 года, но все никак не достроят. Ждун приехал из Нидерландов и готов немного подождать перед заселением в отель.</p>
<p><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/b1c384655df3f049ac2897a9a79f9f05079de1b1_1200.jpg"title=""rel="gallery"><img class="news-article__image"data-width="1500"data-height="1000"itemprop="image"src="https://static.ngs.ru/news/54/preview/b1c384655df3f049ac2897a9a79f9f05079de1b1_1200.jpg"alt="Ждун перемен (фоторепортаж)"title="" /></a></figure>
<p><br /></p>
<p> В ноябре 2016 года власти запустили долгожданный трамвай до «Чистой Слободы». У нового микрорайона появилось сразу два маршрута — №&nbsp;2 до пл. Маркса и №&nbsp;8 до Юго-Западного жилмассива, а интервал между рейсами должен был быть всего 10–14 минут. Однако всего через неделю жители пожаловались на перебои в движении трамваев — некоторым пришлось ждать трамвай на морозе по 38 минут. На фото: Ждун на трамвайной остановке вполне в своей тарелке.<br /></p>
<p><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/ac0f90f017d53238c8cd946d1ffe11160a373858_1200.jpg"title=""rel="gallery"><img class="news-article__image"data-width="1500"data-height="1000"itemprop="image"src="https://static.ngs.ru/news/54/preview/ac0f90f017d53238c8cd946d1ffe11160a373858_1200.jpg"alt="Ждун перемен (фоторепортаж)"title="" /></a></figure>
<p><br /></p>
<p>Ежегодно перед Новым годом почтовые заказы из популярного китайского интернет-магазина AliExpress добираются в Новосибирск с задержками. Ждун в почтовом отделении знает это лучше других.</p>
<p><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/e96efb46796e7a29e8ab947ddb8f3a9202a17a61_1200.jpg"title=""rel="gallery"><img class="news-article__image"data-width="1500"data-height="1000"itemprop="image"src="https://static.ngs.ru/news/54/preview/e96efb46796e7a29e8ab947ddb8f3a9202a17a61_1200.jpg"alt="Ждун перемен (фоторепортаж)"title="" /></a></figure>
<p><br /></p>
<p> «Само растает» — ставший уже классическим новосибирский мем, который появился с подачи Владимира Городецкого, когда тот еще занимал пост мэра. В апреле 2013 года градоначальник заявил, что снег больше не будут вывозить, ведь уже тепло, и «снег теперь уже сам дотает» — эту фразу с тех припоминают Городецкому каждую зиму. И только у Ждуна хватает терпения дождаться весны.<br /></p>
<p><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/b0f578cf10fd9cdd8565332a6239fef205114f6b_1200.jpg"title=""rel="gallery"><img class="news-article__image"data-width="1500"data-height="1000"itemprop="image"src="https://static.ngs.ru/news/54/preview/b0f578cf10fd9cdd8565332a6239fef205114f6b_1200.jpg"alt="Ждун перемен (фоторепортаж)"title="" /></a></figure>
<p><br /></p>
<p>Уехать домой на общественном транспорте после 21:00 — она из самых острых проблем для горожан. Ждун на остановке ждет своего автобуса, но, кажется, уже отчаялся.<br /></p>
<p><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/743e7260543170ab7e047dfbdc9a642705abeeef_1200.jpg"title=""rel="gallery"><img class="news-article__image"data-width="1500"data-height="1000"itemprop="image"src="https://static.ngs.ru/news/54/preview/743e7260543170ab7e047dfbdc9a642705abeeef_1200.jpg"alt="Ждун перемен (фоторепортаж)"title="" /></a></figure>
<p><br /></p>
<p>Новосибирские влюбленные готовы на многое, лишь бы отметить свадьбу в красивую дату. Например, с ночи отстоять длинную очередь для подачи заявления в Центральный ЗАГС. Ждун, очевидно, был среди тех, кто провел часы в толчее в ночь 3 февраля. 63 пары выбрали день с <a href="http://news.ngs.ru/more/50260311/" class="_" target="_blank">тремя семерками</a> — 07.07.17.<br /></p>
<p><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/d67455db9d35bce97ce77503e3b67f450775d387_1200.jpg"title=""rel="gallery"><img class="news-article__image"data-width="1500"data-height="1000"itemprop="image"src="https://static.ngs.ru/news/54/preview/d67455db9d35bce97ce77503e3b67f450775d387_1200.jpg"alt="Ждун перемен (фоторепортаж)"title="" /></a></figure>
<p><br /></p>
<p> А этот Ждун, как и многие новосибирцы, болеет за ХК «Сибирь». На домашние матчи любимой команды попадают только самые стойкие.</p>
<p><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/912e7c4e8dff23370a54d4c69eb2ad1205bcbea5_1200.jpg"title=""rel="gallery"><img class="news-article__image"data-width="1500"data-height="1000"itemprop="image"src="https://static.ngs.ru/news/54/preview/912e7c4e8dff23370a54d4c69eb2ad1205bcbea5_1200.jpg"alt="Ждун перемен (фоторепортаж)"title="" /></a></figure>
<p><br /></p>
<p> Восточный обход называют самой грандиозной дорожной стройкой города. Трасса должна пройти к востоку от Новосибирска и соединить сразу три магистрали — Северный объезд, Гусинобродское шоссе и Бердское шоссе. Однако прокатиться по новой дороге можно будет нескоро — первую очередь сдадут не раньше 2020 года. Ждун полон оптимизма.<br /></p>
<p><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/4de4c6e0ab4426642054e5ae747abb770e00cb7e_1200.jpg"title=""rel="gallery"><img class="news-article__image"data-width="1500"data-height="1000"itemprop="image"src="https://static.ngs.ru/news/54/preview/4de4c6e0ab4426642054e5ae747abb770e00cb7e_1200.jpg"alt="Ждун перемен (фоторепортаж)"title="" /></a></figure>
<p><br /></p>
<p>Ждун на станции метро «Золотая нива» даже не догадывается, что поезд на второй путь не придет — после ввода станции в 2010 году второй тоннель перегона от «Березовой рощи» так и не построен.</p>
<p><br /></p>
    <figure class="news-article__figure _center" itemscope itemtype="http://schema.org/ImageObject"><a class="news-article__figure-link fancybox" itemprop="contentUrl"href="https://static.ngs.ru/news/54/preview/e6f8a347d6983871fddb46c6058865ad0babed60_1200.jpg"title=""rel="gallery"><img class="news-article__image"data-width="1500"data-height="1000"itemprop="image"src="https://static.ngs.ru/news/54/preview/e6f8a347d6983871fddb46c6058865ad0babed60_1200.jpg"alt="Ждун перемен (фоторепортаж)"title="" /></a></figure>
<p><br /></p>
<p>И последний коллаж — читателям придется немного потрудиться, чтобы найти Ждуна в пробке на ул. Большевистской в районе станции метро «Речной вокзал». Но, пожалуй, именно тут скульптуре самое место.</p></div><div style="display: none;"></div><div class="article__source" itemprop="creator"><p><i>Дарья Януш<br />Коллажи Александра Ощепкова</i></p></div><div class="article__informer-views"><span class="article__informer-views-text" itemprop="interactionCount">Прочтений: 1 567</span></div><div class="news-rating-container js-news-rating-container"></div></article><div class="article-informer-bar">
    <script type="text/javascript">

        jQuery(window).load(function() {

            if (window.NgsShareButton) {

                new NgsShareButton({
                containerSelector: '.js-ngs-share-button',title: 'Ждун перемен',viewCounters: true,typeView: 'table',services: 'vkontakte,twitter,facebook,gplus,odnoklassniki,moimir,lj',stylesClass: 'ngs-t-share-button',description: 'Неуклюжая и унылая скульптура из Нидерландов стала мемом у новосибирцев — НГС.НОВОСТИ выбрали в городе места, в которых Ждун может засидеться надолго',image: 'https://static.ngs.ru/news/social/57d9d1205467c9733c143e1fdaa31e.jpg'

                });

            }

        });

    </script>
    <div class="article-informer-bar__share no-print js-ngs-share-button"></div><div class="article-informer-bar__subscribe"><div class="article-subscribe"><strong class="article-subscribe__title">Читайте НГС.НОВОСТИ там, где удобно</strong><ul class="article-subscribe__list"><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://itunes.apple.com/us/app/ngs/id449113802?mt=8" target="_blank"><span class="article-subscribe__text article-subscribe__text_ios">App Store</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="https://play.google.com/store/apps/details?id=ru.ngs.news" target="_blank"><span class="article-subscribe__text article-subscribe__text_android">Google play</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://vk.com/news_ngs" target="_blank"><span class="article-subscribe__text article-subscribe__text_vk">ВКонтакте</span></a></li><li class="article-subscribe__item"><a class="article-subscribe__item-link" href="http://news.ngs.ru/subscription/?utm_source=news&utm_medium=subscription&utm_campaign=confirm"><span class="article-subscribe__text article-subscribe__text_subscribe">Подписаться</span></a></li></ul></div><div class="article-informer-bar__mistakes no-print"><span class="article-mistakes__text">Нашли ошибку? <span id="mistakes-tooltip-help" class="article-mistakes__tooltip">Ctrl+Enter</span></span></div></div></div><div data-param-point="read" data-param-send data-param-type="Статья" data-param-commercial=""></div>

    <div class="b-mini-comment" itemscope itemtype="http://schema.org/CreativeWork"><h4><span><a href="http://afisha.ngs.ru/news/comments/50264631/" itemprop="comment">Комментарии (<span itemprop="commentCount">20</span>)</a></span></h4>
                <ul>
                        <li><a href="http://afisha.ngs.ru/news/comments/50264631/#c28097155" title="">А я тоже сижу и жду : ответов , плюсов и минусов . Выходит я тоже ждун ?</a></li>
                        <li><a href="http://afisha.ngs.ru/news/comments/50264631/#c28097154" title="">А где Ждун ждущий отставки Кехмана у фасада Оперного??</a></li>
                        <li><a href="http://afisha.ngs.ru/news/comments/50264631/#c28097142" title="">А я бы этого ждунчика в администрацию области поставила. Прямо к дверям&hellip;</a></li>
                        <li><a href="http://afisha.ngs.ru/news/comments/50264631/#c28097114" title="">Жду весны!!!)</a></li>
                        <li><a href="http://afisha.ngs.ru/news/comments/50264631/#c28097109" title="">Да у нас вся страна- ждуны, т.к. все обещают и просят потерпеть сидя на&hellip;</a></li>
                    </ul>
        <a href="http://afisha.ngs.ru/news/comments/50264631/#form" class="i-reply" title="">Добавить комментарий</a>
                    <a href="http://afisha.ngs.ru/news/comments/50264631/" class="i-comment" title="">Все комментарии</a>            </div>





    <div class="left2column_wrap">
        <div class="left2column_left">

                        <noindex>
                <div class="banner-container">
	<div class="banner2">
		<script src='//reklama1.ngs.ru/ap-js/?pid=1675&sub=1&cosubs=2&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>

	</div>
</div>

            </noindex>

            
                    
<div class="read_also_block">
			<h3>читайте также</h3>
		<ul>
			
									<li>
																																																															<h4><a href="/reviews/">Кинорецензии</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/50253161/">
									<img class="photo" src="//static.ngs.ru/news/54/preview/b135e8dcbec78b26f6a09120348b454d07b17ec6_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/50253161/">«Притяжение»: треснул мир напополам</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/50253161/">Новый блокбастер Федора Бондарчука, в котором на Москву обрушиваются пришельцы, внезапно оказался совсем не тем, что вы думаете</a></p>

								<div class="com_view">
                                    																				<span class="i-view">35266 прочтений</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/50253161/">
																									229 комментариев
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/lunch/">Ресторанная критика</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/50256421/">
									<img class="photo" src="//static.ngs.ru/news/54/preview/9f295a9b4f51bd7d8ae36ec3bba4d7c618386000_100_80_c.JPG" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/50256421/">Мама, купи трубочку! (фото)</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/50256421/">Ресторанный критик НГС.АФИША попробовал новые торты и пирожные, точно воспроизводящие вкус советского детства, —&nbsp;и рад, что вырос<br></a></p>

								<div class="com_view">
                                    																				<span class="i-view">29414 прочтений</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/50256421/">
																									270 комментариев
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/night/">Ночная жизнь</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/50235281/">
									<img class="photo" src="//static.ngs.ru/news/54/preview/879d8a75b6cf689e8d2f9f5bf5e7fd790645d418_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/50235281/">Кнуты и пряники (фото)</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/50235281/">Фоторепортаж 18+ с первой клубной BDSM-вечеринки в городе: подвешивание на крючьях, голые груди, строгие госпожи, их рабы — и страшная дырка для селфи</a></p>

								<div class="com_view">
                                    																				<span class="i-view">34038 прочтений</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/50235281/">
																									121 комментарий
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/show/">Концертная площадка</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/50031643/">
									<img class="photo" src="//static.ngs.ru/news/54/preview/a6daf0829a5189ba0d9925f672a80f3c18ab5777_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/50031643/">20 000 счастливых троллей (фоторепортаж) </a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/50031643/">В аэропорту устроили самый массовый концерт года — двадцать тысяч новосибирцев станцевали в пене на бесплатном выступлении «Мумий Тролля»</a></p>

								<div class="com_view">
                                    																				<span class="i-view">24635 прочтений</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/50031643/">
																									43 комментария
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/art/">Высокое искусство</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/50173491/">
									<img class="photo" src="//static.ngs.ru/news/54/preview/0f9c090dc173f9dfaf91ca74db74fa3d1397a6de_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/50173491/">Сказка, а не город</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/50173491/">Десять самых жутких и увлекательных городских легенд Новосибирска — проверь, знаешь ли ты настоящую историю города<br></a></p>

								<div class="com_view">
                                    																				<span class="i-view">28292 прочтения</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/50173491/">
																									57 комментариев
																							</a>
										</span>
																	</div>
							</div>
											</li>
							
									<li>
																																																															<h4><a href="/party/">Большая тусовка</a></h4>
						
						
														
							                                                                                        																							<a href="http://afisha.ngs.ru/news/more/50235261/">
									<img class="photo" src="//static.ngs.ru/news/54/preview/fb8c2a6a439db6177957cefff1987564096a2a10_100_80_c.jpg" alt=""/>
								</a>
														<div class="description">
								<strong><a href="http://afisha.ngs.ru/news/more/50235261/">Покажи мне кино (тест)</a></strong>

								<p><a href="http://afisha.ngs.ru/news/more/50235261/">История кино в Новосибирске: от забытых съемок хита советского проката до старейшего кинотеатра города — места, где фильмы показывают уже больше ста лет  </a></p>

								<div class="com_view">
                                    																				<span class="i-view">8099 прочтений</span>
																												<span class="i-comment">
											<a href="http://afisha.ngs.ru/news/comments/50235261/">
																									20 комментариев
																							</a>
										</span>
																	</div>
							</div>
											</li>
									</ul>
		<div class="clear"></div>
</div>

            
            <br><center><!--AdFox START-->
<!--simple-sites-->
<!--Площадка: Плеер Simple / * / *-->
<!--Тип баннера: Плеер-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/252321/prepareCode?pp=i&ps=cjji&p2=flhl&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
</center><br><br>


        </div>
    </div>


                            <div class="left2column_right">

                
<div class="b-announcement b-blog-announcement">
    <ul>
                                                                                                                                                            
            <li>
                <div class="b-blog-announc-item">
                    <div class="b-blog-announc-item-img">
                                                                                    <a href="/blogs/category/cook/">
                                                        <img src="//static.ngs.ru/news/preview_authors/0e38875996aa7bb97e83a748a91f22c4_50_50_c.jpg" />
                            </a>
                                            </div>
                    <div class="b-blog-announc-item-desc">
                        <h5>
                            <a href="/blogs/category/cook/">Еда&nbsp;со Стасом Соколовым</a>
                        </h5>
                        <p>
                            <span><a href="http://afisha.ngs.ru/blogs/more/50263911/">Нам тандыр</a></span>
                                                            <a class="blogs_subheader" href="http://afisha.ngs.ru/blogs/more/50263911/">Супермаркеты научились печь вкусный хлеб, но это не караваи и багеты</a>
                                                    </p>
                        <div class="com_view"><span class="i-comment"><a href="http://afisha.ngs.ru/blogs/more/50263911/#comments">6 комментариев</a></span><span class="i-view">1482 прочтения</span></div>
                    </div>
                </div>
            </li>
                </ul>
    <div class="clear"></div>
</div>
<div class="b-announcement b-forum-announcement">
	<h3><a href="/forum/">Форум</a></h3>
	<ul>
<li><a href="/forum/board/cinema?table=0">Фильмы и кинотеатры</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/cinema/flat/2017824603/?fpart=1&per-page=50#Post2017824603">Последний просмотренный фильм (часть 8)</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/cinema/flat/2020960481/?fpart=1&per-page=50#Post2020960481">Викинг</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/cinema/flat/2006937443/?fpart=1&per-page=50#Post2006937443">Скажи мне, какой сериал ты смотришь... (часть 5)</a>
		</li>
	</ul> </li><li><a href="/forum/board/music?table=0">Музыкальный форум</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/music/flat/2018544883/?fpart=1&per-page=50#Post2018544883">Быдлопоп</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/music/flat/1982892148/?fpart=1&per-page=50#Post1982892148">Что слушаем прямо сейчас? Рекомендуем группы и альбомы (часть 7)</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/music/flat/2020894901/?fpart=1&per-page=50#Post2020894901">Вопрос о музыке! Важно ваше мнение!</a>
		</li>
	</ul> </li><li><a href="/forum/board/theatre?table=0">Театры города Н</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/theatre/flat/1876984893/?fpart=1&per-page=50#Post1876984893">Билеты срочно!</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/theatre/flat/1877780768/?fpart=1&per-page=50#Post1877780768">Театр оперы и балета (НГАТОБ)</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/theatre/flat/1876555423/?fpart=1&per-page=50#Post1876555423">Красный Факел</a>
		</li>
	</ul> </li><li><a href="/forum/board/tv?table=0">Телевизор (Все о TV)</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/tv/flat/2019380953/?fpart=1&per-page=50#Post2019380953">Цифровое телевидение в Новосибирске. (часть 4)</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/tv/flat/1980725068/?fpart=1&per-page=50#Post1980725068">переход на другого оператора спутникового ТВ</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/tv/flat/2001736262/?fpart=1&per-page=50#Post2001736262">Новотелеком. Жираф. Добавление каналов</a>
		</li>
	</ul> </li><li><a href="/forum/board/fm?table=0">Радиоэфир (Все о FM)</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/fm/flat/1971847188/?fpart=1&per-page=50#Post1971847188">Все УКВ-FM радиостанции Новосибирска</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/fm/flat/2004592562/?fpart=1&per-page=50#Post2004592562">О Русском радио из Новосибирска</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/fm/flat/2007801143/?fpart=1&per-page=50#Post2007801143">Что вообще нового в FM диапазоне , что появится , какие новые проекты?</a>
		</li>
	</ul> </li><li><a href="/forum/board/humor?table=0">Юмор и анекдоты</a> <ul>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/humor/flat/1872730707/?fpart=1&per-page=50#Post1872730707">Стишки про  маленького мальчика и др.</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/humor/flat/36168/?fpart=1&per-page=50#Post36168">чер юмор</a>
		</li>
			<li>
			<a href="http://afisha.ngs.ru/forum/board/humor/flat/2020743511/?fpart=1&per-page=50#Post2020743511">Про тещу!!!</a>
		</li>
	</ul> </li></ul>
</div>


    </div>
    <div class="clear"></div>
    
                        
        </div>
    </div>

    <div class="right_column">

                <noindex>
    <div class="banner"> <script src='//reklama3.ngs.ru/ap-js/?pid=96&sub=1&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>
 </div>
</noindex>

                    <div class="relax-pirs-tv"><div class="relax-pirs-tv__header"><a href="http://peers.tv/" target="_blank" class="relax-pirs-tv__logo-link"><span class="relax-pirs-tv__logo-image"></span></a></div><div class="relax-pirs-tv__content"><ul class="relax-pirs-tv__tabs"><li class="relax-pirs-tv__tab _active js-pirs-tv-tab">В эфире</li><li class="relax-pirs-tv__tab js-pirs-tv-tab">Популярное</li></ul><div class="relax-pirs-tv__tab-content _active js-pirs-tv-tab-content"><div class="relax-pirs-tv__telecasts js-pirs-tv-telecasts"></div></div><div class="relax-pirs-tv__tab-content js-pirs-tv-tab-content"><div class="relax-pirs-tv__telecasts js-pirs-tv-telecasts"></div></div><div class="relax-pirs-tv__nav"><span class="relax-pirs-tv__nav-arrow _prev _disabled js-pirs-tv-prev"></span><span class="relax-pirs-tv__nav-arrow _next js-pirs-tv-next"></span></div></div></div>        
                
<noindex>
<div class="banner">
	<ul>
		<li><script src='//reklama1.ngs.ru/ap-js/?pid=97&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>
</li>
	</ul>
</div>
</noindex>
<noindex>
    <div class="banner"> <script src='//reklama1.ngs.ru/ap-js/?pid=94&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>
 </div>
</noindex>
<div class="relax-news-company"><ul class="relax-news-company__list"><li class="relax-news-company__item"><a class="relax-news-company__link" target="_blank" href="http://news.ngs.ru/more/50265071/"><span class="relax-news-company__title">Легендарные Aphrodite, John B и Gvozd прокачают «Пиратскую станцию» в Новосибирске</span><span class="relax-news-company__views" title="прочтений">73</span></a></li><li class="relax-news-company__item"><a class="relax-news-company__link" target="_blank" href="http://news.ngs.ru/more/50265411/"><span class="relax-news-company__title">Новосибирцы встречают «Полночь в Париже» и бронируют столики на двоих</span><span class="relax-news-company__views" title="прочтений">90</span></a></li><li class="relax-news-company__item"><a class="relax-news-company__link" target="_blank" href="http://news.ngs.ru/more/50260261/"><span class="relax-news-company__title">«Радио Дача 106,7&nbsp;FM» выбирает Главную кошку Новосибирска — 2017</span><span class="relax-news-company__views" title="прочтений">2877</span></a></li><li class="relax-news-company__item"><a class="relax-news-company__link" target="_blank" href="http://news.ngs.ru/more/50260331/"><span class="relax-news-company__title">Курьеров полюбили за огромные языки и стейки</span><span class="relax-news-company__views" title="прочтений">6134</span></a></li><li class="relax-news-company__item"><a class="relax-news-company__link" target="_blank" href="http://news.ngs.ru/more/50246071/"><span class="relax-news-company__title">Сибстрин в подарок Новосибирску снял уникальный фильм об архитекторе Крячкове</span><span class="relax-news-company__views" title="прочтений">2965</span></a></li><li class="relax-news-company__item"><a class="relax-news-company__link" target="_blank" href="http://news.ngs.ru/more/50260601/"><span class="relax-news-company__title">Придуманы два способа получить бриллиантовый кулон ко Дню святого Валентина</span><span class="relax-news-company__views" title="прочтений">5269</span></a></li><li class="relax-news-company__item"><a class="relax-news-company__link" target="_blank" href="http://news.ngs.ru/more/50261661/"><span class="relax-news-company__title">350&nbsp;000 рублей получит победитель экстремальных соревнований в Шерегеше</span><span class="relax-news-company__views" title="прочтений">7891</span></a></li></ul><div class="relax-news-company__all-news"><a class="relax-news-company__all-news-link" target="_blank" href="http://news.ngs.ru/news/commercial/">Все материалы</a></div></div><noindex>
<div class="afisha-text-banners js-text-adv-box">
<strong class="afisha-text-banners__tit">Реклама</strong>
<div class="afisha-text-banners__list js-text-adv-links-box">

<script src='//reklama4.ngs.ru/ap-js/?pid=65&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=66&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>

<script src='//reklama1.ngs.ru/ap-js/?pid=67&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=68&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>

<script src='//reklama3.ngs.ru/ap-js/?pid=69&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=70&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>

<script src='//reklama4.ngs.ru/ap-js/?pid=71&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>

<script src='//reklama5.ngs.ru/ap-js/?pid=30452&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>
<span class="afisha-text-banners__des">Дополнительная информация при наведении</span>
</div>
</div>
</noindex>

<div class="voting-box"><h3 class="voting-box__tit js-cufon-voting-title">Опрос</h3><div class="voting-box__question">Вы ходите в театр?</div><form action="http://vote.ngs.ru?apid=12113" method="post"><input type="hidden" name="pid" value="12113" /><input type="hidden" name="domain" value="afisha.ngs.ru" /><div class="voting-box__answers"><label class="voting-box__answers-item"><input class="voting-box__answers-radio" type="radio" value="60863" name="item" id="item-12113-60863" /><span class="voting-box__answers-label-flag"></span><span class="voting-box__answers-label"><span class="voting-box__answers-label-text">В сезон — не реже раза в месяц</span></span></label><label class="voting-box__answers-item"><input class="voting-box__answers-radio" type="radio" value="60873" name="item" id="item-12113-60873" /><span class="voting-box__answers-label-flag"></span><span class="voting-box__answers-label"><span class="voting-box__answers-label-text">Пару раз за сезон</span></span></label><label class="voting-box__answers-item"><input class="voting-box__answers-radio" type="radio" value="60883" name="item" id="item-12113-60883" /><span class="voting-box__answers-label-flag"></span><span class="voting-box__answers-label"><span class="voting-box__answers-label-text">Раз в несколько лет</span></span></label><label class="voting-box__answers-item"><input class="voting-box__answers-radio" type="radio" value="60893" name="item" id="item-12113-60893" /><span class="voting-box__answers-label-flag"></span><span class="voting-box__answers-label"><span class="voting-box__answers-label-text">Не помню, когда последний раз там был</span></span></label></div><div class="voting-box__form-bar"><div class="voting-box__form-button"><button class="voting-box-button" type="submit"><span class="voting-box-button__text">Ответить</span></button></div><div class="voting-box__form-all"><a class="voting-box__link" href="http://vote.ngs.ru" rel="nofollow">Все опросы</a></div></div></form></div><noindex>
    <div class="banner"> <script src='//reklama3.ngs.ru/ap-js/?pid=32013&region=54&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>
 </div>
</noindex><noindex>
    <div class="banner"> <script src='//reklama3.ngs.ru/ap-js/?pid=2121&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>
 </div>
</noindex>
<div class="t-hot-tours">
    <h3 class="t-hot-tours__title">
        <span class="t-icon t-icon_sun"></span>
        Горящие туры
    </h3>
    <ul class="t-hot-tours__list">
                                                            <li class="t-hot-tours__i">
                <a href="http://turizm.ngs.ru/russia/tours/133357/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="http://turizm.ngs.ru/static/img/fellows-ssi/default.png" alt="Россия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Россия
						</span>
                        <p class="t-hot-tours__info-i">
                            2 дня,
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            1 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="http://turizm.ngs.ru/thailand/tours/226273/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="http://static.ngs.ru/cache/turizm/images/a27446df6f9f09519d358f0fae6b2405_92_62_c.png" alt="Тайланд" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Тайланд
						</span>
                        <p class="t-hot-tours__info-i">
                            11 дней,
                                                            3*+
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            67 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="http://turizm.ngs.ru/india/tours/252839/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="http://static.ngs.ru/cache/turizm/images/6bc17701f786dad2286dd5578535f88e_92_62_c.jpg" alt="Индия" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Индия
						</span>
                        <p class="t-hot-tours__info-i">
                            10 дней,
                                                            3*
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            56 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="http://turizm.ngs.ru/turkey/tours/255823/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="http://static.ngs.ru/cache/turizm/images/584e2759582c10e0ead59a7b94bc45b6_92_62_c.png" alt="Турция" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Турция
						</span>
                        <p class="t-hot-tours__info-i">
                            10 дней,
                                                            4*
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            61 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
                                                            <li class="t-hot-tours__i">
                <a href="http://turizm.ngs.ru/vietnam/tours/254895/" class="t-hot-tours__i-link" target="_blank">
                    <div class="t-hot-tours__pic-wrap">
                        <img src="http://static.ngs.ru/cache/turizm/images/116efb4e0314f1f32976cead1950f1f8_92_62_c.png" alt="Вьетнам" class="t-hot-tours__pic">
                    </div>
                    <div class="t-hot-tours__info">
						<span class="t-hot-tours__i-title">
							Вьетнам
						</span>
                        <p class="t-hot-tours__info-i">
                            12 дней,
                                                            3*
                                                    </p>
                        <p class="t-hot-tours__info-i t-hot-tours__info-i_price">
                            74 тыс. руб.
                        </p>
                    </div>
                </a>
            </li>
            </ul>
    <p class="t-hot-tours__footer">
        <a class="t-hot-tours__link" href="http://turizm.ngs.ru/tours/">
            Все туры &raquo;
        </a>
    </p>
</div>

    <style type="text/css">
        .t-hot-tours__pic-wrap {
            display: inline-block;
            overflow: hidden;
            -webkit-box-shadow: inset 0 0 0 1px rgba(0, 0, 0, 0.4);
            box-shadow: inset 0 0 0 1px rgba(0, 0, 0, 0.4);
            line-height: 0;
        }

        .lt-ie8 .t-hot-tours__pic-wrap {
            display: inline;
            zoom: 1;
        }

        .t-hot-tours__pic-wrap img {
            position: relative;
            z-index: -1;
        }

        .lt-ie8 .t-hot-tours__pic-wrap img {
            position: static;
        }

        .t-hot-tours {
            font-family: Arial, sans-serif;
            position: relative;
            z-index: 1;
            font-size: 13px;
            border: 1px solid #d6d6d6;
            padding: 6px 9px 14px 9px;
            margin-bottom: 8px;
        }

        .t-hot-tours .t-hot-tours__i-link, .t-hot-tours .t-hot-tours__i-link:hover, .t-hot-tours .t-hot-tours__i-link:visited, .t-hot-tours .t-hot-tours__i-link:active {
            color: #000;
            text-decoration: none;
        }

        .t-hot-tours__i-link {
            display: block;
            cursor: pointer;
        }

        .t-hot-tours__i-link:after {
            content: " ";
            display: table;
            clear: both;
        }

        .lt-ie8 .t-hot-tours__i-link {
            zoom: 1;
        }

        .t-hot-tours__i-link:hover .t-hot-tours__i-title {
            color: #c8321e;
        }

        .lt-ie8 .t-hot-tours__i-link {
            zoom: 1;
        }

        .t-hot-tours__link, .t-hot-tours__link:link, .t-hot-tours__link:visited {
            font-size: 13px;
            color: #106cb5;
        }

        .t-hot-tours__link:hover {
            color: #c8321e;
            text-decoration: underline;
        }

        .t-hot-tours__list {
            list-style: none;
            padding: 0;
            margin: 0 0 11px;
        }

        .t-hot-tours__i {
            margin: 15px 0 0;
            padding: 0;
        }

        .t-hot-tours__i:first-child {
            margin-top: 0;
        }

        .t-hot-tours__pic-wrap {
            float: left;
            margin-top: 3px;
            margin-right: 9px;
            border-radius: 0px 0px 0px 0px;
            -webkit-background-clip: padding-box;
            -moz-background-clip: padding-box;
            background-clip: padding-box;
        }

        .t-hot-tours__pic {
            display: block;
            border: none;
        }

        .t-hot-tours__i-title {
            font-size: 15px;
            color: #106cb5;
            text-decoration: underline;
        }

        .t-hot-tours__info-i {
            text-decoration: none;
            margin: 8px 0 0;
        }

        .t-hot-tours__info-i_price {
            color: #be0000;
        }

        .t-hot-tours__info {
            overflow: hidden;
        }

        .t-hot-tours__title {
            font-size: 16px;
            font-weight: normal;
            padding: 0;
            margin: 0 0 9px;
        }

        .t-hot-tours__footer {
            margin: 0;
        }

        .t-icon {
            display: inline-block;
            vertical-align: top;
            width: 16px;
            height: 16px;
            margin-right: 8px;
            margin-top: 1px;
        }

        .lt-ie8 .t-icon {
            display: inline;
            zoom: 1;
        }

        .t-icon_sun {
            background: url("http://turizm.ngs.ru/static/img/icon_sunrise.png") 0 0 no-repeat;
        }
    </style>


    </div>

</div>

<div class="clear"></div>

<footer>
	<div class="rex-footer">

		<div class="rex-footer-left-wrap">
			<div class="rex-footer-left">

				<noindex><ul class="rex-footer-list rex-footer-list_inline"><li><a rel="nofollow" href="http://info.ngs.ru/price/ngs54/relax/#table">Реклама</a></li><li><a rel="nofollow" href="http://static.ngs.ru/info/managers/Media-kit_afisha_2015.pdf" target="_blank">Медиа-кит</a></li><li><a rel="nofollow" href="javascript:void(0)" class="js-popup-link" data-popup="form-auth-popup">Личный кабинет</a></li><li><a rel="nofollow" href="http://afisha.ngs.ru/rules/">Правила</a></li><li><a href="http://m.afisha.ngs.ru/?style=mobile">Мобильная версия</a></li></ul></noindex>

															<p>Данные городской афиши предоставлены сервисом агрегации событийного контента «Afisher». <br/>По вопросам размещения событий Вам всегда будут рады по <a href='mailto:novosibirsk@afisher.info'>novosibirsk@afisher.info</a></p>
			<p><span>НГС.АФИША поможет вам выбрать развлечения на любой вкус. На сайте есть телепрограмма на сегодня,
			киноафиша Новосибирска и обзоры новинок кино. Ценителям искусства мы предлагаем театральную афишу Новосибирска,
			расписание концертов и выставок в городе.<br/><br/>В нашем каталоге Вы найдете адреса, телефоны и отзывы посетителей мест, в которых можно хорошо провести время: боулинги, рестораны, ночные клубы, кинотеатры Новосибирска.</span>
			</p>
<noindex><p>Публикации с пометкой «Новости компаний» являются рекламными, сотрудники редакции НГС.НОВОСТИ в их производстве не задействованы.</p></noindex>
									
			</div>
		</div>

		<div class="rex-footer-right">
			<ul class="rex-footer-info"><li class="rex-footer-info-item"><ul class="rex-footer-list"><li><a href="http://afisha.ngs.ru/afisha/1/" title="">Кино</a></li><li><a href="http://afisha.ngs.ru/afisha/2/" title="">Концерты</a></li><li><a href="http://afisha.ngs.ru/afisha/3/" title="">Цирк</a></li><li><a href="http://afisha.ngs.ru/afisha/5/" title="">Театр</a></li><li><a href="http://afisha.ngs.ru/afisha/6/" title="">Клубная жизнь</a></li><li><a href="http://afisha.ngs.ru/afisha/7/" title="">Выставки</a></li><li><a href="http://afisha.ngs.ru/afisha/8/" title="">Детям</a></li><li><a href="http://afisha.ngs.ru/afisha/9/" title="">Спорт</a></li><li><a href="http://afisha.ngs.ru/tours/" title="">Гастроли</a></li></ul></li><li class="rex-footer-info-item"><ul class="rex-footer-list"><li><a href="http://afisha.ngs.ru/weekend/" title="">Планы на выходные</a></li><li><a href="http://afisha.ngs.ru/reviews/" title="">Кинорецензии</a></li><li><a href="http://afisha.ngs.ru/lunch/" title="">Ресторанная критика</a></li><li><a href="http://afisha.ngs.ru/night/" title="">Ночная жизнь</a></li><li><a href="http://afisha.ngs.ru/show/" title="">Концертная площадка</a></li><li><a href="http://afisha.ngs.ru/art/" title="">Высокое искусство</a></li><li><a href="http://afisha.ngs.ru/party/" title="">Большая тусовка</a></li><li><a href="http://afisha.ngs.ru/blogs/" title="">Авторские колонки</a></li><li><a href="http://afisha.ngs.ru/commercial/" title="">Рекламные материалы</a></li><li><a href="http://afisha.ngs.ru/forum/" target="_blank">Форум</a></li></ul></li><li class="rex-footer-info-item rex-footer-info-item_main"><noindex><p><a rel="nofollow" href="http://info.ngs.ru/" title="">&copy; ООО «НГС.НОВОСТИ»</a></p><p>Перепечатка материалов<br/> без разрешения НГС запрещена</p><p class="rex-footer-hsd"><a href="http://www.hsdigital.ru/regional-network.html" target="_blank" title="HEARST SHKULEV Digital Regional Network"><img src="/static/img/default/rn/rn_hsd_relax.png" alt="HEARST SHKULEV Digital Regional Network" /></a></p><p><span class="ngs-age-limit_sm js-ngs-age-limit"></span>
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;hsdigital/rn/smi/54"
target="_blank"><img src="//counter.yadro.ru/logo;hsdigital/rn/smi/54?14.5"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></p></noindex></li></ul>
		</div>
	</div>
</footer>

</div>

	<div class="rex-popup rex-popup_auth rex-form-auth js-popup" id="form-auth-popup" style="display: none;"><div class="rex-popup__inner js-popup-inner"><span class="rex-popup__close js-popup-close" title="Закрыть окно">×</span><strong class="rex-form-auth__tit">Вход в личный кабинет</strong><form name="form_auth" action="/login/" method="post"><div class="rex-form-auth__elem"><input type="text" name="cp_login" class="rex-inp-text rex-form-auth__field" placeholder="Логин" required="required" /></div><div class="rex-form-auth__elem"><input type="password" name="cp_passwd" class="rex-inp-text rex-form-auth__field" placeholder="Пароль" required="required" /></div><div class="rex-form-auth__elem rex-form-auth__elem_bottom"><span class="rex-button-cover rex-form-auth__button"><input class="rex-button" type="submit" value="Войти"/></span><span class="rex-form-auth__info"><noindex><a class="rex-form-auth__info-link" rel="nofollow" href="http://info.ngs.ru/price/ngs54/relax/#table">Получить право пользования <br />каталогом НГС.АФИША</a></noindex></span></div></form></div></div>


    <script type="text/javascript">
        (function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)
    </script>


<script src="/static/js/build/pages.js?1800"></script>

<script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/ncc.js"></script>

<script id="kh_script" type="text/javascript" src="/kinohod/static/js/widget/v3/boxoffice.js?base_uri=http%3a%2f%2fkinohod.ru%2fapi%2fwidget&apikey=bb16e0b5-d5b6-3e90-89a3-6163c5c4c29c"></script>

<link rel="stylesheet" type="text/css" href="/kassy/css/ngs/widget.css?1800" />
<script type="text/javascript" src="/kassy/js/ngs/widget.js"></script>


<script type="text/javascript" src="/static/js/build/articlePage.js?ver=1.3"></script>

<script src="//news.ngs.ru/static/js/mistakes.js?ver=1.3" type="text/javascript"></script>


<script type="text/javascript">

    $(window).load(function() {

        
                    
            // Videos Photorep
            new Afisha.SwitcherVideos($('.js-news-video-tabs'), $('.js-news-video-tabs-views'),
                    {
                        activeButton: 'curr',
                        activeTab: 'curr',
                        hiddenTab: 'hidden'
                    }
            );

            // Video/Photo Article
            new Afisha.SwitcherVideos($('.js-tabs-title'), $('.js-tabs-box'),
                    {
                        activeButton: 'curr',
                        activeTab: 'curr',
                        hiddenTab: 'hidden'
                    }
            );

            // Videos Article
            new Afisha.SwitcherVideos($('.js-article-video-tabs'), $('.js-article-video-tabs-views'),
                    {
                        buttonsDataAttrName: 'tab-inner',
                        tabsDataAttrName: 'tab-inner',
                        activeButton: 'curr',
                        activeTab: 'curr',
                        hiddenTab: 'hidden'
                    }
            );
            
                            

                jQuery.mistakes('/mistakes/', 'relax', 'news',50264631);
            jQuery.mistakes_popup('#mistakes-tooltip-help', 'Выделите текст и нажмите Ctrl+Enter');
        });

        function changeBigPreviewPhoto(img_number) {
            if (typeof img_number != "undefined") {
                jQuery('._big-photo a').hide();
                jQuery("#bigPhoto" + img_number).show();
            }
        }

</script>





<script src='//reklama2.ngs.ru/ap-js/?pid=44281&region=54&sn=afisha.ngs.ru&ru=news&ts=1486500598&avc=10&doh=0'></script>


<script type="text/javascript" src="https://news.ngs.ru/static/js/uglify/dfpScript.js"></script>

<div class="js-dfp-slot-define"  style="display: none;">
    
</div>

    </body>
</html>
